interrupteur Niko 3317

Dans le forum Electricité générale - par quentinsadones le 18 Août 2010

  1. quentinsadones

    quentinsadones 34 ans, Hainaut

    bonjour

    j'ai acheté la semaine dernière un interrupteur Niko 3317 (sans aucune certitude que ce soit vraiment le nom du modèle.acheté au Stock, un bac pour le boîtier, un autre pour l'interrupteur avec le cache, pas d'emballage,...).j'ai déjà branché des interrupteurs, ça a toujours marché, mais là, en faisant comme toujours (fil bleu à travers l'interrupteur et la terre + le brun passant directement de le boîte de dérivation vers la lampe).ici, ça ne marche pas. je vois qu'il y a deux "trous" supplémentaires dans l'interrupteur [​IMG] , faut-il y placer le fil brun, ou alors, j'ai bien fait ça et c'est l'interrupteur qui est défectueux?
    si quelqu'un peut m'aider, il ou elle est le ou la bienvenu(e)

    merci d'avance

    quentin
     
    quentinsadones , 18 Août 2010
    #1
  2. djmen

    djmen 23 ans, Namur

    Bonjour a vous quentinsadones
    1er question: combien avez vous de BORNE (trou avec une "vis" a votre interrupteur), ou plus simplement est il unipolaire ou bipolaire
     
    Dernière édition par un modérateur: 18 Août 2010
    djmen , 18 Août 2010
    #2
  3. quentinsadones

    quentinsadones 34 ans, Hainaut

    en fait, quand on regarde de face, donc, comme si on regardait à travers le cache, il a deux vis (une dessus, une dessous), à côté de chacune, il y a un trou sans vis et sur l'arrière, il y a une vis dessus, une vis dessous. j'espère que c'est assez clair.j'essaie d'ajouter la photo avec les explications, mais ça ne veut pas charger
     
    quentinsadones , 18 Août 2010
    #3
  4. djmen

    djmen 23 ans, Namur

    Donc si j'ai bien compris vous avez 4 endroit ou mettre des câbles c'est donc un bipolaire, dans votre boitier ou vous mettez votre interrupteur (blochet si encastrer) vous avez 2 ou 4 câbles dénudé ?
     
    djmen , 18 Août 2010
    #4
  5. quentinsadones

    quentinsadones 34 ans, Hainaut

    j'ai le bleu, le brun et la terre. c'est dans mon atelier, on a du refaire l'électricité en entrant dans la maison, c'est du neuf.j'ai une boîte de dérivation, et je pars avec un câble de la boîte vers la lampe, avec l'interrupteur entre deux. j'ai déjà fait ce système deux fois avec des interr. Elix (déjà qqs posts sur ceux-là, sur le site, je vois), et là il n'y avait qu'un câble, le bleu, à brancher et la terre et le brun directement à la lampe.
    donc, en gros, je fais toiujours passer les trois câbles par l'interrupteur et je ne branche que le bleu dans l'interrupteur. sauf ici, ça ne marche pas...
     
    quentinsadones , 18 Août 2010
    #5
  6. djmen

    djmen 23 ans, Namur

    Alors je pense que nous avons les même modèle interrupteur dans mon école et normalement quand vous regardez la vue de face (a travers le cache avant ) vous avez 2 vis plus enfoncée et 2 relevée exact?
     
    djmen , 18 Août 2010
    #6
  7. quentinsadones

    quentinsadones 34 ans, Hainaut

    c'est bien celà oui!
    vous pouvez qqch pour m'aider à voir clair dans mon atelier?
     
    quentinsadones , 18 Août 2010
    #7
  8. djmen

    djmen 23 ans, Namur

    Donc vous avez le choix soit vous utilisez les 2 phase ou une seul:
    -Pour les 2 vous denuder votre fil brun vous le brancher a l'une des vis enfoncée puis la même chose avec le fil bleu avec l'autre vis enfoncée, aux autre vis vous branchez vos 2 autre fil brun et bleu sur n'importe quelle borne avec une vis relevée cela ne devrait pas avoir d'influence.
    -pour 1 phase vous prenez votre fil bleu que vous branché a une vis enfoncée et l'autre bleu a l'une des vis relevée (normalement celle en face) si cela ne fonctionne pas c'est l'autre vis relevée.
    J'espere avoir eté clair .
    a+
    DJmen
     
    djmen , 18 Août 2010
    #8
  9. quentinsadones

    quentinsadones 34 ans, Hainaut

    j'essaierai demain, je vous tiendrai au courant.

    merci beaucoup.
     
    quentinsadones , 18 Août 2010
    #9
  10. quentinsadones

    quentinsadones 34 ans, Hainaut

    ça maaaarche!
    merci jeune homme!
     
    quentinsadones , 19 Août 2010
    #10
  11. Jped

    Jped 57 ans, Bruxelles

    Bonjour, pour bien faire, par défaut on interrompt (si pas interrupteur bipolaire bien entendu) le fil brun ou noir, pas le bleu.

    Cela ne change rien bien sûr au fonctionnement, mais respecter cette convention rend les dépannages ultérieurs plus simples.
     
    Jped , 19 Août 2010
    #11
  12. djmen

    djmen 23 ans, Namur

    Mais de rien comme quoi être attentif au cour ca aide ;-)
     
    djmen , 19 Août 2010
    #12
  13. ^Cali^

    ^Cali^ 36 ans, Hainaut

    C'est même obligatoire de couper la phase alias le brun, le rouge, le noir, ou ... et ne pas toucher au bleu, le neutre.
     
    ^Cali^ , 19 Août 2010
    #13
  14. Jped

    Jped 57 ans, Bruxelles

    Bonjour,
    Tu peux nous donner l'extrait du RGIE qui dit cela ?
     
    Jped , 19 Août 2010
    #14
  15. quentinsadones

    quentinsadones 34 ans, Hainaut

    donc, si je comprends bien, moi qui fait toujours passer le bleu par l'interrupteur juste pcq je l'ai décidé comme ça la première fois que je m'y suis collé moi-même, j'ai faux???
     
    quentinsadones , 20 Août 2010
    #15
  16. Jped

    Jped 57 ans, Bruxelles

    Oui et non, si l'installation est sans neutre tu n'es pas hors la loi...

    [​IMG]
    or
    [​IMG]
    d'où implicitement oui si il y a neutre on ne peut pas couper le fil bleu (sauf interrupteur multipolaire).
     
    Jped , 20 Août 2010
    #16
  17. ^Cali^

    ^Cali^ 36 ans, Hainaut

    Coucou.
    Bon pour l'extrait du RGIE, aucune idée, personnellement c'est ce que j'ai tjs entendu dire.
    Il faudrait peut être qu'un jour j'achète le RGIE :) mais j'aime mieux me référé à ce que j'entends de la part d'autres électriciens et surtout des contrôleurs. Car au final, RGIE ou pas, c'est tjs à l'appréciation du contrôleur. L'exemple le plus frappant c'est tjs la MAL et le SL sur un 5G2.5.
    Donc voilà, la preuve en est, tu l'as trouvé dans une doc vynçotte.
     
    ^Cali^ , 20 Août 2010
    #17
  18. Jped

    Jped 57 ans, Bruxelles

    Oui mais je vais fouiller mon "Petit RGIE" à la recherche du texte de loi.
     
    Jped , 20 Août 2010
    #18
Chargement...

Sujet similaires

Vous pouvez aussi lancer une recherche sur : interrupteur Niko

Similar Threads - interrupteur Niko
  1. kenzokat
    4
    Affichages:
    249
    kenzokat
    10 Octobre 2017
  2. G0lgi

    Prise commandée par un interrupteur sans fil (Niko?)

    G0lgi, +16 (tommy88), 13 Avril 2017
    16
    Affichages:
    535
    tommy88
    24 Février 2018
  3. kiffpit

    Interrupteur NIKO défaillant ?

    kiffpit, +11 (kiffpit), 3 Avril 2017
    11
    Affichages:
    505
    kiffpit
    5 Avril 2017
  4. wilaika

    Plaquette des interrupteurs Niko de 1994

    wilaika, +9 (Géronimo), 20 Décembre 2016
    9
    Affichages:
    583
    Géronimo
    21 Décembre 2016
  5. reno_ad

    Interrupteur special Niko ?

    reno_ad, +5 (reno_ad), 21 Novembre 2016
    5
    Affichages:
    374
    reno_ad
    22 Novembre 2016
  6. piloo60

    cablage interrupteur volet NIKO

    piloo60, +9 (piloo60), 6 Novembre 2016
    9
    Affichages:
    936
    piloo60
    9 Novembre 2016
  7. Sebricolage

    Cherche prise et interrupteur Niko ancien modèle

    Sebricolage, +5 (Sebricolage), 19 Octobre 2016
    5
    Affichages:
    824
    Sebricolage
    21 Octobre 2016