Je me fait doguer par mon congélateur !

Dans le forum Electricité générale - par Alesissss le 13 Août 2019

  1. Alesissss

    Alesissss Liège

    Bonjour à tous,

    Avec mon ancien congélateur, il était courant (!) de se faire 'juter' légèrement (= sentir une décharge électrique) en touchant la parois latérale métallique de celui-ci.
    Comme il a 25 ans, j'ai pensé à un défaut d'isolation du compresseur, engendrant un courant de fuite vers la terre.

    J'ai donc acheté un nouveau congélateur et je m’aperçois qu'il présente le même symptôme !
    Bien sûr j'ai pris soin de débrancher l'ancien congélateur pour faire le test.

    Le problème viendrait-il donc de la qualité de ma terre ?
    Avez-vous une piste ?

    Alesissss
     
    Alesissss , 13 Août 2019
    #1
  2. terminator82

    terminator82 Namur

    ou est-ce de vous qui êtes électrique??? :)
    Vous n'avez pas la mm chose en touchant votre voiture?
     
    terminator82 , 13 Août 2019
    #2
  3. esprit_de_sel

    esprit_de_sel 43 ans, Liège

    Bonjour,
    Est ce que ton installation électrique est récente ou a été récemment contrôlée ?

    Est-ce que tu as des différentiels ?
    Est-ce la terre va bien à la terre ?
     
    esprit_de_sel , 13 Août 2019
    #3
  4. Alesissss

    Alesissss Liège

    Un de mes professeurs d'électricité-instrumentation nous disait souvent que nous étions des aquariums ambulant ...
    Il voulait dire que notre présence influence les mesures électriques que nous prenons mais il parlait d'électronique et de signaux faibles. De là à dire que je génère des courants si désagréable, il y a un pas que je ne franchirai pas :)
    En plus ma femme en génère aussi ? C'est donc ça les étincelles entre elle et moi ? ;)

    Non, blague à part, je n'ai pas la meme chose en touchant ma voiture, ni rien d'autre.
    C'est vraiment un courant de fuite.
     
    Alesissss , 13 Août 2019
    #4
  5. Alesissss

    Alesissss Liège

    L'installation est en partie récente oui : j'ai rénové une partie de la maison et j'ai mis à jour tout le tableau avec un électricien.
    J'ai installé 2 différentiels mais le congélateur n'est pas branché sur le 30mA; il est sur le général.
    La terre va à la terre oui, pour autant que je puisse m'en rendre compte : le fil de terre est relié à la barette de terre. Un fil part de la barrette et va dans la chape de beton de mon garage ... mais je ne sais pas où il part réellement.
     
    Alesissss , 13 Août 2019
    #5
  6. Cory

    Cory Bruxelles

    Bonjour,
    Un test à essayer, avec un fil volant vous raccordez la carcasse de l'appareil à un robinet.
    Que se passe t-il ?
    -Le différentiel déclenche ?
    -Le différentiel ne déclenche pas mais vous ne ressentez plus rien ?
    Dans les deux cas il s'agit d'un mauvais raccordement à la terre sur ce circuit.
     
    Cory , 13 Août 2019
    #6
    esprit_de_sel aime ça.
  7. Billmarcel

    Billmarcel 65 ans, Hainaut

    Electricité statique?
    Rien à voir avec une installation en ordre ou pas.
     
    Billmarcel , 13 Août 2019
    #7
  8. Cory

    Cory Bruxelles

    "Electricité statique?"
    Ça j'en doute avec le temps humide que l'on as pour le moment.
     
    Cory , 13 Août 2019
    #8
  9. Alesissss

    Alesissss Liège

    OK Cory je vais faire le test ce soir et je te reviens.

    Non ce n'est pas de l’électricité statique, c'est trop fort. En plus cela n'a pas besoin de se recharger.
     
    Alesissss , 13 Août 2019
    #9
  10. Cory

    Cory Bruxelles

    "je vais faire le test ce soir et je te reviens."

    Je l'espère bien, dans le cas contraire il s'agit plus qu'une petite perte :joy::joy::joy:
     
    Cory , 13 Août 2019
    #10
    esprit_de_sel et Daylight aiment ça.
  11. flashman

    flashman Liège

    C'est forcément une mauvaise terre, si elle est bien raccordée... La question ne se pose même pas.
    C'est "le" classique.

    Si la terre était bonne, ça partirais vers la terre. Et c'est normal qu'un congelo émette des pertes, ce sont des boucles de cuivre, ça donne forcément des courants induits.
    C'est comme un four, un boiler, une chaudière, un micro-onde (le pire vu la haute-tension),... et tout ce qui a une carcasse métallique et des boucles de cuivre et/ou résistance, si il y a une terre, ce n'est pas pour rien.

    Si on touche une carcasse métallique et que l'on se prend une drille, c'est forcément que celle-ci n'est pas, ou mal, reliée à la terre. Reliez n'importe lequel des appareils cités sans terre, ça donnera ça. C'est pour ça qu'il est strictement obligatoire de relier tout les appareils électriques avec carcasse métallique à la terre.

    Et un différentiel ne sautera pas pour des courants induits (même si ce serait une bonne chose de le tester quand même). Courants qui sont tout à fait normaux.

    On met toujours un congélo sur le 300ma, c'est sa place.


    Les noobs appellent d'office ça de l'électricité statique, en réalité, c'est juste une différence de potentiel, et, si la terre était bien raccordée, il ne saurait pas y en avoir. C'est d'ailleurs pour ça que l'on met des cordons ou bavettes aux voitures dans ce cas (languette de caoutchouc parcourue de fils métalliques ou recouverte d'un métal et qui touche le sol). Ainsi, elle se trouve au même potentiel que le sol (faut pas oublier qu'une voiture, c'est de la haute-tension au niveau des bougies et des fils dans tout les sens, ça peut fortement se charger en électricité... ça donne un gros condensateur qui n'attend qu'une chose, c'est qu'on le touche pour qu'il se décharge).
     
    Dernière édition: 13 Août 2019
    flashman , 13 Août 2019
    #11
  12. Alesissss

    Alesissss Liège

    Euh ... expliqué comme cela par Flashman ... cela parait tellement évident ... :confused:
     
    Alesissss , 13 Août 2019
    #12
  13. Cory

    Cory Bruxelles

    Tout ça se résume à vérifier le raccordement à la terre avant tout.
    comme je vous ais conseillé pour faire un essai, raccordez avec un "bête" fil volant la carcasse à un robinet ou une canalisation métallique et faite nous part du résultat.
     
    Cory , 13 Août 2019
    #13
    esprit_de_sel aime ça.
  14. Alesissss

    Alesissss Liège

    Oui oui je fais cela ce soir ...
     
    Alesissss , 13 Août 2019
    #14
    Cory aime ça.
  15. Alesissss

    Alesissss Liège

    J'en perds mon latin ... alors que je me suis fais 'juter' pendant des années et que j'ai dépensé 700 € pour en acheter un nouveau, voici que le problème ne se présente plus !
    Je ne comprends pas ...
     
    Alesissss , 13 Août 2019
    #15
  16. Cory

    Cory Bruxelles

    Attendez, pour le moment il fait très humide mais le problème pourrait se représenter quand il fera plus sec.
    Ce qui ne vous empêche pas de vérifier la continuité du circuit terre.
    Pour ce faire vous réalisez ce petit montage et testez de broche de terre à broche de terre, si l’ampoule s'allume c'est parfait.
    Vous trouverez tout ce qu'il faut chez https://www.brico.be/fr/makers/search?term=kit+ecolier
    Sauf que le tournevis n'est à jamais utiliser comme testeur.


    Test continuité.png
     
    Cory , 13 Août 2019
    #16
  17. Alesissss

    Alesissss Liège

    Ok je vais faire le test, je vous tiens informé ... merci !
     
    Alesissss , 13 Août 2019
    #17
  18. Prog-man

    Prog-man 38 ans, Liège

    Le terme équipotentiel prend tout son sens.
     
    Prog-man , 13 Août 2019
    #18
  19. Prog-man

    Prog-man 38 ans, Liège

    Mais alors pourquoi ma voiture n'a pas de vilaine languette qui lèche le sol ? Pour autant je ne me fais jamais juter en la touchant? Alors qu'avec la précédente, il fallait être BA5 pour entrer dedans ?
     
    Prog-man , 13 Août 2019
    #19
  20. Cory

    Cory Bruxelles

    Tout dépend de l'humidité de l'air et aussi de la composition des pneus.
     
    Cory , 13 Août 2019
    #20
Chargement...

Sujet similaires

Vous pouvez aussi lancer une recherche sur : doguer congélateur

Similar Threads - doguer congélateur
  1. alabiba

    Consommation frigo et congélateur ?

    alabiba, +2 (Infinity175), 26 Octobre 2018
    2
    Affichages:
    312
    Infinity175
    26 Octobre 2018
  2. m_vincent

    ML-sechoir Boiler-congel

    m_vincent, +10 (m_vincent), 10 Avril 2013
    10
    Affichages:
    1 480
    m_vincent
    11 Avril 2013
  3. andre171

    Consommation électrique vieux congélateur

    andre171, +18 (bremby), 23 Février 2012
    18
    Affichages:
    11 705
    bremby
    29 Février 2012
  4. kimetjuju

    Congélateur qui ne refroidi pas assez

    kimetjuju, +17 (fgalette), 24 Février 2011
    17
    Affichages:
    18 609
    fgalette
    26 Juin 2019
  5. Jabouille

    Mon congel dégèle en hiver

    Jabouille, +9 (sicilianoli), 1 Décembre 2010
    9
    Affichages:
    1 754
    sicilianoli
    1 Décembre 2010
  6. firefoxffx
    7
    Affichages:
    3 162
    bvhroquettes
    15 Février 2010