mauvaise installation, quel recours?

Dans le forum Solaire Photo Voltaïque - par Mitch3301 le 5 Avril 2012

  1. Mitch3301

    Mitch3301 44 ans, Liège

    Bonjour,
    Mon père a fait installer des panneaux photovoltaïques il y a trois ans par un entrepreneur local mais les panneaux n'ont jamais bien fonctionné. C'est une petite installation mais ils ne produisent presque rien!
    Nous avons fait appel a l'entrepreneur plusieurs fois, qui ne réponds aux appels qu'une fois sur vingt et promet son passage mais ne vient jamais, sans prévenir biensur! Au final, mon papa s'est bien fait arnaqué!
    Quel recours a-t-il pour "obliger"?? le passage de l'installateur?

    Merci pour votre aide!
     
    Mitch3301 , 5 Avril 2012
    #1
  2. jeanphi500

    jeanphi500 41 ans, Liège

    Avec un peu plus d'informations sur le probleme on pourrait vous aider...

    Une photo d'abord pourrait aider a visulaiser l'environnement. Puis qqes infos sur le materiel place et le raccordement electrique existant..
    Ensuite une description du probleme, un exemple de production journaliere, de puissance instantanee..

    Sinon il n'existe pas a proprement parler de recours possible si les panneaux ne sont pas bien places. Si un des elements est defectueux, la garantie peut jouer. Pour le reste, c'est au bon vouloir de l'installateur.

    Mais normalement on devrait pouvoir en fonction du probleme vous conseiller si c'est possible des solutions.
     
    jeanphi500 , 5 Avril 2012
    #2
  3. Mitch3301

    Mitch3301 44 ans, Liège

    Merci pour la réponse! Malheureusement je ne m'y connais pas assez pour vous répondre comme ça mais je vais prendre les renseignements et si ça ne vous ennuie pas je vous recontacte! (cela vous dérange si je vous écris en message privé?) ...
    Cela dit, je trouve ça injuste de ne pas pouvoir se retourner contre lui! Il sait que les panneaux ne fonctionnent pas correctement et ne daigne pas se déplacer! On est vraiment mal tombés!
    Merci encore!
     
    Mitch3301 , 5 Avril 2012
    #3
  4. jeanphi500

    jeanphi500 41 ans, Liège

    Oui en MP c'est bon.

    Ce monsieur installe tjs des panneaux a l'heure actuelle?
     
    jeanphi500 , 5 Avril 2012
    #4
  5. tatchi

    tatchi 39 ans, Liège

    Même si MP il y a, je serais intéressé d'avoir quelques infos par le biais de ce fil.

    Merci

    PS: Une petite question au passage...
    Nous avons commandé des panneaux.
    20% d'acompte payés avant avril.
    Installation prévue le 16 avril.

    A la fin des travaux, est-il d'usage de payer la totalité du solde ou conserve-t-on une partie au cas où ?
     
    tatchi , 5 Avril 2012
    #5
  6. Mitch3301

    Mitch3301 44 ans, Liège

    Il dit que non ... il avait une entreprise d'électricité générale ...
     
    Mitch3301 , 5 Avril 2012
    #6
  7. Bern64

    Bern64 54 ans, Namur

    D'habitude on garde une partie qu'on libère lors de l'obtention de l'agréation (donc après vérification de l'installation par l'organisme extérieur).
    A voir ce qui est prévu dans votre contrat.
     
    Bern64 , 5 Avril 2012
    #7
  8. Fish

    Fish 37 ans,

    que des panneaux ne produisent pas il y a principalement 2 causes possibles:
    - mauvaise orientation (mal exposé)
    - exposition non uniforme (l'onduleur coupe la production)
     
    Fish , 5 Avril 2012
    #8
  9. storming

    storming 41 ans, Liège

    Faut vous arranger avec votre installateur.
    Car même si l'installation est terminée, tant qu'elle n'a pas été réceptionnée, on ne sait pas juger de son bon fonctionnement. Sauf évidemment si vous la faites fonctionner avant qu'elle ne soit réceptionnée....mais c'est pas conseillé !!
    Pour ma part, j'avais retenu une somme de 1000 euros jusqu'à la réception.
    L'installateur estimait que c'était bcp, d'après lui 300 eur était suffisant. Mais il a accepté les 1000 EUR. De toute façon, il avait pas le choix....
     
    storming , 6 Avril 2012
    #9
  10. BRICOJEUNE1

    BRICOJEUNE1 74 ans, Liège



    Si j'ai bien compris l'installation a 3 ans !!! :) elle a plus que probablement été réceptionnée :)
     
    BRICOJEUNE1 , 6 Avril 2012
    #10
  11. Impulson

    Impulson 44 ans, Liège

    Il ya deux intervenants avec des questions différentes... raison de la mauvaise interprétation...
     
    Impulson , 6 Avril 2012
    #11
  12. BRICOJEUNE1

    BRICOJEUNE1 74 ans, Liège


    Oups...pas vu le mélange des 2 questions. :mad:
    Merci de me l'avoir fait remarquer. :)
    Pour me faire pardonner, réponse à la 2 ème question : il vaut mieux attendre (seulement) quelques jours avant de payer le solde.
     
    BRICOJEUNE1 , 6 Avril 2012
    #12
  13. Suvlover

    Suvlover 46 ans, Luxembourg

    Dans mon cas paiement du solde (30 %) 8 jours après la réception SGS
     
    Suvlover , 6 Avril 2012
    #13
  14. superman

    superman 46 ans, Liège

    Pour moi...plus ou moins 15jours ;-)
     
    superman , 6 Avril 2012
    #14
  15. mimapont

    mimapont 56 ans, Hainaut

    Bonsoir,

    pour moi, lors de la première installation et lors de l'extension 12 mois plustard, la totalité un mois après la réception par l'organisme de contrôle.

    Michel
     
    mimapont , 6 Avril 2012
    #15
  16. chnaps

    chnaps 45 ans, Liège

    Dans mon cas 2 des 3 strings étaient inversés sur les entrées de l'onduleur. L'installation était bien opérationnelle lors de la réception qui a été validée. Le paiement du solde a donc du être fait. Ce n'est qu'après les 1er jours de production que j'ai détecté une anomalie dans les chiffres.
    L'installateur est venu directement corriger. C'est là aussi qu'on voit ceux qui sont sérieux.
     
    Dernière édition par un modérateur: 7 Avril 2012
    chnaps , 7 Avril 2012
    #16
  17. Foxpew

    Foxpew 46 ans, Hainaut

    mimapont, tu sais me donner les références en mp , stp .?
     
    Foxpew , 7 Avril 2012
    #17
  18. Susocalory

    Susocalory 61 ans, Hainaut

    bonjour Chnaps, comment as-tu constaté cette inversion au niveau des strings ? Cela m'intéresse...
    En gros, à quel genre de bugs doit-on s'attendre lors d'une installation normale ?
    A t -on une checkliste des points à vérifier et qu'on pourrait se passer entre nous ?
    Merci.
     
    Susocalory , 7 Avril 2012
    #18
  19. chnaps

    chnaps 45 ans, Liège

    C'est vrai qu'un check simple peut être fait.
    Dans le cas de mon installation, il y a 2 strings de 7 panneaux raccordés sur l'entrrée A de mon onduleur et 5 panneaux sur l'entrée B.
    Le but du check est de vérifier les tensions et intensités sur chaque entrée à un même moment. Je l'ai fait avec le soft Sunny Explorer de SMA disponible sur leur site. Pour favoriser les mesures les plus réalistes, j'ai choisi l'heure où le soleil est perpendiculaire à mes panneaux (mais ça équivaut pour les autres moments) . Pour les puissances, celle de l'entrée A doit valoir environ le double de celle de l'entrée B vu qu'il y a 2x plus de strings. Par contre, pour les tensions, celle de l'entrée A:7 doit valoir celle de l'entrée B:5 (quasi) vu le nombre de panneaux max par string par entrée de l'onduleur (7 sur A et 5 sur B).
    J'avais remarqué que les tensions étaient inversées (A<B).
    J'avais en fait le string de 5 panneaux associé à un de 7 sur l'entrée A.
    Tout fonctionnait mais vu que l'oduleur fait ses réglages en fonction du string le plus faible pour une même entrée, le string de 7 panneaux sur l'entrée A fonctionnait comme celui de 5.
    J'avais donc l'équivalent de 2 panneaux qui ne donnaient rien. J'avais estimé un déficit de 10% mais à voir les chiffres depuis la correction, c'est même plus important.
     
    Dernière édition par un modérateur: 7 Avril 2012
    chnaps , 7 Avril 2012
    #19
  20. Susocalory

    Susocalory 61 ans, Hainaut

    Proficiat !
     
    Susocalory , 7 Avril 2012
    #20
Chargement...

Sujet similaires

Vous pouvez aussi lancer une recherche sur : mauvaise installation recours

Similar Threads - mauvaise installation recours
  1. Suvlover

    Avis sur installation PV (projet)

    Suvlover, +2 (Suvlover), 14 Novembre 2018
    2
    Affichages:
    212
    Suvlover
    14 Novembre 2018
  2. 1lady2

    renvois de mauvais document photovoltaique

    1lady2, +2 (1lady2), 2 Novembre 2018
    2
    Affichages:
    247
    1lady2
    3 Novembre 2018
  3. kalhimeo
    11
    Affichages:
    304
    kalhimeo
    2 Novembre 2018
  4. Sophie Adn

    Projet installation photovoltaïque

    Sophie Adn, +9 (fred0110), 16 Octobre 2018
    9
    Affichages:
    436
    fred0110
    17 Octobre 2018
  5. locu
    8
    Affichages:
    1 125
    locu
    3 Septembre 2013
  6. boulalain

    Mauvais identifiant de la CWAPE

    boulalain, +9 (boulalain), 7 Décembre 2012
    9
    Affichages:
    1 627
    boulalain
    20 Décembre 2012
  7. slaw

    Mauvaise installation?

    slaw, +4 (madaca), 11 Octobre 2011
    4
    Affichages:
    2 081
    madaca
    18 Novembre 2011