Mes radiateurs restent froid dans le bas !!!

Dans le forum Plomberie générale - par skippy7880 le 19 Septembre 2008

  1. skippy7880

    skippy7880 46 ans, Hainaut

    Bonjour à tous,on vient d'installer une nouvelle chaudiere au pellet (28 Kw) avec alimentation en eau chaude. La superficie de la maison fait +/- 500 m³ de chauffe.
    Lorsque celle-ci tourne,une partie des radiateurs sont bouillants en haut et en bas, par contre d'autre ne sont bouillant qu'en haut.Quand je vérifie le retour de ces radiateurs le tuyau est froid.J'ai déja purgé mes radiateurs sans résultat.La température de ma chaudière baisse à ce moment là de 80° à 45° C , et la pression descend également.
    Quelqu'un a-t-il déjà eu ce probleme ? si oui comment y résoudre .

    Merci d'avance,
     
    skippy7880 , 19 Septembre 2008
    #1
  2. ordynas

    ordynas 68 ans, Bruxelles

    si tous vos radiateurs sont purgés convenablement, voir si il n'y a pas de point haut dans l'installation, ou bien votre circulateur ne parviens pas a vaincre les pertes de charges de l'installation.
    Il est un fait que c'est un problème de circulation d'eau dans l'installation
     
    ordynas , 20 Septembre 2008
    #2
  3. omega.067

    omega.067 65 ans, Hainaut

    première question, y a-t'il un circulateur, seulement, et si oui, fonctionne-t'il ;(
     
    omega.067 , 20 Septembre 2008
    #3
  4. kaly

    kaly 55 ans

    Installation bitube ou monotube? Et aussi voir la puissance du circulateur.

    Le retour est-il du même côté que le départ ou bien il est au coin opposé?

    En ouvrant qu'un ou deux radiateurs, le problème reste-t-il le même?
     
    kaly , 22 Septembre 2008
    #4
  5. michel3857

    michel3857 70 ans,

    le probleme que vous avez est courant avec des vannes thermostatique qui ne s'ouvre que petit a petit de plus il faut verifier le réglage du débit avec les vannes situées a la sortie du radiateur mais en premier lieu verifier le circulateur et pour la pression le vase d'expansion est en cause peut etre a remplaçer
     
    michel3857 , 23 Septembre 2008
    #5
  6. Vieille maison

    Vieille maison 45 ans, Namur

    J'ai eu ca avec un radiateur qui restait completement froid en bas...c'est une nouvelle installation. On l'a demonté,vidé et remonté, et toujours le meme probleme. Ensuite, le chauffagiste l'a déplacé de quelques cm, il avait l'air de savoir ce qu'il faisait, et maintenant, ca marche, il est bien chaud partout. Je n'ai toujours pas compris pourquoi...8-|

    A propos du circulateur, j'ai une petite question, le mien a trois positions, sur quelle position doit on le mettre pour avoir le meilleur rendement avec la plus faible consommation ?

    Merci pour vos conseils.
     
    Vieille maison , 23 Septembre 2008
    #6
  7. braine

    braine 68 ans, Brabant Wallon

    Purger les radiateurs, c'est bien, mais il ne faut pas oublier après de remettre de l'eau dans l'installation pour régulariser la pression...
    Le problème de Skippy vient peut-être simplement de là...

    "J'ai eu ca avec un radiateur qui restait completement froid en bas...c'est une nouvelle installation. On l'a demonté,vidé et remonté, et toujours le meme probleme. Ensuite, le chauffagiste l'a déplacé de quelques cm, il avait l'air de savoir ce qu'il faisait, et maintenant, ca marche, il est bien chaud partout. Je n'ai toujours pas compris pourquoi..."

    Ca, c'est un peu du n'importe quoi !!!
    N'oublions pas que pour enlever un radiateur, il faut vider l'installation, et fatalement la reremplir ensuite !..
    Il est plus que probable que cette fois-là, la pression d'eau était correcte...
    Votre chauffagiste vous a-t-il demandé des frais pour ce "déplacement de radiateur", ou était-ce sous garantie ?
     
    braine , 23 Septembre 2008
    #7
  8. Vieille maison

    Vieille maison 45 ans, Namur

    Je trouve aussi que c'est un peu n'importe quoi... mais pour moi, le principal est que cela fonctionne parfaitement. Je peux vous assurer que la pression d'eau etait correct quand il restait froid.
    Le chauffagiste est mon beau frere, donc, pas de soucis de frais supplementaire.
     
    Vieille maison , 23 Septembre 2008
    #8
  9. braine

    braine 68 ans, Brabant Wallon

    Vieille maison : Dans ce cas, tant mieux pour vous , autant pour le résultat que pour l'absence de frais... Mais c'est vrai que c'est quand même bizarre comme solution !..
     
    braine , 23 Septembre 2008
    #9
  10. onap

    onap 41 ans, Hainaut

    En installation bitube//pieuvre (alpex avec collecteur générale) ne faut-il pas ouvrire la vanne de pieds a fond. Ce n'est pas que dans les installation monotube ou il faut régler la vanne de pieds??
     
    onap , 23 Septembre 2008
    #10
  11. michel3857

    michel3857 70 ans,

    il faut regler le debit dans toute les installations c'est plus complexe avec le monotube
     
    michel3857 , 23 Septembre 2008
    #11
  12. Ventilo

    Ventilo 34 ans, Liège

    Les radiateurs sont-ils équipés de vannes thermostatiques?
    Ne sont-elles pas simplement bloquées?
     
    Ventilo , 23 Septembre 2008
    #12
  13. skippy7880

    skippy7880 46 ans, Hainaut

    Me concernant, en augmentant la temperature de quelques degrés,et donc avec une plus grand délai de circulation ,j'ai pu remarquer que les radiateurs qui étaient froid dans le bas sont directement bouillant.
    J'ai règler le temps de chauffe du thermostat sur 5 min et apperemment plus de problème.
    Le gars qui est venu me faire l'installation ne trouve qu'a purger mes radiateurs, ce qui a déja été bien sur fait directement.

    Je n'y comprendrait décidément jamais rien !!!

    Merci pour vos réponses .
     
    skippy7880 , 27 Septembre 2008
    #13
Chargement...

Sujet similaires

Vous pouvez aussi lancer une recherche sur : radiateurs restent froid

Similar Threads - radiateurs restent froid
  1. LVO

    Question démontage radiateur...

    LVO, +10 (LVO), 14 Août 2017, à 16:01
    10
    Affichages:
    240
    LVO
    20 Août 2017, à 02:11
  2. charadets

    [Décrocher radiateur]

    charadets, +6 (jack333), 17 Juillet 2017
    6
    Affichages:
    205
    jack333
    18 Juillet 2017
  3. ksartor
    5
    Affichages:
    195
    ksartor
    30 Mai 2017
  4. Tyrox

    Installation radiateur Radson Vertical

    Tyrox, +5 (Kmichel), 23 Mars 2017
    5
    Affichages:
    190
    Kmichel
    8 Avril 2017
  5. SteveL

    Puissance radiateur Jaga strada Dbe

    SteveL, +3 (Yucatan), 14 Janvier 2017
    3
    Affichages:
    306
    Yucatan
    14 Janvier 2017
  6. Craik

    Bruit au niveau de la vanne du radiateur

    Craik, +6 (Craik), 27 Novembre 2016
    6
    Affichages:
    622
    Craik
    19 Décembre 2016
  7. jack333

    radiateur - rayonnement - surface

    jack333, +3 (jack333), 27 Juin 2016
    3
    Affichages:
    305
    jack333
    28 Juin 2016