Mise en sécurué bruleur chaudière Mz

Dans le forum Chauffage - par Minotaure le 31 Décembre 2011

  1. Minotaure

    Minotaure 49 ans, Hainaut

    Bonjour,

    Je vous expose mon problème, je possède une chaudière ACV sur laquelle est monté un bruleur Riello 40. L'ensemble à une quinzaine d'année, toujours entretenu et fonctionnant sans problème jusqu'à présent.

    La chaudière est équipée d'une horloge depuis de nombreuses années a des fins d'économie, elle fonctionne donc par créneaux horaires.

    Il y a de cela une bonne semaine, mon bruleur se met en sécurité, j'étais dans le fond de ma cuve, donc je pense à tors ou à raison (?) que j'étais à cours de mazout.

    Je fais rentrer 1000 litres auprès de mon fournisseur habituel et depuis mon bruleur se met en sécurité régulièrement.

    Constat : Si la chaudière fonctionne normalement, hors horloge, AUCUNE mise en sécurité, tout est normal, si ma chaudière passe par l'horloge, il y a systèmatiquement mise en sécurité si le tps d'arrêt du bruleur est supérieur à plus d'un quart d'heure.

    Ma question est la suivante : Quel problème peut induire une mise en sécurité en fonction d'un facteur temps.

    A noté que : Entretien chaudière fait, filtre nettoyé, filtre du gicleur démonté et nettoyé (gicleur non changé car fournisseur en inventaire la semaine dernière), cellule photo nettoyée, électrode et gicleur frotté, distance électrode correcte.

    Lorsque la chaudière se met en sécurité, le mazout n'est pas pulvérisé, le train d’impulsions a bien lieu.


    Merci d'avance pour vos réponses en vous souhaitant une très bonne année 2012.

    Pascal
     
    Minotaure , 31 Décembre 2011
    #1
  2. jihemel

    jihemel Namur

    Mon expérience de dépanneur me pousse à vous dire ceci: ne vous égarez pas en cherchant des coïncidences là où il n'y en a probablement pas...
    Pour trouver la cause, le mieux est d'assister à une mise en sécurité. Si on connait le cycle normal, ça devrait permettre de déterminer la cause probable du défaut.
    Quel âge a votre bruleur ?
     
    jihemel , 31 Décembre 2011
    #2
  3. macase2012

    macase2012 52 ans, Namur

    vous ne parlez pas du filtre de la pompe, l'avez vous nettoyé?
     
    macase2012 , 31 Décembre 2011
    #3
  4. Minotaure

    Minotaure 49 ans, Hainaut

    Bonjour,

    En fait j'ai nettoyé le filtre à mazout qui se trouve an aval du bruleur sur l'arrivée de mazout et celui du gicleur, y en t-il un autre intégré dans le bruleur, si oui où est-il situé dans ce bruleur ?

    Merci pour la réponse
     
    Minotaure , 31 Décembre 2011
    #4
  5. Minotaure

    Minotaure 49 ans, Hainaut

    Bonjour, en fait j'y ai assisté, j'ai du la provoquer, puisque en fonctionnement normal, elle ne se met pas en sécurité.

    Pour ce faire, à la fin d'un cycle de chauffe, j'ai baissé la température de consigne afin que le bruleur ne se remette pas rapidement eu fonction. Après une petite demi heure, j'ai remis la température de consigne chauffage sur 70° (bruleur sorti de la chaudière pour vérifier si il y avait pulvérisation). La pompe se met en marche pendant un certain temps, puis le train d'impulsions se produit, mais il n'y a pas pulvérisation de mazout. Le bruleur se met en sécurité. Je réarme et là seulement le bruleur fonctionne normalement.

    Le bruleur à environ 15 ans

    Merci pour la réponse
     
    Minotaure , 31 Décembre 2011
    #5
  6. macase2012

    macase2012 52 ans, Namur

    il y a un filtre intégré dans la pompe à mazout , la ou on peut regler la pression ... mais ne pas toucher au vis de pression...
     
    macase2012 , 31 Décembre 2011
    #6
  7. Minotaure

    Minotaure 49 ans, Hainaut

    Merci pour l'information, je vais regarder à cela demain, je ne savais pas qu'il y en avait un d'intégré, si quelqu'un a de infos par rapport à la position et à l'accès de ce filtre sur ce bruleur (Riello 40), je suis preneur.

    Encore merci.
     
    Minotaure , 31 Décembre 2011
    #7
  8. jihemel

    jihemel Namur

    il est possible que le problème se situe au niveau de l'électro-vanne de la pompe mazout. J'ai déjà eu ça.
    Le filtre de la pompe se situe en-dessous du couvercle, 4 vis à démonter
     
    jihemel , 31 Décembre 2011
    #8
  9. Minotaure

    Minotaure 49 ans, Hainaut

    Bonjour,

    J'ai trouvé et nettoyé le filtre de pompe, mais cela n'a pas résolu le problème.

    Toujours mise en sécurité si la période de "repos" est supérieure à plus d'un quart d'heure.
     
    Minotaure , 1 Janvier 2012
    #9
  10. Minotaure

    Minotaure 49 ans, Hainaut

    Bonjour,

    J'ai entretemps nettoyé le filtre de pompe, mais cela n'a pas résolu le problème, si le tps de "repos" est supérieur à 1/4 d'heure il y a encore mise en sécurité systématique.

    Pour donner quelques informations complémentaires lors de la mise en sécurité :

    - L'ouverture du volet d'air commandé par le vérin, lui même alimenté par la pompe, soit s'ouvre partiellement, ou alors s'ouvre entièrement et se referme doucement avant les impulsions h.t.

    - Pas de projection de mazout (comme déjà mentionné précédemment)

    - Le train d'impulsions a bien lieu

    Par contre après réarmement et/ou si la chaudière fonctionne en continu, hors programmation, aucuns problèmes.

    J'ai remarqué qu si je colle mon oreille à proximité du piston, après l'arrêt, alimentation électrique débranchée, j'entends un léger bruit qui dure un certain temps.

    Je me demandais, si une partie du circuit dans le bruleur devait normalement rester sous pression après l'arrêt (par ex : pompe, vérin, alimentation mz, etc).
    Si cette supposition de ma part est pertinente, alors est-il possible qu'il y ai une perte de pression quelque part qui engendrerait au bout d'un certain temps la mise en sécurité.

    Ce qui donnerait un sens au constat que j'avais émis concernant le facteur temps.

    Merci de votre réponse et bonne année à tous,

    Amicalement,

    Pascal
     
    Minotaure , 1 Janvier 2012
    #10
  11. Minotaure

    Minotaure 49 ans, Hainaut

    Je reviens à mon problème, je viens de faire le test du bidon cette après-midi, tout fonctionne normalement en mode programmation (cmd par horloge), pas de mise en sécurité.

    Donc j'en déduit qu'après un certain temps il y aurait désamorçage, à cause d'une prise d'air, cela viendrait-il selon vous de la tuyauterie au niveau de la cuve enterrée ?

    Test réalisé avec un bidon de 5 litres placé à coté du bruleur avec tuyaux flexible du bruleur directement immergé à l'intérieur.

    Configuration normale : cuve enterrée, environ 6 mètres de tuyauterie pour un dénivelé entre le bruleur et le haut de la cuve, d'environ 1 mètre au plus. Installation n'ayant jamais rencontré de problème à ce niveau depuis l'installation, il y a plus de 15 ans.

    Merci pour vos réponses,

    Pascal
     
    Minotaure , 3 Janvier 2012
    #11
  12. Minotaure

    Minotaure 49 ans, Hainaut

    up,

    Y a pas un petit quelqu'un pour m'aider ou me donner quelques conseils
     
    Minotaure , 4 Janvier 2012
    #12
  13. Bonjour,

    J'ai parfois aussi un arret de mon Riello sur un chaudière St Roch.
    Jamais d'arrêt en production d'eau chaude, mais seulement en mode chauffage. Pourquoi ? je ne sais pas.

    Avez-vous déjà purgé la conduite ? Desserrer la sortie du filtre mazout (celui qui est entre les conduites et le bruleur) , mettre le bruleur en marche et voir ce qui sort.

    Si c'est de la mousse c'est qu'il y a de l'air dans la conduite (probablement du à un fond de cuve ?).

    Parfois je remplis une bouteille de 1,5l de mélange mousse / liquide et c'est reparti pour quelques mois.

    Bàv
     
    benoki , 4 Janvier 2012
    #13
  14. baba1306

    baba1306 39 ans, Liège

    Bonjour,

    Comme vous le dites, il peut y avoir désamorçage de la ligne. Vous devriez vérifier si votre ligne est bien étanche, vérifier que tout les raccords sont bien serrés.

    Quel type de filtre est utilisé, moo-tube ou bi-tube Su mono-tube, l'idéal est de palcer un filtre dégazeur, du genre tigerloop combi.

    Est-ce que l'entretien de votre chaudière à été fait par du personnel agrée. Car il y a peut-être un réglage à modifier légèrement;

    Bien à vous
     
    baba1306 , 4 Janvier 2012
    #14
  15. Je rebondis:
    Bonjour baba1306,
    Notre chaudière est dans ce qui nous sert de buanderie, ce dégazeur tigerloop ca donnerai une odeur de mazout dans la pièce ?
    Est-ce installable par un particulier ?
    Bonne journée,
     
    benoki , 4 Janvier 2012
    #15
  16. Minotaure

    Minotaure 49 ans, Hainaut

    Problème résolu, après avoir actionné plusieurs fois la vanne au dessus de la cuve à mazout.
    J'ai constaté en faisant cela qu'il y avait des bulles d'air dans le tuyau plastique.

    Une petite question quand même, un problème au niveau de cette vanne pourrait elle causer un désamorçage ?
     
    Minotaure , 4 Janvier 2012
    #16
Chargement...

Sujet similaires

Vous pouvez aussi lancer une recherche sur : Mise sécurué bruleur

Similar Threads - Mise sécurué bruleur
  1. lebobo

    RESOLU - Pompe Suntec de bruleur ELCO aspirant mal

    lebobo, +16 (fafalili), 19 Août 2018
    16
    Affichages:
    290
    fafalili
    21 Août 2018
  2. anthony146

    mise à jour de l'installation de chauffage de l'époque?

    anthony146, +48 (LoneWulf), 15 Août 2018
    48
    Affichages:
    1 149
    LoneWulf
    14 Octobre 2018
  3. rsauvage

    Mise en service chaudiere Vaillant

    rsauvage, +2 (Da05), 11 Août 2018
    2
    Affichages:
    247
    Da05
    12 Août 2018
  4. Bquaregnon

    S.O.S suite mise en sécurité chaudière rapido F110/5.1 NT

    Bquaregnon, +2 (Wattsup), 26 Avril 2018
    2
    Affichages:
    194
    Wattsup
    29 Avril 2018
  5. Golden boy

    Chaudière bulex mise en route

    Golden boy, +5 (Sanicris), 14 Avril 2018
    5
    Affichages:
    258
    Sanicris
    15 Avril 2018
  6. pierreno

    Mise en sécurité chaudière - Dépôt autour du gicleur

    pierreno, +1 (perenoel123), 17 Février 2018
    1
    Affichages:
    222
    perenoel123
    17 Février 2018
  7. panchito
    1
    Affichages:
    220
    kenny82
    30 Décembre 2017