Mon eau met du temps à chauffer

Dans le forum Plomberie générale - par chad le 3 Février 2010

  1. chad

    chad 44 ans, Flandre

    Bonjour à tous.J'aurai besoin de vos conseils.
    Nous avons installé une chaudière murale inoa 30ff dans la salle de bain.
    Mais lorsque j'ouvre l'eau chaude, elle met du temps à chauffer et je perd beaucoup d'eau avant qu'elle ne devienne chaude.
    De plus elle refroidi vite quand je coupe l'eau.
    Donc quand je réouvre l'eau chaude, rebelotte pour l'attente et la perte d'eau.
    Je trouve que la pression de l'eau est forte.
    Bon je ne m'y connais dans ce domaine, mais est ce que le fait que la pression de l'eau(froide)si importante peut freiner la chauffe de l'eau?
    J'ai déjà regler le bouton de t° d'eau chaude au max.(60°).

    Mon chauffagiste dis que je dois laisser la fonction "confort" actionnée mais je trouve que ça consomme beaucoup.
    Merci pour vos conseils.
     
    chad , 3 Février 2010
    #1
  2. kenny82

    kenny82 40 ans, France

    je suppose que la fonction confort maintient une temperature mini pour avoir une eau chaude plus rapide

    la pression ne fait rien sur la temperature de l'eau mais le debit si
     
    kenny82 , 3 Février 2010
    #2
  3. Jped

    Jped 57 ans, Bruxelles

    Bonjour, combien de mètres de tuyauterie entre la chaudière et le robinet concerné ?
     
    Jped , 3 Février 2010
    #3
  4. chad

    chad 44 ans, Flandre

    Il y a 2à 3 mètres entre la chaudière et les robinets.
    C'est une petite sdb de 10m2.
    Mais quand j'ouvre l'eau même chaude, il y a beaucoup d'eau qui vient en 1 fois(=debit?pression?)
    Et ça met du temps à chauffer
     
    chad , 4 Février 2010
    #4
  5. chad

    chad 44 ans, Flandre

    up svp.Merci.
     
    chad , 4 Février 2010
    #5
  6. kenny82

    kenny82 40 ans, France

    si tu ouvre un fillet d'eau sa temperature est bonne et constante
    oui/non?
    quand tu ouvre a fond la temperature s'effondre
    oui/non?
     
    kenny82 , 4 Février 2010
    #6
  7. chad

    chad 44 ans, Flandre

    Quand j'ouvre un filet, cela met du temps (presque 1 min) avant que ça chauffe et oui c'est vrai que quand j'ouvre à fond en une fois, ça refroidi.Et je doit réattendre eau ouvert pour que ça rechauffe.
    Je trouve déjà le délai d'attente pour la chauffe long.
    Merci
     
    chad , 4 Février 2010
    #7
  8. kenny82

    kenny82 40 ans, France

    ton debistat qui est peut etre entarté aussi
    une piece qui enclenche le demarrage de la chaudiere a la demande lors de l'ouverture du robinet
    a voir si ta chaudiere demarre ou non dans la seconde lors de l'ouverture du robinet
     
    kenny82 , 4 Février 2010
    #8
  9. chad

    chad 44 ans, Flandre

    Ben la chaudière est neuve du mois de aout.
    On a installé le chauffage centrale.
    Je pense plutot que il faut régler quelque chose mais quoi?
    J'ai lu sur ce site que qqun avait je crois le même style de problème .
    https://www.bricozone.be/chauffage/t-probleme-eau-tiede-chaudiere-vaillant-1835.html
    Le commentaire de verdiose en vert
    Mais je ne sais pas ou je dois tourner eventuellement
     
    chad , 4 Février 2010
    #9
  10. kenny82

    kenny82 40 ans, France

    tu as forcement l'eau froide qui arrive sous ta chaudiere si tu as une vanne essaye de la refermer un peu
     
    kenny82 , 4 Février 2010
    #10
  11. Minet

    Minet 51 ans, Namur

    Kenny a raison,vous avez une vanne 1/4 tour en 1/2 en dessous de la chaudière (le 2eme tuyau en partant de la droite)fermez-la un peu pour freiner le débit
     
    Minet , 4 Février 2010
    #11
  12. chad

    chad 44 ans, Flandre

    chad , 5 Février 2010
    #12
  13. kenny82

    kenny82 40 ans, France

    oui
    c'est ca
    remarque si tu brides la sortie eau chaude c'est du pareil au meme
     
    kenny82 , 5 Février 2010
    #13
  14. ssserky

    ssserky 37 ans, Liège

    bonjour
    j ai la meme chaudiere mais moi je n ai plus d eau chaude (tiede)
    mais l eau froide va parfaitement
    que dois je faire merci
     
    ssserky , 13 Août 2011
    #14
Chargement...

Sujet similaires

Vous pouvez aussi lancer une recherche sur : eau met temps

Similar Threads - eau met temps
  1. Gouda
    0
    Affichages:
    68
    Gouda
    23 Janvier 2018, à 11:43
  2. bene17

    Groupe hydrophore - Switch eau de pluie - Eau de ville

    bene17, +11 (jona1202), 22 Janvier 2018, à 17:30
    11
    Affichages:
    188
    jona1202
    22 Janvier 2018, à 20:50
  3. Tobi

    Pas d'eau dans douche

    Tobi, +6 (Tobi), 21 Janvier 2018, à 20:49
    6
    Affichages:
    217
    Tobi
    22 Janvier 2018, à 20:16
  4. Folbal

    Où placer tuyau d'eau

    Folbal, +11 (Yucatan), 15 Janvier 2018
    11
    Affichages:
    267
    Yucatan
    16 Janvier 2018
  5. serge1420

    évacutation d'eau chaudière condensation

    serge1420, +14 (Kmichel), 15 Janvier 2018
    14
    Affichages:
    174
    Kmichel
    15 Janvier 2018
  6. brunopatrick

    problème eau chaude boiler éléctrique

    brunopatrick, +14 (brunopatrick), 11 Janvier 2018
    14
    Affichages:
    140
    brunopatrick
    14 Janvier 2018
  7. Philippe1983

    Pompe à eau de pluie se met en route de manière intempestive

    Philippe1983, +51 (jack333), 13 Juin 2007
    51
    Affichages:
    31 236
    jack333
    13 Mars 2013