mon lave-vaisselle Bosch déconne :)

Dans le forum Remise à neuf - par benoki le 5 Avril 2009

  1. Hello,

    visiblement mon lave-vaisselle Bosh (5 ans..) a du avaler un truc malhonnète.
    L'animal prolonge parfois de manière indéterminée son lavage ou rincage... etc.

    Sur la face avant je n'ai que Silence Comfort , Automatique, 5 boutons poussoirs (démarrage différé ou type de vaisselle) , un on/off , un indicateur à LEDs de la durée restante, deux leds manque de liquide de rincage et de sel.

    La référence du bestiau :
    SGS46A52EU/35 900325
    FD8210
    10210170226866390325 (le numéro de série surement..)

    - connaissez-vous un site ou trouver le manuel de démontage ?
    - ou un site ou trouver les outils de diagnostics (appuyer sur 2 touches provoquait un reset )

    Une idée magique ? un conseil ? une incantation vaudou ..

    Merçi d'avance,
     
    Dernière édition par un modérateur: 5 Avril 2009
    benoki , 5 Avril 2009
    #1
  2. davidisa

    davidisa 46 ans, Liège

    La programmation de notre lave-vaisselle Zanussi déconnait.

    Ma femme a résolu le problème en le débranchant puis le rebranchant 8-|
     
    davidisa , 6 Avril 2009
    #2
  3. Rio

    Rio 57 ans, Liège

    Bonjour,

    Une piste : vérifier le filtre à l'entrée de l'arrivée d'eau sur la machine, il est peut être obstrué par du calcaire.

    Vues éclatées des pièces détachées ici

    @+ Rio
     
    Rio , 6 Avril 2009
    #3
  4. A vérifier :
    - débrancher le machine selon la méthode de davidisa.
    Déja vérifié :
    - nettoyage du filtre entrée arrivée d'eau
    - nettoyage des filtres internes LV

    Merçi Rio pour le super site !
     
    benoki , 6 Avril 2009
    #4
  5. j3anph1

    j3anph1 50 ans, Namur

    J'ai eu un problème similaire sur un modèle de lave-vaisselle Bosch identique il y a qques mois.

    Le problème était dû à un bouchon de graisse/crasse à la sortie du réservoir d'eau (dans le tuyau entre le réservoir d'eau et l'intérieur du lave-vaisselle). Il n'y avait pas assez d'eau qui arrivait dans le LV (écoulement très très lent), ce qui entrainait des cycles de lavage/rinçage très longs et inefficaces.

    Voici comment j'ai résolu le problème:
    • d'abord diagnostiquer le problème: il faut déshabiller le LV de sa carcasse (retirer la tôle du dessus ainsi que la tôle du côté gauche du LV). Le réservoir d'eau est situé sur la gauche du LV entre la tôle extérieure et le corps de lavage. L'eau stockée dans ce réservoir est injectée dans le LV par un tuyau qui part du bas du réservoir vers le bas du corps de lavage (en fait, dans le bas du filtre). Ce tuyau est en forme de U. Chez moi, un bouchon de graisse s'était formé dans le bas du U. C'est très visible une fois le LV déshabillé.
    • Pour le nettoyer, soit tu démontes le tout (pas évident), soit tu nettoies le tuyau à partir du bas du filtre du corps de lavage (tout en bas). Pour cela, j'ai utilisé un morceau de câble électrique avec un bout de tissus au bout. J'ai aussi rempli le bas du LV avec de l'eau bouillante pour dissoudre la graisse.
    • après qques essais, tout le bouchon a disparu et le LV fonctionne à nouveau à merveille.
     
    j3anph1 , 6 Avril 2009
    #5
  6. Un grand merçi j3anph1 pour ces explications ;)
    Si j'ai bien compris c'est au niveau de la pièce 48 0748 en bas à gauche ?
    [​IMG]
     
    benoki , 6 Avril 2009
    #6
  7. j3anph1

    j3anph1 50 ans, Namur

    En fait, c'était plutôt plus bas, dans le tuyau qui relie 16 5331 et 29 8556. La pièce 48 0748 renferme le mécanisme d'ouverture/fermeture du réservoir qui était OK. Mon bouchon était vraiment dans le tuyau.

    J'ai remarqué que le filtre du LV fonctionne bien (il n'y avait pas de "grosses crasses" dans le bouchon) mais plutôt des graisses refroidie par l'eau du réservoir. Le bouchon n'était pas "remonté" jusqu'à la pièce 48 074.
     
    j3anph1 , 6 Avril 2009
    #7
  8. Younnick

    Younnick 62 ans, France

    Bonjour j3anph1,

    voilà une panne très intéressante, bien analysée et cernée et qui me donne envie de mieux connaître l'électroménager (pour ma culture personnelle et pouvoir aider le cas échéant) !!!

    Quelqu'un aurait-il un ou des liens permettant d'acquérir la compréhension d'un lave linge, lave vaiselle etc, ou éventuellement des cours ou rapports de stages...

    Amicalement.
     
    Younnick , 6 Avril 2009
    #8
  9. Zed80

    Zed80 38 ans, Hainaut

    Hello,

    la panne fréquente est bien due à une accumulation de résidus dans la durite plastique qui va du réservoir d'entrée munie de flotteurs vers la flasque de la cuve. Pour atteindre et démonter cette durite ne pas se casser la tête à tout démonter! sortir légèrement le LV s'il est encastré, démonter la garniture qui donne accès à la "machinerie" au niveau de la plinthe. Simplement tirer sur la durite qui n'est pas fixée mais juste glissée dans les logements de flasque et d'arivée. La nettoyer sous eau et la reconnecter.

    Cette panne est typique à cet âge là chez Bosch...

    Pour l'éviter, faire un nettoyage du LV avec produit nettoyant destiné à cela plus ou moins tous les trimestres.

    Bien à vous, Zed
     
    Zed80 , 6 Avril 2009
    #9
  10. A vérifier :
    - débrancher le machine selon la méthode de davidisa.
    - démonter et nettoyer selon la méthode j3anph1
    Déja vérifié :
    - nettoyage du filtre entrée arrivée d'eau
    - nettoyage des filtres internes LV
    - nettoyage via produits nettoyants pour LV

    Bien merçi !
     
    benoki , 6 Avril 2009
    #10
  11. Zed80

    Zed80 38 ans, Hainaut

    Petit oubli: as-tu vérifié si ton tuyau d'évacuation n'était pas bouché? Attention, rien ne sert de souffler dedans il y a un anti-retour!
     
    Zed80 , 6 Avril 2009
    #11
  12. Nono

    Nono 68 ans, Hainaut

    N'y d'aspirer avec la bouche , très mauvais pour la santé:grinning::grinning::grinning::grinning::grinning:
     
    Nono , 6 Avril 2009
    #12
  13. A vérifier :
    - débrancher le machine selon la méthode de davidisa.
    - démonter et nettoyer selon la méthode j3anph1
    Déja vérifié :
    - nettoyage du filtre entrée arrivée d'eau
    - nettoyage des filtres internes LV
    - nettoyage via produits nettoyants pour LV
    - tuyau d'évacuation est ok
     
    benoki , 6 Avril 2009
    #13
  14. test en route ...
    [​IMG]

    [​IMG]
    [​IMG]

    test de qualification capot levé ;-) pas fou , pas envie d'être inondé par un joint mal serré.
    pour l'instant - problèmes de vidange , peut-être du à un réamorçage.
    deuxième test en cours.
     
    benoki , 6 Avril 2009
    #14
  15. Bon ça foire encore.
    Il bloque à la dernière minute du rinçage.
     
    benoki , 6 Avril 2009
    #15
  16. Pour info et en ayant suivi les mises à jour du lien sur les manuels d'utilisation, une nouvelle version m'a spécifié deux choses principales :
    * après un reset il faut refermer la porte du compartiment poudre et relancer une fois a vide (le fil rouge sur le bouton bleu ..) ;
    * on sait modifier le réglage par défaut de l'adoucisseur d'eau .. je l'ai adapté à la valeur de la dureté de l'eau ;

    depuis lors tout fonctionne bien...
    comment changer les valeurs préréglées de quantité d'eau à prendre en compte selon
     
    benoki , 7 Septembre 2009
    #16
  17. Point final.

    Suite au commentaire d'un autre forum (changement du pressostat - message de bZone je pense), et au site de Rio , la pièce suivante a été changée:

    [​IMG]

    [​IMG]

    Coût : 32 eur, retrait en point kiala.

    L'animal sèche à nouveau impeccablement et ne sent plus.
     
    benoki , 23 Novembre 2010
    #17
  18. bonjour,

    J'ai exactement le même problème que benoki et je vais donc tenter la réparation.
    J'ai juste quelques petites questions sur cette réparation :

    1) quand on déconnecte le "régénérateur " des trous reliés aux électrovannes (à droite des 3 flexibles), faut-il forcer ? (lors d'une première tentative avant de tomber sur ce post, j'ai eu peur de tout casser)

    2) de même quand on les rebranche ?

    3) Y'a-t-il des changements de joints à effectuer ?

    4) Après réparation, y'a-t'il un réamorçage à faire ? Si oui, comment le faire ?

    5) Comme benoki (sur la photo d'ensemble avant démontage), j'ai le haut gauche du régénérateur qui est plein de saletés ... Faut-il les faire partir ? Si oui, comment ?

    6) Autres précautions particulières (mis à part éviter de mettre de l'eau partout ... ce qui n'a pas l'air gagné d'avance ;()

    MErci par avance pour vos réponses
     
    raoulpetite , 18 Novembre 2011
    #18
  19. Bonjour!

    *si je me souviens bien*

    Non, mais il faut soulever le régénérateur. J'avais soulevé le tout avec les flexibles raccordés mais celà n'est pas une obligation. Prévoyez des torchons...

    Normalement "ca tombe" droit dedans.

    Je n'en n'ai pas remplacé - il ne semblaient ni secs ni endommagés - mais les ai nettoyé

    Faire un reset ? mais je ne me souvient pas. pas de réamorcage de pompe de toute façon.

    Dans un autre forum , ou le problème semblait identique, l'utilisateur a signalé avoir nettoyé le régénérateur au viakal (une nuit de trempage) - ce qui a résolu le problème de coulisse en haut à gauche .

    Attention en replacant le pressostat - ca se nettoye selon bZone - il faut faire attention à bien replacer la tige rouge qui est la détection fuite. Si la tige monte cela signifie qu'il y a de l'eau dans le bas de caisse , donc tout bloque. A fortiori si on replace mal la tige... ou si on met de l'eau partout ;)))))

    Bonne chance ;)
     
    benoki , 18 Novembre 2011
    #19
  20. Un peu tardivement, un grand merci car grace à benoki, je me suis lancé dans cette réparation. Et malgré les regards désespérés de mon amie qui s'attendait plutôt à devoir appeler un réparateur, ceci a été un succès ... En effet, il n'y a pas de difficultés particulières, j'avais simplement peur de forcer un peu et de tout casser ...


    MERCI MILLE FOIS
     
    raoulpetite , 18 Janvier 2012
    #20
Chargement...

Sujet similaires

Vous pouvez aussi lancer une recherche sur : lave vaisselle Bosch

Similar Threads - lave vaisselle Bosch
  1. nadia44

    Mon lave vaisselle ne prend plus l'eau ; bosch silence plus

    nadia44, +1 (thekingclaes), 7 Janvier 2017
    1
    Affichages:
    1 162
    thekingclaes
    7 Janvier 2017
  2. marcjac

    réparation lave vaisselle bosch

    marcjac, +1 (thekingclaes), 19 Juin 2016
    1
    Affichages:
    1 271
    thekingclaes
    19 Juin 2016
  3. panou

    Lave vaisselle bosch ne démarre pas cycle lavage

    panou, +5 (panou), 10 Mars 2015
    5
    Affichages:
    2 475
    panou
    11 Mars 2015
  4. bob2

    Lave-Vaisselle Bosch SMV50E10EU ne prend pas l'eau

    bob2, +38 (lahbios), 21 Septembre 2014
    38
    Affichages:
    7 756
    lahbios
    8 Octobre 2014
  5. Yugnat

    Lave vaisselle Bosch SMV50E60EU ne démarre plus

    Yugnat, +9 (Yugnat), 27 Août 2014
    9
    Affichages:
    7 177
    Yugnat
    22 Septembre 2014
  6. goodweather

    Lave-vaisselle Bosch 4732 fait disjoncter

    goodweather, +2 (goodweather), 8 Août 2014
    2
    Affichages:
    3 249
    goodweather
    17 Août 2014
  7. heleos

    Lave Vaisselle Bosch qui fuit

    heleos, +6 (thekingclaes), 22 Juillet 2014
    6
    Affichages:
    1 789
    thekingclaes
    28 Juillet 2014