mon lave-vaisselle Bosch déconne :)

Dans le forum Remise à neuf - par benoki le 5 Avril 2009

  1. studkiram

    studkiram Bruxelles

    Pour info, j'ai aussi sauvé mon LV Bosch qui a +- 10 ans mais assez similaire.
    J'avais nettoyé la pièce qui a été changée par nos amis en la déclipsant (mais elle était un peu différente sur le mien) et l'autre souci était l'obstruction par la crasse d'une valve en haut de la pièce 21 5761. J'avais enlevé la pièce et nettoyé à coup d'eau chaude en seccouant. Ca fait un peu plus d'un an qu'il remarche parfaitement.

    Bref, la mort programmée de nos appareils....

    conseil: un lavage à 70° ou plus si dispo par semaine et de temps en temps un produit de nettoyage LV. Faire des cycles à basse température, ça finit par encrasser.
     
    studkiram , 18 Janvier 2012
    #21
  2. regiloor

    regiloor Bruxelles

    pour le programme qui reste bloqué sur 1 minute et n'en finit pas, avant de démonter quoi que ce soit, essayez ceci :
    démarrer un programme haute température (machine vide), attendre que la machine ait tourné pendant environ 30 minutes ( prélavage terminé et début du lavage haute température), ouvrir la porte et vider 1/2 l ( ou 1 l ) de vinaigre blanc, refermer la porte (le programme continue jusqu'à la fin).
    C'est LE truc qui a fonctionné à merveille pour moi alors qu'un démontage et un nettoyage du grand réservoir latéral n'avait pas fonctionné. Il semblerait que ce soit dû à des dépots calcaires dans le presostat. Aprés vérification de la dureté de mon eau, j'ai dû augmenter d'un cran le réglage par défaut de l'adoucisseur de l'appareil.
    Ca m'a évité l'achat d'un nouvel appareil ( 700 euros ) ou la venue d'un technicien ( x euros avant de commencer ). Coût de l'opération : 1/2 L de vinaigre
     
    Dernière édition par un modérateur: 20 Janvier 2012
    regiloor , 20 Janvier 2012
    #22
  3. studkiram

    studkiram Bruxelles

    pareil pour moi, un appareil de cet âge, tout le monde vous explique que ce n'est plus rentable de le réparer... poubelle
    Ici, j'y suis parvenu et j'ai déjà prolongé sa vie de plus d'un an!
     
    studkiram , 20 Janvier 2012
    #23
  4. Zoltanar

    Zoltanar Canada

    Wow! Quelle belle mine d'information!
    J'au aussi un Bosh qui fait des siennes. En plus de rester sur le 1 minute pour très longtemps à la fin du lavage, j'ai le bouton de rinçage qui semble être bloqué (celui complètement à droite).
    J'ai essayé rapidement de démonter le tableau de contrôle mais après avoir enlevé les vis, il ne veut pas sortir.
    Est-ce que quelqu'un aurait un lien qui montre comment le démonter?
    Merci!
    Zolt
     
    Zoltanar , 24 Avril 2012
    #24
  5. hello

    quel modèle?

    merciiii
     
    fredozore , 24 Avril 2012
    #25
  6. Zoltanar

    Zoltanar Canada

    Ouais...bonne question. Je suis au bureau et je faisais une recherche, mais j'ai pas le numéro de modèle. Je vais essayer de le trouver ce soir.
    En tout cas, c'est un avec juste les 5 types de cycles, blanc extérieur, tout en "Stainless Steel" à l'intérieur, et encastré.
    Est-ce que tu saurais par hasard où trouver le numéro de modèle?

    Merci!
    Zolt
     
    Zoltanar , 24 Avril 2012
    #26
  7. Hello,
    en ouvrant la porte sur le bord métallique
     
    benoki , 24 Avril 2012
    #27
  8. pegase

    pegase Bruxelles

    pegase , 26 Avril 2012
    #28
  9. Zoltanar

    Zoltanar Canada

    Désolé de ne pas avoir répondu avant....j'était sans accès internet pour quelques jours.
    Ce matin, avant de partir au bouleau, j'ai pu prendre note du numéro de modèle : SHU5312UC / 12
    Merci Pegase pour le lien - j'y vais de ce pas!
     
    Zoltanar , 30 Avril 2012
    #29
  10. Zoltanar

    Zoltanar Canada

    Ehh....Pegase - ton liens ne marche pas. Le mieux que j'ai réussi à faire est d'arriver sur une page de connexion...mais je n'ai pas d'identifiants comme "partenaire". Est-ce que tu as accès aux manuels? Si oui, est-ce que ce serait possible d'avoir le PDF ou autre document en passant par toi? Je peux te donner mon adresse de courriel en message privé...
     
    Zoltanar , 30 Avril 2012
    #30
  11. Zoltanar

    Zoltanar Canada

    Ah oui - j'oubliais de dire que j'ai essayé le truc avec le vinaigre...ça n'a rien donné malheureusement. Le LV bloque toujours sur 1 minute. Je vais devoir le démonter et le nettoyer.
    En plus du bouton de rinçage qui est bloqué, et la petite fenêtre en avant du compteur de temps restant qui est débarquée, je me dis que mon LV est bien mal arrangé! J'aimerais autant ne pas avoir à m'en acheter un autre...
     
    Zoltanar , 30 Avril 2012
    #31
  12. Je parie sur le pressostat.

    [​IMG]

    263834: En bas à gauche.
     
    benoki , 30 Avril 2012
    #32
  13. Zoltanar

    Zoltanar Canada

    OK Les paris sont ouverts :)
    Sérieusement, le Presostat, c'est plusieurs pièces ensemble il semble? Tu crois qu'il est fichu, ou je peux essayer de le démonter et le nettoyer?
     
    Zoltanar , 30 Avril 2012
    #33
  14. Ca se démonte et se nettoye ;)
    attention quand on l'enleve , le réservoir du dessus se vide... :p
     
    benoki , 1 Mai 2012
    #34
  15. Zoltanar

    Zoltanar Canada

    Merci du...tuyau :)
     
    Zoltanar , 1 Mai 2012
    #35
  16. Zoltanar

    Zoltanar Canada

    Bon. J'ai finalement trouvé le temps de démonter le L-V et de regarder ce que je peux arranger/nettoyer.
    Je n'ai pas trouvé le circuit brûlé comme certains L-V, donc le problème ne vient pas de là.
    J'ai démonté les 2 trucs auquels j'ai accès (263833 et 263834) mais ils ne semblaient pas trop sales...le premier (263833) a un machin plutôt noir à l'intérieur, mais ça ne semble pas être nettoyable, ni empêcher de pièce de bouger. Je l'ai nettoyé avec un détartrant au cas où. Pour l'autre morceau, comme j'ai dit, il ne semblait pas trop sale. Je l'ai tout de même nettoyé. Par contre, je n'ai pas osé mouiller l'intérieur de la pièce 263185, celui avec la mambrane, de peur de le détraquer.
    J'attends qu'un morceau sèche - j'ai essayé de coller la petite patte qui fait marcher le bouton de rincage....je ne suis vraiment pas sur que ça va tenir la route, mais je n'ai pas envie de me commander un nouveau panneau de contrôle. Si ça marche toujours pas, je change de L-V!
    Donc, une fois le morceau séché, je remonte le tout, et je fais un test à vide pour voir si ça marche....je me croise les doigts!!!
    Merci de votre aide tout le monde. C'est vraiment super d'avoir des gens disposé à aider.
    Je vous tiens au courant!
    Merci.
     
    Zoltanar , 17 Mai 2012
    #36
  17. Un intervenant a déjà mis du viakal dans le 263833 (une journée ) pour enlever "le noir".
    il doit y avoir une pièce coulissante en haut à gauche.
     
    benoki , 17 Mai 2012
    #37
  18. Zoltanar

    Zoltanar Canada

    Bon....je confirme que ça n'a rien changé.
    Je suis toujours à l'interminable délai d'une minute!
    Si vous avez d'autres idées, n'hésitez surtout pas à m'en faire part!
    Merci!
     
    Zoltanar , 24 Mai 2012
    #38
  19. Si la pièce coulissante en haut à droite du 26 3833 .. coulisse et que le 26 3834 à l'air net ..
    je dois avoir un ancien 26 3185 en cave .. je vais regarder de quoi il a l'air.

    Vous habitez malheureusement loin pour vous passer cette pièce :(
     
    benoki , 25 Mai 2012
    #39
  20. Zoltanar

    Zoltanar Canada

    Merci pour l'offre, mais effectivement, je suis un peu loin.
    Est-ce que vous auriez une idée de ce qui peut déconner?
    Dimanche, nous sommes partis faire des courses en oubliant le LV en fonction, et quand nous sommes rentré, il était sur CL - donc il a fini son cycle. Nous ne savons pas combien de temps il a tourné par contre. D'habitude, je le laisse tourner un peu, et ensuite je cancelle le cycle.
     
    Zoltanar , 29 Mai 2012
    #40
Chargement...

Sujet similaires

Vous pouvez aussi lancer une recherche sur : lave vaisselle Bosch

Similar Threads - lave vaisselle Bosch
  1. nadia44

    Mon lave vaisselle ne prend plus l'eau ; bosch silence plus

    nadia44, +1 (thekingclaes), 7 Janvier 2017
    1
    Affichages:
    535
    thekingclaes
    7 Janvier 2017
  2. marcjac

    réparation lave vaisselle bosch

    marcjac, +1 (thekingclaes), 19 Juin 2016
    1
    Affichages:
    599
    thekingclaes
    19 Juin 2016
  3. panou

    Lave vaisselle bosch ne démarre pas cycle lavage

    panou, +5 (panou), 10 Mars 2015
    5
    Affichages:
    1 702
    panou
    11 Mars 2015
  4. bob2

    Lave-Vaisselle Bosch SMV50E10EU ne prend pas l'eau

    bob2, +38 (lahbios), 21 Septembre 2014
    38
    Affichages:
    6 411
    lahbios
    8 Octobre 2014
  5. Yugnat

    Lave vaisselle Bosch SMV50E60EU ne démarre plus

    Yugnat, +9 (Yugnat), 27 Août 2014
    9
    Affichages:
    5 506
    Yugnat
    22 Septembre 2014
  6. goodweather

    Lave-vaisselle Bosch 4732 fait disjoncter

    goodweather, +2 (goodweather), 8 Août 2014
    2
    Affichages:
    1 973
    goodweather
    17 Août 2014
  7. heleos

    Lave Vaisselle Bosch qui fuit

    heleos, +6 (thekingclaes), 22 Juillet 2014
    6
    Affichages:
    1 411
    thekingclaes
    28 Juillet 2014