Moteur portail fait sauter le différentiel

Dans le forum Electricité générale - par bZone le 28 Janvier 2017

  1. Lionel-P

    Lionel-P France

    Ce qu'il faut vérifier c'est l'isolement entre le neutre et la terre en coupant uniquement le disjoncteur général. Le neutre ne doit jamais être raccordé à la terre dans une installation chez un particulier (régime TT).
     
    Lionel-P , 29 Janvier 2017
    #21
  2. bZone

    bZone Equipe BricoZone 42 ans, Liège

    Dans mon cas j'ai (a vue d'oeil) une installation avec une arrivée monophasée - ca c'est certain - sans arrivée de neutre.
    Il existe en belgique trois regimes pour les arrivées, certaines neutre flottant, en triphasé de deux type ( 240v ou 380v) et parfois en monophasé (mon cas)

    pour info,
    [​IMG]
     
    bZone , 29 Janvier 2017
    #22
  3. michael mbm

    michael mbm Liège

    @bzone, si vous êtes en monophasé au départ d'une distibution 400 + N, vous avez obligatoirement un neutre
     
    michael mbm , 29 Janvier 2017
    #23
  4. bZone

    bZone Equipe BricoZone 42 ans, Liège

    Mais je suis en monophasé au départ d'une 3x230v j'imagine ....
     
    bZone , 29 Janvier 2017
    #24
  5. omega.067

    omega.067 65 ans, Hainaut

    facile à repérer, mesure la tension entre chaque phase et la terre, si c'est partout ±130V c'est bien du tri 230v
    car sinon, il y a très peu de tension (voire pas du tout) entre le neutre et la terre
    Michel
     
    Dernière édition: 6 Mars 2017
    omega.067 , 29 Janvier 2017
    #25
  6. omega.067

    omega.067 65 ans, Hainaut

    et finalement, c'est résolu, ton p'tit problème :zzz:
    michel
     
    omega.067 , 6 Mars 2017
    #26
  7. bZone

    bZone Equipe BricoZone 42 ans, Liège

    Non hélas...

    Je vais essayer d'iverser les moteurs car je continue d'avoir des soupcons surnles cables entérrés

    je peux pas etre 100% surque c'est le moteur le rpobleme sans mettre un qui marche sur les cables de l'autre

    Après quand je suis 100% sur que c'est le moteur, je reviendrais vers vous car... au niveau ohmique tout m'a l'air bon :)
     
    bZone , 6 Mars 2017
    #27
  8. bZone

    bZone Equipe BricoZone 42 ans, Liège

    Petite mise à jour

    Le portail est "plus ou moins réparé" ; à vrai dire je suis certain d'où est le problème, mais je n'ai pas pu réparer réelement le soucis faute de pièces, j'ai donc bricolé un peu , et si le soucis reviens, je ferais une vraie réparation.

    Le détail;
    La source du problème est bien le microswitch, que d'ailleurs je soupconnais dès le début. Ce microswitch est en réalité utilisé comme contacteur fin de course, on s'en doutait, par contre il est placé dans l'alimentation du moteur (?!) en tout cas une phase du 220V passe dedans, ce qui est assez sidérant si vous voulez mon avis (on aurait plutot fait un microswitch de fin de course en basse tension)

    Mais mon vénérable multimètre Beckmann Industrial qui a fait ses études avec moi je voyais rien du tout ; quelques Megaohms d'independance entre toutes les phases et la terre... Donc je ne comprenais pas. j'ai laissé tomber et j'envisegeais de remplacer les 2 moteurs.

    Par pur hasard je me suis acheté un nouveau multimètre ( un Fluke ) et des semaines plus tard j'ai refait le test faute de meilleure idée, espérant surtout un court circuit plus franc. Et la différence de rapidité de mesure des impédances (et de la continuité) sur ce modèle plus haut de gamme a directement mis en évidence le fait que "chipoter" (même légèrement toucher) le microswotch faisait passer l'impedance phase/terre de quelques Mohms a 200Kohms.
    Il fait >10 mesures par secondes tandis que mon ancien met une bonne seconde a se stabiliser ; avec lui je ne voyais rien de spécial. Avec le nouveau on voit des aller-retour rapides entre 200K et 2Mohms plusieurs fois par seconde.

    En clair, le microswitch est soit plein de flotte, soit plein d'huile graphitée (c'est mon avis) et surtout un idiot a décidé de le faire parcourir par le courant de phase.

    1588cd6057b5f6.jpg


    hélas il est indémontable (collé dans du silicone gluant pour soit disant l'étanchéifier) et impossible de voir sa reference sans tout foutre en l'air.

    Je l'ai séché, nettoyé , j'ai aussi placé une feuille de plastique isolant entre le switch et le corps du moteur pour améliorer l'isolation galvanique. C'est un "quickfix" mais ca marche

    Le moteur est reparti et ne fait plus sauter le differentiel, mais contre je n'ai pas résolu le "fond" de problème, mais si cela revient je décolle/détruit le microswitch, et je le remplace par un neuf histoire d'en finir.
     
    bZone , 1 Avril 2017
    #28
    Raclette aime ça.
  9. Raclette

    Raclette Equipe BricoZone 50 ans, Liège

    Et grâce au soutien de l'équipe et au travail de BZ, au lieu de donner les sous au Monsieur-Ki-Répare-Les-Portails, on peut partir en week-end ;)
     
    Raclette , 1 Avril 2017
    #29
    esprit_de_sel et bZone aiment ça.
  10. esprit_de_sel

    esprit_de_sel 41 ans, Liège

    en plus le portail est scurisé : électrifié :joy::joy::joy:
     
    esprit_de_sel , 1 Avril 2017
    #30
    Raclette aime ça.
  11. bZone

    bZone Equipe BricoZone 42 ans, Liège

    Mais absolument !

    Comment ont ils pu utiliser une phase sur le microswitch, ca me dépasse ; pour deux raisons ;
    1) le cable qui va dedans est a tout casser en .5mm2 (on dirait du cable 22AWG d'UTP)
    2) le truc est certes sous le moteur, mais est carrément a l'air libre (bestioles, humidité, huile, etc)

    Et comme vous le dites très justement, le fait d'avoir le corps du moteur relié a la terre, boulonné sur un portail en métal, fait qu'a le moindre perte sur le microswitch c'est tout le portail qui est électrifié en effet. Chez celui chez qui la terre n'est pas branchée, ca doit être joli.
     
    bZone , 1 Avril 2017
    #31
    esprit_de_sel aime ça.
  12. omega.067

    omega.067 65 ans, Hainaut

    ça m'a tout l'air d'un micro-switch, tout à fait classique, il est effectivement prévu pour du 230v, généralement 2A, par contre, il faut "soigner" l'isolement des broches de sortie (souvent fast-on, bien qu'il en existe à vis) qui sont "couvertes" par la pièce couleur crème, alors que le µswitch est rouge
    il faut aussi voir du côté du plot de commande, sur le switch, qui peut laisser entrer l'humidité dedans, mais là, je pense que ça occasionnerait plutôt soit une oxydation du contact, donc le jus ne passerai plus où très peu, ou alors, un "charbonnage" de la matière interne, et là, le contact serait "continu", quelle que soit la position du switch
    Michel
     
    omega.067 , 1 Avril 2017
    #32
  13. bZone

    bZone Equipe BricoZone 42 ans, Liège

    Le courant (la phase) passait d'après moi au travers d'huile ou d'humidité présente dans le switch, qui a filtré a travers le boitier (rouge) du microswitch pour finalement toucher les vis de fixation, en metal, directement reliée au boitier metallique.
     
    bZone , 1 Avril 2017
    #33
  14. omega.067

    omega.067 65 ans, Hainaut

    possible, la "coque" est en deux pièces, le µswitch en question, est assez facile à se procurer (pas en GSB, hein), chez un revendeur classique
     
    omega.067 , 1 Avril 2017
    #34
  15. fgalette

    fgalette 60 ans, Hainaut

    Ce petit switch ne devrait pas être difficile a trouver et remplacer, mais il faudrait le rendre " étanche".

    Pas moyen de le mettre dans l'autre sans sur le dessus de la pièce (en face) , pour le protéger des merdes ? je ne sais dans quel sens ce moteur est placé....
     
    fgalette , 1 Avril 2017
    #35
  16. bZone

    bZone Equipe BricoZone 42 ans, Liège

    Le microswitch se retrouve tête en bas, a 20cm du sol, a l'air libre.

    S'il pleut un peu fort il est "spitté" par eclaboussures qui remontent sans probleme

    Ceux qui ont designé ce truc méritent leur C4.

    Je suis content d'avoir pu démontrer où était la perte, et je ne m'attendais pas a avoir besoin d'un "très bon" multimètre pour réelement voir la fuite de courant, qui fait vraiment des aller-retour très rapides très étranges, invisibles avec mon ancien appareil qui était pourtant pas une merde (excellente marque que Beckman industrial, disparue de nos jours je crois)
     
    bZone , 1 Avril 2017
    #36
  17. pegase

    pegase Bruxelles

    Bonjour bZone
    heureusement qu'il y avait un différentiel sinon plus de bZone :p
     
    pegase , 1 Avril 2017
    #37
  18. fgalette

    fgalette 60 ans, Hainaut

    Si ce sont les "spittures" venant du sol, pas possible de mettre une petite tôle alu en dessous attachée à l'extérieur ?
     
    fgalette , 1 Avril 2017
    #38
  19. omega.067

    omega.067 65 ans, Hainaut

    en fait, ton appareil n'est pas un mesureur d'isolement, mais un ohmmètre, il utilise une très basse tension pour sa mesure, alors qu'il faut plusieurs centaines de volt (500 ou 1000), pour mesurer l'isolement, d'ou la mesure "bizarre"
    Michel
     
    omega.067 , 1 Avril 2017
    #39
    bZone aime ça.
  20. bZone

    bZone Equipe BricoZone 42 ans, Liège

    Ben oui mais bon faut faire avec ce qu'on a :)

    Peut-on bidouiller un mesurer d'isolement avec un multimetre (sans faire péter le differentiel de sa maison) ?
     
    bZone , 1 Avril 2017
    #40
Chargement...

Sujet similaires

Vous pouvez aussi lancer une recherche sur : Moteur portail sauter

Similar Threads - Moteur portail sauter
  1. Billmarcel

    Câblage moteur volet roulant 2 fils

    Billmarcel, +22 (omega.067), 14 Septembre 2017
    22
    Affichages:
    294
    omega.067
    16 Septembre 2017
  2. Passpartout

    Moteur triphasé 9bornes

    Passpartout, +1 (fgalette), 4 Août 2017
    1
    Affichages:
    92
    fgalette
    4 Août 2017
  3. phd131

    Raccordement moteur 1 ch

    phd131, +4 (fgalette), 22 Juillet 2017
    4
    Affichages:
    151
    fgalette
    23 Juillet 2017
  4. sebcbien

    section câble moteur porte garage

    sebcbien, +3 (sebcbien), 1 Juillet 2017
    3
    Affichages:
    200
    sebcbien
    1 Juillet 2017
  5. brunopatrick

    moteur filaire pour volet

    brunopatrick, 28 Juin 2017
    0
    Affichages:
    119
    brunopatrick
    28 Juin 2017
  6. gorbisoda

    rupture de câble pour moteur de lit

    gorbisoda, +4 (gorbisoda), 12 Mars 2017
    4
    Affichages:
    187
    gorbisoda
    13 Mars 2017
  7. pulstef

    Isolation acoustique moteurs de portail

    pulstef, +1 (bragon_be), 20 Novembre 2012
    1
    Affichages:
    711
    bragon_be
    20 Novembre 2012