Nouveau radiateur chauffe moins dans sa moitie inferieure

Dans le forum Plomberie générale - par LellaTop le 25 Avril 2010

  1. LellaTop

    LellaTop 59 ans,

    Salut a tous,

    J'avais un radiateur de 20 ans, H600xL800, a 3 elements qui chauffait du tonnerre dans ma salle-de-bains.
    J'ai fait renover cette derniere par un professionnel.
    Le radiateur a ete remplace sur mon choix par un Integra-Parada, H600xL750 x33 A/Radsoclic 1867W. Elements d'accompagnement :
    - 1 senso retete thermostat 100.100 pour integra
    - 1 module hydraul. monotube 975 equerre M22-3/4
    - 2 nipple 1/2-3/4 P/module 9670 hydraulique

    A) Des son installation il y a a peine quelques jours, de l'eau goutait d'un des ecrous. Le chauffagiste est revenu a 2 reprises pour le reparer et finalement a decide de mettre de la silicone ! Ca ne coule plus ... mais
    QUESTION 1 combien de temps la silicone va resister ?
    QUESTION 2 qu'aurait-il du ou pu faire de mieux a la place ?

    B) Plus grave : le chauffage a tourne 30 minutes. Ce radiateur avec vanne sur 3 ou meme 3.5 chauffe tres fort sur le dessus et a l'arriere mais quasiment pas sur sa moitie inferieure (tous mes autres radiateurs chauffent comme avant).
    Le tuyau au sol a l'avant plan reste carrement froid assez longtemps et est bien moins chaud que l'autre au bout de 30 minutes.
    L'entrepreneur pretend a present que c'est un defaut d'origine, ce que FACQ refute en disant que si c'etait un defaut d'origine ca ne chaufferait pas du tout.
    Le chauffagiste-installateur admet cela mais pas l'entrepreneur. Tous 2 semblent incapables de trouver la solution et moi je suis embetee a l'idee des hivers froids et de devoir payer le solde d'un travail qui me laisse un probleme sur les bras.
    Le vase d'expansion est quasiment neuf; tous les radiateurs sont correctement purges (il ne sort que de l'eau claire)
    En annexe les photos du radiateur ...
    QUESTION 3 : Que suggerez-vous pour resoudre ce probleme de nouveau radiateur qui ne chauffe qu'a moitie ?
    QUESTION 4 : J'estime pouvoir retenir une certaine somme sur le restant-du et faire appel a un autre professionnel. Correct ?

    Photo 1 : Vu du bas, cote gauche du radiateur. L'ecrou du tuyau a l'avant-plan est celui qui gouttait
    [​IMG]

    Photo 2 : Vu du bas, cote droit du radiateur (vers la vanne)
    [​IMG]

    Photo 3 : Vu du haut, cote gauche du radiateur
    [​IMG]

    Photo 4 : Vu du haut, cote droit du radiateur (vanne)
    [​IMG]

    photo 5 : et la vanne ell-meme aurait-elle un probleme ?
    [​IMG]
     
    LellaTop , 25 Avril 2010
    #1
  2. Jped

    Jped 58 ans, Bruxelles

    Bonjour,
    • pour la fuite... silicone c'est pas très pro... (et raccords bicônes non plus mais valable quand même). Résistera entre 10 ans et 10 jours :(
      Il fallait remplacer le raccord Union.
    • pour le rendement du radiateur, il est passé de 1/2" à du cuivre Ø 12 si je vois bien ? D'où le débit de ce radiateur est devenu moindre relativement aux autres. (et relativement à l'ancienne situation j'imagine). Ce qui évidemment lui donne moins de calories à moudre.
      En tous cas pour moi cette réduction de diamètre est une faute (et remplacer ce bout de tuyau par un plus large est un travail de 30 minutes).

    PS 1 :
    photo 1, on voit que la tôle du radiateur est déformée (raccord enfoncé vers l'intérieur).

    PS 2 :
    "- 1 module hydraul. monotube 975 equerre M22-3/4
    - 2 nipple 1/2-3/4 P/module 9670 hydraulique"

    1. Tu es sûr que c'est un circuit monotube ?
    2. Je ne vois pas les nipples.

    PS 3 :
    "L'entrepreneur pretend a present que c'est un defaut d'origine" ... de qui :D ?
     
    Dernière édition par un modérateur: 25 Avril 2010
    Jped , 25 Avril 2010
    #2
  3. Géronimo

    Géronimo 50 ans, Brabant Wallon

    Si la moitié du radiateur ne chauffe pas, et que le tuyau de SORTIE reste froid ou tiède, c'est que l'eau ne circule pas dans ton radiateur. Il ne reçoit pas assez de pression.

    1. Est-ce bien le tuyau de sortie qui ne chauffe pas? (celui de gauche sur ta photo 1) Sinon, c'est que le chauffagiste a mis la sortie sur l'entrée et vice versa)

    2. A-t-il réglé la vanne de sortie? ( sous l'écrou supérieur de ton tuyau de sortie, on trouve un "robinet" réglable avec clé allen. Si fermé, pas de circulation correcte... Attention à ne pas trop chipoter si non pro, c'est le genre de chose qui met de l'eau partout en cas de fausse manœuvre

    3. Les tuyaux ne sont-ils pas bouchés? C'est le cas que j'ai eu: tuyaux bouchés par la vétusté de l'installation, avec diamètre trop faible et quasi pas de circulation. Tuyau de sortie froid. Radiateur chaud uniquement sur la moitié du dessus.
     
    Géronimo , 25 Avril 2010
    #3
  4. LellaTop

    LellaTop 59 ans,

    A vos questions :

    1. Tu es sûre que c'est un circuit monotube ?
    Moi non vu que je n'y connais rien ... mais c'est ce qui est indique sur ma commande/facture FACQ pour le radiateur en photo qui m'a ete livre et a ete installe

    2. Je ne vois pas les nipples.
    Personnellement je ne sais meme pas ce que c'est, mais c'est sur ma facture. Est-ce quelque chose qui a pu etre oublie lors de l'installation ... ou que FACQ livre mais n'est pas toujours necessaire ?

    3. L'entrepreneur depend que c'est un defaut d'origine dans ce materiel de FACQ. Son plombier-chauffagiste BRICOLEUR a declare forfait ... aujourd'hui il m'a envoye un carreleur+electricien BRICOLEURS pour essayer de reparer ... ma mere ne les a pas laisser faire
     
    LellaTop , 26 Avril 2010
    #4
  5. marc_m

    marc_m 38 ans, Hainaut

    bonjour

    Tu as déjà essayé de fermer toute les vannes de ton installation, et laissée juste celle du nouveau radiateur ouverte.
    Et une fois fait tu fais fonctionné ta chaudière.
    si tu entend des "glou glou" d'air et qu'il chauffe norlement comme ca.
    tu laisse reposé et purge après .

    Tu as peut être une bulle d'air qui bloque la circulation.

    Marc.
     
    marc_m , 26 Avril 2010
    #5
  6. LellaTop

    LellaTop 59 ans,

    Pour repondre a vos questions :

    1. Tu es sûre que c'est un circuit monotube ?
    Moi je ne suis sure de rien car je n'y connais pas grand chose. J'ai choisi un radiateur chez FACQ et les references que je vous donne sont celles qui sont sur ma facture/commande. Probleme ? Comment puis-je voir si c'est monotube ... est inherent au radiateur meme ?

    2. Je ne vois pas les nipples
    Idem. J'ignore ce que c'est. C'est en tout cas rapporte sur ma facture FACQ. Est-ce quelque chose qui est toujours livre avec les radiateurs mais que l'installateur doit juger si installer ou pas chez son client ? A quoi ca sert ? Probleme possible si pas installe alors que ca aurait du ?

    3. L'entrepreneur rejette la faute sur FACQ : defaut du materiel d'origine.
    Son plombier-chauffagiste a declare forfait (raisons de sante peut-etre) et l'entrepreneur en question nous a envoye ce matin 2 bricoleurs (1 carreleur + 1 electricien) pour resoudre les divers problemes de plomberie-chauffagerie dont celui du radiateur ! Nous ne les avons pas laisse bricoler sur le radiateur !!!

    4. En plus, ces 2 bricoleurs nous disent de mettre la vanne sur 5 pour bien chauffer !!! Ce qui me semble un non sens et ne resoud pas le probleme d'une chauffe inegale
     
    LellaTop , 26 Avril 2010
    #6
  7. Jped

    Jped 58 ans, Bruxelles

    3. Ta mère a bien fait de les envoyer paître.
    4. Tu as totalement raison. Un vanne th°stique réglée sur 2 est grande ouverte, s'il fait froid dans la pièce ! Une vanne thermostatique n'est pas un robinet progressif !
    Ces clowns ne savent pas de quoi ils parlent.
     
    Jped , 26 Avril 2010
    #7
  8. rabot

    rabot 68 ans, Liège

    Ces clowns ne savent pas de quoi ils parlent......

    Il y a peut être un cirque qui les recherches,donner leur signalement a la police!!:):)
     
    rabot , 26 Avril 2010
    #8
  9. Jped

    Jped 58 ans, Bruxelles

    [​IMG]
     
    Jped , 26 Avril 2010
    #9
  10. hypergreg

    hypergreg 43 ans,



    exellent , je les imagine bien
     
    hypergreg , 26 Avril 2010
    #10
  11. Jped

    Jped 58 ans, Bruxelles

    Évacuation réparée au silicone et bande adhésive avant la pose des meubles de cuisine équipée.
    Étrangement, ça n'a pas tenu. Mais pourquoi ? pourquoi ?
    [​IMG]
    © plomberie Achille Zavatta.
     
    Jped , 26 Avril 2010
    #11
  12. hypergreg

    hypergreg 43 ans,

    pour reprendre ce qui a été dit ,

    c'est du travail de M**de
    stopper une fuite avec du silicone , franchement même un bricoleur ne fait pas cela
    le raccordement laisse franchement a désiré
    l'histoire des vannes thermostatique montre vraiment leur incompétence

    pour ma part j'enverrai un recommandé a l'entrepreneur
    lui demandais de faire le nécessaire pour résoudre le problème par des professionnels du chauffage étant agrée et reconnu comme tels
    bien sur vous lui indiquez une datte maximum ...

    sans quoi vous apellerez vous meme un chauffagiste et déduirez les frais de la note final.


    bonne chance pour la suite
     
    hypergreg , 26 Avril 2010
    #12
  13. hypergreg

    hypergreg 43 ans,

    je comprend pas non plus pourquoi cela na pas tenu !!

    surement un défault dans la fabrication du tape


     
    hypergreg , 26 Avril 2010
    #13
  14. Jped

    Jped 58 ans, Bruxelles

    C'est la faute à Facq ! Mauvais cuivre !
     
    Jped , 26 Avril 2010
    #14
  15. lolo68

    lolo68 50 ans, Hainaut

    la vanne etais du memes coté que sur nouveau radiateur ou pas avant ? ,car si elle etais de l autre coté a mon avis il a mis le depart sur le retour du radiateur es le retour au depard (es dans une salle de bain pas bon mettre une tete thermostatique vue l humidité chaude )es il faudrais changé le tuyau en cuivre pour un de 15 de diametre au moins car du 12 ?????? pourkoi pas utilisé du tuyau shelle (10 m/m) hin????
     
    lolo68 , 26 Avril 2010
    #15
  16. Jped

    Jped 58 ans, Bruxelles

    Première nouvelle ! Ou alors c'est une tête [​IMG] ?
     
    Jped , 26 Avril 2010
    #16
  17. lolo68

    lolo68 50 ans, Hainaut

    une tete simple non thermostaque
     
    lolo68 , 26 Avril 2010
    #17
  18. LellaTop

    LellaTop 59 ans,

    Bon au moins y a un peu d'humour dans l'air pour me mettre du baume au coeur ...

    L'ancien radiateur n'avait pas de vanne du tout !

    J'ai deja envoye un recommande A/R "gentil" specifiant tous les problemes. Depuis il a envoye des ouvriers ... mais de moins en moins qualifies.
    Hier il m'a annonce qu'il me laisse 250 euros pour faire reparer moi-meme par qui je veux.
    Seulement en plus du probleme de ce radiateur, il y a ce qui suit. Alors a votre avis, la reparation de tout pourrait me COUTER COMBIEN A VUE DE NEZ ???

    - 2 "petites" fuites d'eau aux tuyaux (PVC) sous le lavabo
    - le mitigeur de la baignoire/douche est excessivement chaud (a gauche) au risque de se bruler quand on se lave - et oui les gars, il nous arrive de nous laver (:laughing:)

    Et autres details avec lesquels je peux m'accommoder ...
    - quand le bouchon du bidet est ferme, l'eau n'est pas retenue
    - quand le bouchon du lavabo est ouvert et que l'on se lave les mains, l'eau ne s'ecoule pas vite et le lavabo reste a moitie plein jusqu'a ce qu'on ferme le robinet et que l'eau s'ecoule a un certain rythme

    Merci pour votre support moral
     
    LellaTop , 27 Avril 2010
    #18
  19. lolo68

    lolo68 50 ans, Hainaut

    houlala ,pour le radiateur je ne serais combien ca pourrais te couté ,faut voir si le radiateur es pas abimé vue que sur la photo en voie que le retour a etais un peu trop forcé,pour la fuite sous le lavabo la aussi faut voir sur place Mais a mon avis tu as sans doute un probleme soie de tuyau un peu bouché quelque par ou alors pas ventilation sur ce tuyau devacuation voila pourquoi le lavabo ce vide doucement ,pour le bidet as tu essayer regler la hauteur du vis de plomgé du bouchon
     
    lolo68 , 27 Avril 2010
    #19
  20. lolo68

    lolo68 50 ans, Hainaut

    pour le radiateur apres avoir regardé les photos je pence qu il faut changé l instalation car ce style de radiateur dois ce bramché avec un robinet depart retour du memes coté en dessous et ou il a mis le retour c est un bouchon es au dessus le bouchon purge seul la tete es bien placé ,es pour ton mitigeur soie il es mal reglé ou defaut fabrication ou alors ton eau es deja trop chaude a la production (est elle aussi chaude a d autre robinet ?)
     
    lolo68 , 27 Avril 2010
    #20
Chargement...

Sujet similaires

Vous pouvez aussi lancer une recherche sur : radiateur chauffe moitie

Similar Threads - radiateur chauffe moitie
  1. S.master

    Chaudière chauffe mais pas d'eau chaude et radiateurs froid

    S.master, +11 (S.master), 18 Décembre 2015
    11
    Affichages:
    1 607
    S.master
    20 Décembre 2015
  2. Ballauf

    Radiateur fait du bruit quand il chauffe

    Ballauf, +4 (Miotom), 28 Septembre 2012
    4
    Affichages:
    2 393
    Miotom
    29 Septembre 2012
  3. jrfsl

    radiateur ne chauffe pas en bas

    jrfsl, +11 (brunoau9999), 20 Janvier 2012
    11
    Affichages:
    1 996
    brunoau9999
    22 Janvier 2012
  4. Lotfly
    12
    Affichages:
    4 287
    Lotfly
    20 Juillet 2012
  5. frankl1968

    Raccorder un radiateur sur un chauffe-eau solaire ?

    frankl1968, +7 (kenny82), 20 Janvier 2011
    7
    Affichages:
    4 191
    kenny82
    27 Janvier 2011
  6. sit007

    radiateur chauffe trop peu

    sit007, +16 (sit007), 31 Décembre 2010
    16
    Affichages:
    4 572
    sit007
    2 Janvier 2011
  7. jerome1982

    radiateur qui chauffe uniquement sur sa partie superieur

    jerome1982, +20 (jrfsl), 7 Novembre 2010
    20
    Affichages:
    2 758
    jrfsl
    20 Janvier 2012