panne de chaudière au mazout

Dans le forum Chauffage - par kenzo le 9 Mars 2008

  1. bonjour , j'ai un problème avec ma chaudière , on a changer le gigleur , on a nettoyer la chaudière et le filtre !
    Et quand on rallume le bruleur ce remet en route mais la chaudière ne prend pas !!!
    merci de m'aider !!!!!
     
    Dernière édition par un modérateur: 9 Mars 2008
    kenzo , 9 Mars 2008
    #1
  2. laurent314

    laurent314 40 ans, Liège

    Vérifie le réglage des électrodes de démarrage (écart...). J'ai déjà eu le cas!
     
    laurent314 , 9 Mars 2008
    #2
  3. michel 601

    michel 601 51 ans, Liège

    As-tu remis tout a la bonne place?? les électrodes bien réglées ,l'acroche flamme a la bonne distance du gicleur ? la position de l'acroche flamme par rapport a la cellule?

    Quelle est la marque du brûleur pour que l'on puisse t'aider ???
    Quel était le probleme de départ? tout fonctionnait bien avant de changer de gicleur?
     
    michel 601 , 9 Mars 2008
    #3
  4. En faite la panne à commencer quand on est tomber en panne de mazout comme on a été en fond de cuve et c'était dit que tout c'était encrasser alors on à changer le gilgleur et le filtre en premier et comme ça n'allais toujours pas on a nettoyer la chaudière !
    Mais ça ne redémarre toujours pas c'est la chaudière qui ne suis pas (la marque du brûleur c'est spitfire) on à démonter plusieurs fois pour voir si les électrodes était bien mis ect... mais toujours rien !!!
     
    kenzo , 9 Mars 2008
    #4
  5. Massimo

    Massimo Liège

    Est-ce que le circuit de pompage du mazout fonctionne?
    normalement tu dois trouver du mazout sur le bout du gigleur.
    si tu n'a rien c'est peut-etre l'electro-vanne qui est foutue.
    (il suffit de mesurer la résistance de la bobine , si tu n'a rien c'est qu'elle est grillée.)

    il y a aussi un bloc de controle contenant l'électronique (relais, etc), j'ai déja eu cette panne mais pas évident à tester si on en a pas un de rechange sous la main.
     
    Massimo , 9 Mars 2008
    #5
  6. En faite c'est vrai que quand on a démonter là tantôt il me semblait que le gigleur était sec !
     
    kenzo , 9 Mars 2008
    #6
  7. il se trouve où le circuit de pompage du mazout ?
     
    kenzo , 9 Mars 2008
    #7
  8. michel 601

    michel 601 51 ans, Liège

    as-tu nettoyé le filtre de pompe ? pas le filtre principal mais celui qui ce trouve sur la pompe a mazout
     
    michel 601 , 9 Mars 2008
    #8
  9. Géronimo

    Géronimo 49 ans, Brabant Wallon

    Parfois il faut réamorcer le circuit. De l'air s'est mis dans le circuit, et la pompe n'arrive pas à passer outre.

    As-tu nettoyé tous les filtres?
     
    Géronimo , 9 Mars 2008
    #9
  10. Massimo

    Massimo Liège

    Est-ce que dans le filtre de la pompe il y a du mazout?
    (c'est un petit filtre un peu plus grand qu'un dé à coudre qui se trouve dans le bloc de la pompe , accessible par un bouchon dévissable)
    vois tu le mazout bouger dans le filtre avant le bruleur quand tu effectue l'allumage?
    le bruleur aspire une certaine quantité de mazout et rejete l'excédant dans la citerne.
    c'est pour ca qu'il y a 2 tubes , un aller et un retour.

    une bete question me viens à l'esprit , le robinet du filtre est-il ouvert?

    voici la photo de mon bruleur.
    la vanne se trouve juste au dessus de la pompe (le gros bloc brun foncé en bas a droite sur lequel arrive les 2 tuyaux du bas)
    on peut voir le cylindre en laiton dépasser de l'électro vanne.
    en haut a gauche en blanc , le fameux bloc avec les relais.
    juste en dessous en noir la bobine qui permet de générer l'éteincelle .



    [​IMG]
     
    Massimo , 9 Mars 2008
    #10
  11. En fait quand on à nettoyer le filtre qui se trouve à côter de la chaudière (pt gobelet) on à ouvert la roulette au dessus et le mazout coulais bien !
     
    kenzo , 9 Mars 2008
    #11
  12. Et le filtre de pompe se trouve juste au dessus du pt gobelet alors ?
     
    kenzo , 9 Mars 2008
    #12
  13. Géronimo

    Géronimo 49 ans, Brabant Wallon

    Alors, c'est que ton système n'est pas désamorcé.

    Comment (et avec quoi) as-tu nettoyé le filtre qui était dans le pot? C'est bien un filtre en plastique?
     
    Géronimo , 9 Mars 2008
    #13
  14. quand on a vider le pt gobelet où se trouve le filtre et qu'après on l'a remis il c'est bien remplis de suite !
     
    kenzo , 9 Mars 2008
    #14
  15. on l'a nettoyé avec du pétrole !
     
    kenzo , 9 Mars 2008
    #15
  16. michel 601

    michel 601 51 ans, Liège

    as tu nettoyé le filtre de pompe?
     
    michel 601 , 9 Mars 2008
    #16
  17. michel 601

    michel 601 51 ans, Liège

    Si le filtre de pompe est propre et que tu as du mazout qui arrive au gicleur, c'est du a un mauvais réglage de la tete de combustion ( électrode ou accroche flamme )
     
    michel 601 , 9 Mars 2008
    #17
  18. Géronimo

    Géronimo 49 ans, Brabant Wallon

    Bon, puisque tu as tout vérifié point de vue tuyauterie et filtre, faut voir si tu as du mazout à ton gicleur.

    Si le gicleur est sec... c'est que le mazout n'y arrive pas. (ce n'est donc pas un problème d'accroche flamme ou d'électrodes d'allumage.

    A démarrage de la chaudière, tu dois voir du débit dans le pot filtre. T'en vois?
     
    Géronimo , 9 Mars 2008
    #18
  19. michel 601

    michel 601 51 ans, Liège

    au démarrage de la chaudiere et meme apres il y aurra toujours du débit dans le filtre ....meme si l'éléctrovanne est fermée puisque la pompe aspire et refoule le surplus de mazout ...
    Il faut essayer de diagnostiquer la panne avec méthode et ne pas partir dans tout les sens ...notre amis kenzo ne s'en sortira plus
    Puisque tout fonctionnait avant la panne de mazout...et q'il a tout nettoyé...peut etre que en remontant il a mal remis qq chose ...et ne pas partir directement sur la panne d'une pieces (électrovanne ou autre )
     
    michel 601 , 9 Mars 2008
    #19
  20. Massimo

    Massimo Liège

    Dans le cylindre sur lequel le gicleur est vissé, est-ce qu'il y a du mazout qui arrive?
    peut-être que le nouveau gicleur a éte aussi encrassé.

    Si c'est le cas , il est possible de le "décrasser" dans certaines limites , en tapotant quelques fois le coté filtre du gicleur contre une surface dure.
    Ca m'a dépanné une fois bien que j'en avais un de rechange.
     
    Massimo , 9 Mars 2008
    #20
Chargement...

Sujet similaires

Vous pouvez aussi lancer une recherche sur : panne chaudière mazout

Similar Threads - panne chaudière mazout
  1. maman2011

    Chaudière De Dietrich DTG 127 ECO NOx en panne - RESOLU

    maman2011, +3 (maman2011), 4 Juillet 2017
    3
    Affichages:
    160
    maman2011
    8 Juillet 2017
  2. dany16

    Panne 001 Chaudière GAZ Wolf TGC/CGB 24

    dany16, +5 (dany16), 3 Janvier 2017
    5
    Affichages:
    404
    dany16
    12 Janvier 2017
  3. sirhmed

    chaudiere junkers zw 28 ke 23 en panne

    sirhmed, +2 (esprit_de_sel), 11 Décembre 2016
    2
    Affichages:
    293
    esprit_de_sel
    11 Décembre 2016
  4. charly55
    4
    Affichages:
    1 349
    charly55
    13 Octobre 2016
  5. griZ

    Réamorcage chaudière après panne de mazout

    griZ, +3 (jpbrine), 28 Juin 2013
    3
    Affichages:
    2 000
    jpbrine
    30 Juin 2013
  6. imelda

    panne chaudiere mazout

    imelda, +10 (Minet), 18 Décembre 2010
    10
    Affichages:
    984
    Minet
    19 Décembre 2010
  7. kenzo

    panne de chaudière au mazout

    kenzo, +2 (buzz), 10 Mars 2008
    2
    Affichages:
    1 875
    buzz
    10 Mars 2008