panne fantôme chaudiere ideal standart altais

Dans le forum Chauffage - par antoine33 le 24 Janvier 2010

  1. salanate

    salanate 53 ans, Bruxelles

    Merci kenny82. Effectivement, il paraîtrait qu'il s'agisse de l'Aquastat. Un ami a demandé à un spécialiste qu'il connaît et il confirme cela. Un ami est allé m'en acheter un aujourd'hui. C'est celui-ci : http://www.plumbnation.co.uk/site/h...t/honeywell-l6188-technical-specification.pdf. Mais il n'est pas 100% identique. En fait, l'original est un Aquastat L 4007A de Honeywell. Celui acheté est aussi un Honeywell, mais pas la même forme tout à fait. Mais il est adaptable. Par contre, quelque chose que je ne comprends pas (c'est très mal expliqué dans la notice, ou pas expliqué du tout), ce sont les connexions pour le courant. Comme je disais dans mon post original ci-dessus, la tension des deux câbles de l'ancien est faible (1,8V à 2,5V...), tandis que dan la notice du nouveau, j'ai pu lire (si j'ai bien compris, mai pas sûr...) 220V !! Quelqu'un sait-il quelle tension appliquer à ce bidule ? En tous cas, dans l'ancien, il n'y avait pas 220V...et il n'y a que deux bornes, alors que dans le nouveau, il y a 3 bornes à combiner...1 et C ? Mais où connecter le courant ?
    Merci si vous avez une idée.
    Bàv

    Jacky
     
    Dernière édition par un modérateur: 6 Juin 2013
    salanate , 6 Juin 2013
    #21
  2. kenny82

    kenny82 41 ans, France

    de facon generale un aquastat est une interrupteur commandé par une sonde
    donc 2 cable suffisent une entree et une sortie peu importe la tension
    mais dans certains cas tu peut avoir une sortie supplementaire qui foncionne de facon opposée a la premiere
    si ton aquastat fait passer le courant dans la premiere le courant sera absent de la seconde et inversement
    donc si tu ne vois pas comment ca marche prend un verre d'eau froide et teste avec ainsi tu verra si l'eau est froide dans quel sens l aquastat fait passer le courant
    C en general est l'alimentation et 1 et 2 sont les sorties
     
    kenny82 , 7 Juin 2013
    #22
  3. salanate

    salanate 53 ans, Bruxelles

    Super kenny82, tu as l'air de bien connaître ces bêbêtes...
    Voici quelques photos, si ça peut aider...

    L'original, avec ses deux câbles :

    [​IMG]

    Le nouveau, avec ses trois bornes :

    [​IMG]

    La notice des connexions du nouveau. Voir la connexion du L4007 :

    [​IMG]

    C'est ici que ça se complique...

    On voit une barre noire du 1 au 3. Ca veut dire quoi ? Qu'on soit shunter ces deux bornes ? Sorry, mais pour un non-spécialiste, c'est pas clair du tout...Où connecter donc les deux câbles de l'ancien ? Un dans le C et un dans le 1 ? Mais lesquels ? Si c'est du courant alternatif, je suppose que l'ordre n'a pas d'importance ? Sinon, comment savoir ?
    Comme tu dis "peu importe la tension..." ? Comment est-ce possible ?
    Je ne comprends pas le test de l'eau froide, désolé.
    Désolé et merci encore kenny82.
    Salutations.
    Jacky
     
    salanate , 7 Juin 2013
    #23
  4. kenny82

    kenny82 41 ans, France

    Tu amène un câble au 1 ( tu ne dois pas avoir C chez toi selon la ref )
    Ensuite selon la température ton aquastat relie 1 a 2 ou 1 a 3
    Donc a toi de voir en trempant la sonde dans de l eau glacée laquelle est alimentée c est celle la qu il te faudra relié au 2 eme câble
    Attention la troisième cosse sera alimentée quand tu sera a température donc il te faut l isoler pour éviter un soucis!

    Peut importe la tension car l aquastat n a pas besoin de courant pour fonctionner
     
    kenny82 , 7 Juin 2013
    #24
  5. salanate

    salanate 53 ans, Bruxelles

    Merci encore kenny82. Je sens qu'on s'approche de la solution...
    Encore des questions cependant...
    "Tu amène un câble au 1 ( tu ne dois pas avoir C chez toi selon la ref "
    1. J'amène lequel des deux câbles au 1 ? Sachant que dans la notice de connexions, le 1 correspond au C...le 2=2 et le 3=1...voici notice ci-dessus. Il faut qu'on sache de quel N°s on parle...ceux de gauche ou ceux de droite ? En fait sur le'Aquastat, il y a écrit C, 1 et 2...pas 1, 2 et 3...c'est confus leur truc !
    2. Relier 1 à 2 ou 1 à 3, tu veux dire un shunt ?
    3. Je ne comprends toujours pas comment l'Aquastat peut fonctionner sans courant...il faut ben qu'il y ait un lien entre cet Aquastat et un ordre donné à la chaudière pour s'arrêter...

    J'ai fait le test de l'eau froide, mais je n'ai rien vu. pas de tension générée...dois-je faire ce test en connectant déjà un câble à la chaudière ? J'ai fait le test avec l'Aquastat non-connecté...

    Merci encore.
    Jacky
     
    Dernière édition par un modérateur: 7 Juin 2013
    salanate , 7 Juin 2013
    #25
  6. kenny82

    kenny82 41 ans, France

    Rrrrr

    Alors tu suis ce que le mr te dis

    Tu prend un des fils de ton ancien et ceci au hasard ou au choix ou a pierre papier ciseau
    Tu le branche sur C

    Ensuite le deuxième ancien tu le branche sur le 1 et tu met en route la chaudière elle démarre ou pas si c est pas bon tu branche sinon sur le 2 a la place du 1

    Et c est tout
    L aquastat est mécanique pas électronique
    Il ferme simplement le câble qui entre et qui ressort assurant ainsi le passage du courrant qui ainsi permet la chaîne d allumage du brûleur
    Si il reste ouvert pas de courrant qui passe le brûleur s'arrête !

    En gros si tu relu les 2 fils existant par un domino ta chaudière démarre mais ne s'arrête plus
    Si tu débranche un fil elle ne démarre plus
     
    kenny82 , 7 Juin 2013
    #26
  7. salanate

    salanate 53 ans, Bruxelles

    Haha, kenny82, je te comprends...désolé, quand on est béotien comme moi en chauffage...en tous cas, merci beaucoup. Voilà, j'ai simplement branché le C et le 1 (qui est en fait le 3)...une série de confusions donc entre les N°s du schéma et ceux qui sont effectivement sur l'Aquastat. En plus, je ne comprends pas pourquoi Honeywell modifie les N°s...enfin, t'inquiète pas...tu avais en face de toi un zéro en chauffage ! Je comprends ton Rrrrr. Mais il se faut se mettre ma place aussi...o se pose plein de questions...surtout que dans la notice, point de vue électrique, on mentionne 220V aussi...pfffft !
    Voilà, encore 1000 mercis kenny82.
    Et deux bières pour toi !!
     
    salanate , 7 Juin 2013
    #27
  8. kenny82

    kenny82 41 ans, France

    Ça marche ou ça fume??
     
    kenny82 , 7 Juin 2013
    #28
  9. salanate

    salanate 53 ans, Bruxelles

    Héhé, ça marche nickel ! Merci kenny82 !!
     
    salanate , 7 Juin 2013
    #29
  10. salanate

    salanate 53 ans, Bruxelles

    Bonjour, suite au remplacement de mon Aquastat, la chaudière a refonctionné jusqu'à aujourd'hui, à l'heure où j'écris ce message...mais elle est tombée à nouveau en panne.
    En fait, elle a recommencé à s'emballer pour ne pas s'arrêter. J'ai remarqué cela alors que je dormais, j'ai entendu le radiateur de ma chambre qui faisat des "craquements" puissants. Je suis vite descendu à la cave, et la chaudière était à plein régime, comme pendant la panne précédente. Il y avait de la vapeur partout et des craquements forts partout. J'ai vite coupé le gaz et après quelques minutes les craquements ont cessé. J'ai ensuite fait tourner le bouton de l'Aquastat et j'entends bien un clic-clac, ce qui voudrait dire que l'Aquastat serait fonctionnel encore...enfin, je suppose. Je n'ai pas encore redémarré la chaudière pour tester, car il est 05h50...). Sinon, qu'est-ce qui pourrait faire que la chaudière ne s'arrête pas ?
    Je pense qu'il est temps que je change de chaudière...ça me fait peur ces bruits et cette chaleur excessive quand elle s'emballe et ne s'arrête plus. Imaginons que je ne sois pas à la maison...que peut-il se passer ? Une explosion ? Elle a l'air de tourner à sec alors...

    Est-ce que quelqu'un aurait un chauffagiste sérieux compétent à recommander ?
    Je suis sur Bruxelles (Anderlecht).
    Merci.
    Jacky
     
    salanate , 29 Juin 2013
    #30
  11. kenny82

    kenny82 41 ans, France

    Ce qui est difficile à comprendre c est que tu dois avoir un aquastat genre 85max et un aquastat de sécurité genre 95 105 Max
    Donc 2 coupures...
    Dans le pire des cas oui une chaudière qui se fend suite atout et a sec ou qui prend feu peut être
    Perso j en ai pas vu
     
    kenny82 , 29 Juin 2013
    #31
  12. pivifr

    pivifr 54 ans, Namur

    Bonjour a tous,

    d après les indications de la page 30,votre chaudière serait montée en pression vapeur,probablement une erreur de câblage de votre nouvel aquastat ou un aquastat non conforme pour l utilisation que vous voulez en faire.

    Sur la photo de votre ancien aquastat,je constate qu il y a deux capillaires,probablement un pour commander le contact de surchauffe et l autre pour commander le contact de régime.

    Sur votre nouvel aquastat,je vois un contact avec inverseur,donc dépourvu de sécurité de surchauffe.

    Pour moi,votre nouvel aquastat n est pas compatible .

    J espere me tromper,mais si vous laissez le raccordement comme il est actuellement,vous risquez très très gros !!!

    J espère que des pro pourront me lire et intervenir également.
     
    pivifr , 29 Juin 2013
    #32
  13. salanate

    salanate 53 ans, Bruxelles

    Merci pivifr et kenny82. Que voulez-vous dire pas "je risque très gros..." ? J'ai éteint la chaudière complètement.
    L'Aquastat semble fonctionner puisque je l'ai testé. J'ai rallumé pour faire un test. Par contre, la chaudière ne s'arrête toujours pas...
    Comment expliquer que cet Aquastat m'a été vendu en remplacement de l'autre (Honeywell) et il a fonctionné jusqu'à présent (environ 3 semaines). Ou bien les câbles sont dans les mauvais pins ?
    Par contre, j'ai remarqué que le bouton rouge du bloc (ça s'appelle comment ?) ne fonctionne plus. Quand ça fonctionnait, lorsque j'appuyais dessus, les flammes s'arrêtaient. Maintenant plus. Ce bouton ne fait plus rien !
    Voici une photo. Au dessus, l'Aquastat que j'ai remplacé et qui a fonctionné jusqu'à aujourd'hui; En dessous, le bloc (ça s'appelle comment ?) avec le bouton rouge inopérationnel : :
    [​IMG]

    Merci à tous.
    Jacky
     
    salanate , 29 Juin 2013
    #33
  14. pivifr

    pivifr 54 ans, Namur

    Si votre chaudière monte en pression vapeur,vous risquez une explosion de celle-ci.

    Le mieux est de faire appel a votre chauffagiste.
     
    pivifr , 29 Juin 2013
    #34
  15. salanate

    salanate 53 ans, Bruxelles

    Voilà, ça remarche.
    Jacky
     
    salanate , 29 Juin 2013
    #35
  16. salanate

    salanate 53 ans, Bruxelles

    Pour ceux que ça intéresserait, voici ce qui a solutionné le problème...un ami qui s'y connaît est venu m'aider..
    Comme j'avais précisé, l'Aquastat fonctionnait bien. Je l'ai court-circuité pour vérifier, et la chaudière ne s'arrêtait toujours pas...j'ai donc suspecté le bloc que j'ai montré dans le post précédent. Ce bouton rouge ne faisait plus rien...j'imagine que ces vieilles chaudières ne sont guère connues des spécialistes, car après coup, ça me semble évident...mais bon, je ne suis pas un spécialiste.
    Voici la pièce démontée :

    [​IMG]

    La pièce ronde que vous voyez en bas avec un petit bras est celle qui ferme ou ouvre un orifice d'où vient le gaz. Manifestement, le fait de l'avoir démontée et remontée, ça l'a débloquée. Sûrement que le clapet était remonté et ne redescendait plus, même quand la température était atteinte.
    Je signale, que je suis allé chez Facq pour voir s'ils avaient la même pièce, mais non...introuvable. Ils m'ont dit d'essayer chez VAM, mais comme c'était samedi, c'était fermé...je suis donc retourné à la maison pour remonter la pièce.
    Et dès le montage et rallumage de la chaudière, ce bouton rouge a directement fonctionné...c'est à dire qu'en le pressant, le clapet se fermait.
    En tous cas, comme je ne sais pas s'il va relâcher ou pas...ce que je fais, chaque fois que je quitte la maison pour le boulot, j'éteins le chaudière et l'arrivé du gaz, pour être sûr de ne pas avoir de mauvaises surprises...
    De toutes façons, je suis décidé à demander des devis pour le remplacement de la chaudière.
    Justement, avez-vous des conseils à ce propos , Chaudière à condensation, haut-rendement, ouverte ou fermée, marque ? Je suis toujours à la recherche d'un installateur sérieux...vous pouvez m'envoyer des contact en message privé si vous voulez.
    Merci à tous pour votre aide en tous cas.

    Jacky
     
    Dernière édition par un modérateur: 1 Juillet 2013
    salanate , 1 Juillet 2013
    #36
  17. salanate

    salanate 53 ans, Bruxelles

    salanate , 18 Décembre 2013
    #37
  18. Dude_sweat

    Dude_sweat 30 ans, Liège

    Bonjour à vous,
    Je vous explique le problème, j ai un chauffe eau instantané au gaz de ville qui a + ou- 1 an
    Il était dans ma salle de bain qui se trouve au premier et fonctionnait parfaitement et la je viens d arracher toute ma salle bain et j en ai profiter pour dessendre le chauffe eau dans la cave...
    Petite info avant les tuyaux qui le connectait était en galva 1/2 pour le gaz 1/2 pour la sortie eau chaude et 3/4 pour l entrée eau froide et maintenant toujours connecter en galva sauf pour la sortie eau chaude qui est mnt en alpex!
    Le problème est que quand je tire de l eau chaude aussi bien à l évier de la cuisine ou dans la douche a l étage j ai de l eau chaude environ 3 min après le bulex se coupe automatiquement et sa à chaque fois que je m amuse à le rallumer pour finir de se laver ou de faire la vaisselle lol si vous pouviez m aider se serai gentil car j en peut plus et sa m énerve car je vois pas d ou vient le problème pour info la marque du bulex est isigaz
    Bien à vous dude_sweat
     
    Dude_sweat , 18 Décembre 2013
    #38
  19. Dude_sweat

    Dude_sweat 30 ans, Liège

    Bonjour à vous,
    Je vous explique le problème, j ai un chauffe eau instantané au gaz de ville qui a + ou- 1 an
    Il était dans ma salle de bain qui se trouve au premier et fonctionnait parfaitement et la je viens d arracher toute ma salle bain et j en ai profiter pour dessendre le chauffe eau dans la cave...
    Petite info avant les tuyaux qui le connectait était en galva 1/2 pour le gaz 1/2 pour la sortie eau chaude et 3/4 pour l entrée eau froide et maintenant toujours connecter en galva sauf pour la sortie eau chaude qui est mnt en alpex!
    Le problème est que quand je tire de l eau chaude aussi bien à l évier de la cuisine ou dans la douche a l étage j ai de l eau chaude environ 3 min après le bulex se coupe automatiquement et sa à chaque fois que je m amuse à le rallumer pour finir de se laver ou de faire la vaisselle lol si vous pouviez m aider se serai gentil car j en peut plus et sa m énerve car je vois pas d ou vient le problème pour info la marque du bulex est isigaz
    Bien à vous dude_sweat
     
    Dude_sweat , 19 Décembre 2013
    #39
  20. kenny82

    kenny82 41 ans, France

    pour dude
    tu as une sonde qui deconne apres laquelle...
     
    kenny82 , 19 Décembre 2013
    #40
Chargement...

Sujet similaires

Vous pouvez aussi lancer une recherche sur : panne fantôme chaudiere

Similar Threads - panne fantôme chaudiere
  1. heureuxproprio

    Placement de chaudière

    heureuxproprio, +4 (Da05), 19 Juillet 2018, à 14:27
    4
    Affichages:
    215
    Da05
    20 Juillet 2018, à 18:58
  2. Fiagt81

    Panne aléatoire chaudière mazout

    Fiagt81, +15 (fgalette), 13 Juin 2018
    15
    Affichages:
    328
    fgalette
    28 Juin 2018
  3. ALAIN2703

    Panne F28 caudiére Vaillant turbo tec pro vuw BE 242/3-3 HR1

    ALAIN2703, +5 (chof), 19 Février 2018
    5
    Affichages:
    193
    chof
    20 Février 2018
  4. moisdejuin

    Urgent panne de chauffage

    moisdejuin, +14 (moisdejuin), 10 Février 2018
    14
    Affichages:
    297
    moisdejuin
    11 Février 2018
  5. fernand1

    régulation et panne chaudière vaillant

    fernand1, +2 (fernand1), 30 Janvier 2018
    2
    Affichages:
    354
    fernand1
    31 Janvier 2018
  6. respire

    panne circulateur : que contient la garantie?

    respire, +18 (benlan2000), 26 Janvier 2018
    18
    Affichages:
    425
    benlan2000
    28 Janvier 2018
  7. Bepcool

    Chaudière vaillant en panne

    Bepcool, +4 (Da05), 27 Décembre 2017
    4
    Affichages:
    420
    Da05
    28 Décembre 2017