Pb débit sur robinet neuf

Dans le forum Plomberie générale - par bishabawoo le 14 Avril 2012

  1. bishabawoo

    bishabawoo 38 ans, France

    Bonjour à tous les bricolos !

    Bon, voila... je suis confronté à un problème, et je ne trouve pas de réponses satisfaisantes:

    J'ai acheté une maison des années 80, que je remet au gout du jour au fur et à mesure.

    J'ai acheté il y a un petit moment un evier et un robinet.

    Ce midi, la "molette" du chaud du robinet d'origine m'est resté dans les mains: bonne occasion pour changer le tout:

    le nouveau mitigeur: de chez Casto, marque Cooke And LEWIS (http://www.castorama.fr/store/-Mitigeur-evier--douchette-extractible-Misa-prod3470002.html).

    J'ai installé tout le bazard sur l'evier neuf non posé, car en observant bien le system, je me suis dis que je serais incapable de le faire une fois l'evier posé...

    J'ai bien fait attention à ne pas plier les flexibles: il n'y a pas trop de courbures, ils ne se sont pas vriés sur eux memes.

    Dépose + Installation evier + mitigeur en 3h, je suis content.

    J'allume l'eau, et là... grosse deception: j'ai un débit vraiment faible comparé aux autres robinets de la maison... que ce soit pour l'eau chaude ou l'eau froide.

    J'ai testé: 16 secondes pour remplir 1 litre contre 6 seconde pour le autres robinets

    Quelques précisions pour vous aider à me guider :
    = Coupure générale de l'eau à l'extérieure, puis purge de tous les point d'eau.
    = ballon d'eau chaude neuf, pression testée avant/apres l'installation = normale selon le technicien
    = Pas de limiteur de pression
    = filtre/mousseur non encrassé
    = le mitigeur à 3 pseudo positions: Arret, normal, puissant quand on bascule la poignée. le débit est sensiblement le meme pour les 2 positions.
    = Circuit de l'eau: AEP Compteur extérieur-> ballon+ répartiteur > lavabo sous le ballon EC+EF non mitigeur > WC > Cuisine > SdB (lavabo: mitigeur, Baignoire: thermostatique).

    Une piste: au niveau du mitigeur neuf.
    Une section filetée en laiton, descend du robinet (eau chaude et froide mélangée) un écrou sert à stabilisé l'ensemble à évier. En bas, un "boulon" avec un joint sert à relier cette section rigide en laiton au flexible qui distribue l'eau... Bref, c'est le fonctionnement d'un mitigeur quoi... Et bien il y a un truc qui me dérange au niveau de ce "boulon" et de son joint: l'eau passe par un orifice qui doit faire à vue d'oeil seulement 3 millimètres !!
    Il doit y avoir une "perte de charge" (je ne sais pas si j'utilise la bonne expression...).
    D'ailleurs, quand je laisse l'eau couler, j'entend un petit bruit à ce niveau, le résultat d'un effet venturi ?

    Voila, je suis un peu paumé, j'y ai passé mon aprem et je sens que ce n'est pas fini si je dois retourner chez Casto, pour qu'il me l'échange contre le meme..; pour constater que le problème n'esst pas résolu... pour en choisir un avec une section de diamètre convenable...puis réinstalle.....

    Si vous avez des conseils, je suis preneur et tout ouïs
     
    bishabawoo , 14 Avril 2012
    #1
  2. Plum

    Plum 46 ans, Liège

    Bonjour, je pense tous simplement que cela provient du mitigeur, en faite des mitigeurs en général.

    Car j'ai rénové toute la salle de bains et que l'on à installé un mitigeur au niveau de la baignoire et que la j'ai beaucoup moins de pression que sur l'ancienne robinetterie et que sur les nouveaux robinets de l'évier.
     
    Plum , 15 Avril 2012
    #2
  3. bishabawoo

    bishabawoo 38 ans, France

    Bonjour,

    J'ai pourtant un mitigeur dans le lavabo de la salle de bain qui fonctionne tres bien...avec flexible également...
     
    bishabawoo , 15 Avril 2012
    #3
  4. omega.067

    omega.067 67 ans, Hainaut

    Bonjour
    il est possible que des "crasses" se soient baladées dans les tuyaux, et soient venues s'agglutiner dans le "rétrécissement" du mitigeur, enlève le, et vérifie, au besoin, mitigeur enlevé, purge les tuyaux en ayant soin de dévier le jet vers un seau, à l'aide de flexibles, tu retrouvera probablement des traces dans le seau (calcaire, petits cailloux, sable, etc...
    Michel
     
    omega.067 , 15 Avril 2012
    #4
Chargement...

Sujet similaires

Vous pouvez aussi lancer une recherche sur : débit robinet neuf

Similar Threads - débit robinet neuf
  1. remy40

    Débit/Pression faible, quelles solutions ?

    remy40, +8 (remy40), 27 Octobre 2018
    8
    Affichages:
    237
    remy40
    28 Octobre 2018
  2. davidclaise

    Groupe hydrophore, comment connaître le débit requis.

    davidclaise, +1 (michael mbm), 17 Juillet 2018
    1
    Affichages:
    248
    michael mbm
    17 Juillet 2018
  3. veron

    Baisse débit eau chaude

    veron, +8 (Da05), 21 Décembre 2017
    8
    Affichages:
    312
    Da05
    21 Décembre 2017
  4. Géronimo

    Débit instable d'un chauffe-bain

    Géronimo, +3 (omega.067), 13 Décembre 2017
    3
    Affichages:
    213
    omega.067
    14 Décembre 2017
  5. Len2408

    Problème pression ou débit une seule sortie eau chaude

    Len2408, +7 (Len2408), 17 Septembre 2017
    7
    Affichages:
    398
    Len2408
    30 Septembre 2017
  6. Astartes
    0
    Affichages:
    674
    Astartes
    13 Septembre 2015
  7. mongthuongb

    Diminution du débit d'eau dans les robinets d'eau chaude

    mongthuongb, +6 (domokid), 15 Février 2013
    6
    Affichages:
    5 065
    domokid
    15 Février 2013