Perte de pression dans un groupe hydrophore avec cuve

Dans le forum Plomberie générale - par alabiba le 6 Décembre 2019

  1. (Ce post fait suite à un précédent de juillet 2019)
    Je me suis aperçu que la pression dans la cuve diminuait lentement lorsque le groupe était à l'arrêt.
    Pression de 4 bars. La sortie est coupée donc pas de fuite possible de ce côté.
    L'hypothèse est que l'eau sous pression retourne vers la citerne. Il y a pourtant deux clapets anti-retour: le premier à 50 cm de la pompe avant que la tuyau ne plonge dans la citerne et le deuxième au bout du tuyau qui plonge dans la citerne (environ 3 mètres).
    Le symptôme est que le groupe se met en route au bout de quelques heures pour rattraper la pression de 4 bars.
    Y a-t-il quelque chose à faire pour éviter ce désagrément ?
     
    alabiba , 6 Décembre 2019
    #1
  2. fgalette

    fgalette 63 ans, Hainaut

    Démonter ou du moins nettoyer les anti retour, car de la crasse (boue) est peut être dedans et ils ne sont plus étanches.
     
    fgalette , 6 Décembre 2019
    #2
    didier7940 aime ça.
  3. Bien mais ils sont neufs et la citerne a été nettoyée.
     
    alabiba , 7 Décembre 2019
    #3
  4. fgalette

    fgalette 63 ans, Hainaut

    Tu dis la sortie est coupée, cela veut dire quoi ? Une vanne fermée à la sortie sur le départ du groupe ?
    Attention que parfois les vanne à billes de mauvaise qualité laisse passer finement la pression.
    Si ta pression chute, elle passe bien quelque part, donc il faut chercher et tester. ;)
     
    fgalette , 7 Décembre 2019
    #4
  5. Mancifil

    Mancifil 55 ans, Liège

    Bonjour à tous, je suis nouveau sur le forum et je cherche des réponses: concerne un groupe hydrophobe de marque LEADER PUMPS inoxplus 230, j’ai très peux de pression à la sortie du robinet pourtant le groupe fonctionne, y aurait il une perte au niveau de l’aspiration ?, ou c’est peut-être autre chose, auriez-vous des idées à me soumettre, merci d’avance

    80CF56D7-ACB9-4A0B-99CC-5A0A451C4C2A.jpeg
     
    Mancifil , 19 Avril 2020
    #5
  6. norobis

    norobis 31 ans, Brabant Wallon

    Le ballon qui est déchiré peut être ? Ou qui ne prend plus toute la place prévue dans la cuve si de l'eau a coulé dans la cuve ?
     
    norobis , 19 Avril 2020
    #6
  7. marcjean

    marcjean 57 ans, Hainaut

    Il n'y a pas de cuve donc pas de ballon dans ce cas.
     
    marcjean , 19 Avril 2020
    #7
    fgalette aime ça.
  8. fgalette

    fgalette 63 ans, Hainaut

    Une obstruction sur l'aspiration :
    - crépine / clapet dans la citerne
    - antiretour très sale
    - filtre bouché avant ou après la pompe.

    Un manque d'eau dans la citerne aussi, alors il désamorce doucement.
     
    fgalette , 19 Avril 2020
    #8
  9. Massimo

    Massimo Liège

    Bonjour,
    Avez vous des bulles qui se forment dans le filtre d'aspiration? ( oui leader demande d'en mettre un )
    cela veut dire qu'il y a de l'air qui rentre quelque part.
    Rechercher une fuite à l'aspiration n'est pas simple car on ne voit rien .

    Vous pouvez essayer d'injecter de l'eau dans le circuit d'aspiration et voir si ça suinte quelquepart.
    chez moi j'ai mis un té à l'entrée fermé avec une vanne à bille que j'ouvre lorsque je dois faire le réamorcage .
    j'ai régulièrement aussi des pertes de pression à l'aspiration et pourtant rien ne fuit . j'en suis à me demander si ma pompe n'a finalement pas un souci.
     
    Massimo , 19 Mai 2020
    #9
Chargement...

Sujet similaires

Vous pouvez aussi lancer une recherche sur : Perte pression groupe

Similar Threads - Perte pression groupe
  1. Johan.baily

    groupe hydrophore - perte de pression

    Johan.baily, +28 (fgalette), 15 Février 2018
    28
    Affichages:
    2 004
    fgalette
    29 Mars 2018
  2. PatrickB

    perte de pression

    PatrickB, +10 (PatrickB), 24 Décembre 2017
    10
    Affichages:
    624
    PatrickB
    1 Janvier 2018
  3. Kevin Bontinck

    Perte de pression

    Kevin Bontinck, +7 (Kevin Bontinck), 5 Juin 2017
    7
    Affichages:
    517
    Kevin Bontinck
    7 Juin 2017
  4. obone

    perte de pression après filtration !

    obone, +7 (obone), 4 Septembre 2016
    7
    Affichages:
    732
    obone
    14 Septembre 2016
  5. keten

    perte pression chauffage

    keten, +13 (fgalette), 8 Février 2015
    13
    Affichages:
    1 073
    fgalette
    9 Février 2015
  6. GeoffreyL

    Groupe hydrophore : perte de pression ?

    GeoffreyL, +7 (GeoffreyL), 7 Février 2012
    7
    Affichages:
    6 335
    GeoffreyL
    7 Février 2012
  7. Massimo

    Groupe hydrophore, perte de pression après ré-amorçage.

    Massimo, +5 (Massimo), 3 Décembre 2011
    5
    Affichages:
    5 705
    Massimo
    10 Janvier 2012