Perte de pression groupe hydrophore en fonctionnement

Dans le forum Egouts, Citernes - par Ecolier le 30 Avril 2021

  1. Ecolier

    Ecolier 43 ans, Hainaut

    Bonjour,

    J'arrive au bout de mes connaissances avec mon soucis.

    Contexte : Groupe hydrophore installé depuis une dizaine d'année. A toujours bien fonctionné. Ai remplacé le surpresseur récemment qui avait rendu l'âme, et en ai profité pour faire nettoyer la citerne.

    Depuis, je suis confronté aux symptomes suivants :
    - amorcage ok, la pompe se coupe à 3 bars
    - pas de perte de pression quand pompe non utilisée
    - lors de l'utilisation (disons chasse d'eau) pendant 5 ou 6 cycles, pas de soucis, la pression remonte bien à 3 bars
    - à un moment, et pendant l'utilisation, la pression chute aux alentours de 1 bar et peine à remonter à 2 bars lorsque la pompe se coupe
    - ensuite, lors de l'utilisation suivante, la pression tombe presque à 0, mais avant que la pompe ne se mette en sécurité, elle repart de plus belle et remonte à 3 bars...
    - et ceci se répète constamment.

    Ce que j'ai vérifié :
    - Eau dans la citerne
    - retrait du filtre en amont : le bol est constamment rempli d'eau
    - reserré toutes les connections
    - nettoyé les filtres en aval (cintropur)

    Bref je suis perdu... si @fgalette pouvait se pencher sur le problème, ce serait bien sympa !

    Merci

    Ecolier
    IMG_4129.JPG
     
    Ecolier , 30 Avril 2021
    #1
  2. fgalette

    fgalette 64 ans, Hainaut

    Bonjour,
    Décidemment, pas de chance avec ta pompe pour l'instant.
    Ce qui m'étonne c'est qu'elle ne monte pas à plus de 3 bars lors de son arrêt. En générale quand on ferme le robinet et donc qu'on ne prend plus d'eau, elle monte jusque +/- 5 bars au mano et stop.
    Question :
    - elle à toujours stoppé à 3 bars depuis le début ?
    - tu as donc retiré le vase filtre à l'entrée sur la photo ?
    - Donc quand elle démarre, elle le fait franchement et sans grognement du moteur avant le démarrage ?

    Tu expliques :
    " à un moment, et pendant l'utilisation, la pression chute aux alentours de 1 bar et peine à remonter à 2 bars lorsque la pompe se coupe
    ensuite, lors de l'utilisation suivante, la pression tombe presque à 0, mais avant que la pompe ne se mette en sécurité, elle repart de plus belle et remonte à 3 bars...
    et ceci se répète constamment. "

    Ce phénomène est très ressemblant à un manque d'arrivée d'eau à la pompe venant de la citerne.
    - mauvais amorçage
    - air dans le tuyau ou prise d'air sur ce tuyau.
    - clapet anti retour de la crépine citerne qui reste calé partiellement et le débit est trop faible en aspiration.
     
    fgalette , 30 Avril 2021
    #2
  3. Ecolier

    Ecolier 43 ans, Hainaut

    Merci @fgalette !

    Réponse à tes questions :
    - Oui, a toujours stoppé à 3 bars (descend à 2 en utilisation standard)
    - J'ai retiré le filtre du vase en entrée. Le vase est constamment rempli d'eau, meme en utilisation (le niveau ne baisse pas)
    - Démarrage au poil sans grogner.

    L'amorcage semble ok, vu que par moment, ca fonctionne parfaitement.
    Air dans le tuyau : semble compliqué car ca crachotte après réamorcage, mais parès plus de soucis.
    Clapet de la crépine : ca c'est la partie que je n'ai pas encore explorée. Est ce que ce serait compatible avec le fait que ca fonctionne bien un temps, et puis plus ?

    Merci !
     
    Ecolier , 30 Avril 2021
    #3
  4. fgalette

    fgalette 64 ans, Hainaut

    Dans les crépines il y a un anti retour, c'est un clapet mécanique qui se ferme à l'arrêt de la pompe pour ne pas que l'eau retourne en arrière.
    Il arrive que le clapet en vieillissant se cale, et n'ouvre plus assez par moment, et du coup la pompe n'a plus assez d'eau en aspiration. (piste à explorer)
    Tu peux faire un teste en retirant complètement la crépine si c'est facile, ou la remplacer pour faire plus simple.
     
    fgalette , 30 Avril 2021
    #4
  5. Da05

    Da05 39 ans, Liège

    Déjà le filtre à l’entrée de pompe.... a ne jamais faire.
    Sur l’aspiration, il y a aussi un flexible comme pour la sortie?
    Si oui, c’est peut être lui. Soucis avec le caoutchouc interne du flexible (déjà eu le soucis)
     
    Da05 , 30 Avril 2021
    #5
  6. fgalette

    fgalette 64 ans, Hainaut

    Juste pour le flexible, ne jamais en placer sur l'aspiration d'une pompe !
     
    fgalette , 30 Avril 2021
    #6
  7. Ecolier

    Ecolier 43 ans, Hainaut

    Ai remplacé la prise d'eau dans la citerne (c'était un tuyaux fixe avec un AR et une crepine au bout) par un système avec ballon.

    Remis en service ce matin, et jusque là, ca tient bon ! Croisons les doigts !
    Merci
     
    Ecolier , 1 Mai 2021
    #7
    fgalette aime ça.
  8. fgalette

    fgalette 64 ans, Hainaut

    Bonjour,
    allez on y croit !
     
    fgalette , 3 Mai 2021
    #8
Chargement...

Sujet similaires

Vous pouvez aussi lancer une recherche sur : Perte pression groupe

Similar Threads - Perte pression groupe
  1. steevi2307

    Pompe citerne eau de pluie perd pression

    steevi2307, +17 (Infinity175), 6 Novembre 2020
    17
    Affichages:
    792
    Infinity175
    7 Novembre 2020
  2. krz1082

    Manque de pression pompe eau de pluie

    krz1082, +59 (fgalette), 4 Octobre 2020
    59
    Affichages:
    1 828
    fgalette
    11 Janvier 2021
  3. mdb69

    problème de pression groupe hydrophore

    mdb69, +8 (jack333), 27 Septembre 2020
    8
    Affichages:
    727
    jack333
    29 Septembre 2020
  4. bricodd

    Pompe eau de pluie et ballon - perte pression lente

    bricodd, +12 (jack333), 21 Juillet 2019
    12
    Affichages:
    1 496
    jack333
    28 Juillet 2019
  5. avak

    perte de pression du groupe hydrophore

    avak, +2 (avak), 26 Novembre 2018
    2
    Affichages:
    1 061
    avak
    26 Novembre 2018
  6. lucaspou

    Perte d'eau - Pompe à eau

    lucaspou, +9 (fafalili), 14 Décembre 2017
    9
    Affichages:
    863
    fafalili
    14 Mai 2018
  7. mikedendy

    Problème de perte de pression hydro

    mikedendy, +1 (andjulien), 3 Octobre 2017
    1
    Affichages:
    832
    andjulien
    26 Octobre 2017