Perte de pression - Radiateur ne chauffe pas

Dans le forum Chauffage - par SnowTiger le 22 Octobre 2018

  1. SnowTiger

    SnowTiger 43 ans, Hainaut

    Bonsoir à tous,

    Je vous mon problème et les faits -
    Depuis la remise en route de ma chaudière, avant de la redémarrer, j'ai noté que la pression du circuit de chauffage était à zéro !
    Ok, Je checke et je vois une vieille trace d'eau au niveau du ballon -
    En checkant le ballon, je remarque qu'il faut le remplacer - chose faite.

    Depuis, lorsque je mets mon chauffage en route, j'ai toujours une baisse de pression après un jour ou deux - et qui plus est, l'un de mes radiateurs ne chauffe pas -

    J'ai partout des tuyaux en Alupex et vanne d'arrêt sur tous les radiateurs -

    Ce que j'ai déjà entrepris :

    Check de tous les raccords au niveau des radiateurs et collecteur : OK
    Purger tous mes radiateurs - ok
    Lorsque je remets la pression, tous mes radiateurs fonctionne sauf un seul - du coup je me pose la question du pourquoi....
    Ce soir j'ai même été à le purger totalement et j'ai toujours de l'eau froide qui en sort.. (partout ailleurs ils étaient chaud )
    Vanne thermostatique bloquée ? ben oui j'y ai pensé... en sachant que le radiateur incriminé est l'un des deux où se trouve mon thermostat et donc toujours laissé au max - J'ai quand même enlevé la vanne et agit sur le téton de la vanne... histoire de la dégripper.. .on sait jamais ==> Toujours le même soucis....

    Du coup, si jamais j'avais une fuite, l'eau devrait quand même partir plus rapidement... du coup j'ai isolé uniquement ce radiateur ce soir et je verrai ce que cela raconte demain....
    Si la pression demeure la même, ben je sais que j'ai une fuite sur ce circuit... :worried:

    Avez-vous d'autres pistes auxquelles vous pensez??

    D'avance un grand merci.

    Au plaisir de vous lire :)
     
    SnowTiger , 22 Octobre 2018
    #1
  2. frekenskand

    frekenskand 40 ans, Hainaut

    J'ai eu le même souci et c'etait la vanne thermostatique qui était bloquée.
    Peut etre essayer de changer avec une vanne thermostatique d'un autre radiateur
     
    frekenskand , 22 Octobre 2018
    #2
  3. SnowTiger

    SnowTiger 43 ans, Hainaut

    J'ai retiré la vanne thermostatique... et ai appuyé sur la tige de la vanne... elle peut bien s'enfoncer et revient à sa position d'origine... je n'ai pas remonté la vanne... toujours le même soucis.

    Chose étrange, j'ai donc isolé ce radiateur en me disant qu'il y avait un soucis sur ce circuit... et bien apparemment le problème ne se trouve pas là car ma pression a chuté alors que ce circuit est isolé...

    Possibilité d'un soucis au niveau de la chaudière? l'ECS et le circuit de chauffage n'ont rien à voir je présume ou il y a des vannes de sécurité de ce côté là ?
    La soupape de sécurité fonctionne normalement... quand l'ECS sanitaire est très chaude....goutte à goutte et puis cela stoppe... le siège de la vanne n'est pas encrassée...

    Autre idée?
     
    SnowTiger , 22 Octobre 2018
    #3
  4. mohimont

    mohimont 82 ans, Hainaut

    bonjour quant on remplace un vase d’expansion il faut le gonfler a la hauteur de l'installation c a d 100 grammes par mettre de hauteur plus 200 grammes de réserve .,. en plus quand vous remplisse l' installation , il faut laisse monte la pression jusque au moment la membrane ce d école pour savoir quand elle ce d Ecole
     
    mohimont , 23 Octobre 2018
    #4
  5. SnowTiger

    SnowTiger 43 ans, Hainaut

    Bonjour,
    Merci pour l'info mais cela a été fait au préalable -
    Le soucis ne vient pas du ballon.
     
    SnowTiger , 23 Octobre 2018
    #5
  6. fgalette

    fgalette 61 ans, Hainaut

    La soupape ESC et celle du circuit de chauffage ne sont pas les mêmes ;)
    C'est une chaudière sol, murale, ballon ESC externe ou intégré ?
     
    fgalette , 23 Octobre 2018
    #6
  7. SnowTiger

    SnowTiger 43 ans, Hainaut

    fgalette... Je m'en doutais mais dans le doute... comme je ne vois pas d'où cela peut provenir....

    C'est une chaudière sol fioul, ballon ECS intégré - (chappée - Sempra Progress B 27 )
    En rentrant du boulot, de nouveau pression à zéro... dingue ça....
    Demain matin, dans le pire des cas, histoire d'enlever tout doute, si je condamne tous mes radiateurs et que la pression continue à diminuer... ca limitera déjà le champ d'investigation....

    Si qq'un a une idée j'suis preneur :)
     
    SnowTiger , 23 Octobre 2018
    #7
  8. Da05

    Da05 36 ans, Liège

    Y a pas un purgeur automatique qui coulerais?
     
    Da05 , 23 Octobre 2018
    #8
  9. SnowTiger

    SnowTiger 43 ans, Hainaut

    Justement, j'ai vérifié partout aucun écoulement -
    J'avais mis un purgeur auto quand j'ai fait l'installation et celui ci ne coule pas - J'ai même été l'actionner afin de vérifier si celui coulerait (des fois que l'eau aurait séché... ) et rien non plus de ce côté là....

    Par contre, j'ai attendu pas mal de temps à côté de ma chaudière quand elle tournait.... rien de spécial sauf que :
    A un moment quand celle-ci s'est éteinte... j'ai entendu de l'eau couler comme à l'intérieur de la chaudière...
    C'est clair que j'attends jamais non plus là... mais bon je sais pas si cela est normal...
     
    SnowTiger , 23 Octobre 2018
    #9
  10. fgalette

    fgalette 61 ans, Hainaut

    Elle est vieille ?
    Faut espérer qu'il n'y a pas de fuite dans le corps de chauffe, car alors tu ne le vois pas, l'eau part en vapeur dans la cheminée. :D
     
    fgalette , 23 Octobre 2018
    #10
  11. SnowTiger

    SnowTiger 43 ans, Hainaut

    Bah elle est dans la moitié de sa vie - elle date de 2005 -
     
    SnowTiger , 23 Octobre 2018
    #11
  12. fgalette

    fgalette 61 ans, Hainaut

    Bah la mienne une Elko bruleur mazout qui date de 97 et fonctionne toujours super.
     
    fgalette , 24 Octobre 2018
    #12
  13. LED3

    LED3 46 ans, Hainaut

    Et que dit le papier Q mis dans la soupape de sécurité ? Il ne se flétrit pas ?
     
    LED3 , 24 Octobre 2018
    #13
  14. frekenskand

    frekenskand 40 ans, Hainaut

    Pour finir quel était le problème ?
     
    frekenskand , 27 Octobre 2018
    #14
  15. SnowTiger

    SnowTiger 43 ans, Hainaut

    Le problème est toujours présent....
    Demain je teste la solution du produit anti-fuite à mettre dans l'installation....

    Si cela ne fonctionne pas, je demanderai à un chauffagiste de passer...
     
    SnowTiger , 27 Octobre 2018
    #15
  16. dhta

    dhta Hainaut

    dhta , 28 Octobre 2018
    #16
  17. fgalette

    fgalette 61 ans, Hainaut

    Pour le radiateur qui ne chauffe pas:
    -Poche d'air dans les tubes de ce radiateur
    -Si tu as 2 vannes d’arrêt au départ des tubes, l'une ne reste pas fermée (même en position ouverte problème d'axe de vanne) ?
    -Bouchage d'une des 2 vannes
    -vanne th collée
    -ouvrir et fermer le Té réglable, crasse dedans ?

    Mais il faut trouver la fuite avant de solutionner le problème radiateur. Si tu as des vannes sur chaque circuit radiateur au départ des collecteurs, tu peux les isoler 1 à 1 après avoir remis de la pression (pas besoin de purger), et voir si elle descend ?

    Ensuite tester la partie chaudière en laissant toutes les vannes de départ radiateur aux collecteurs fermées et mettre a pression.
     
    fgalette , 28 Octobre 2018
    #17
  18. SnowTiger

    SnowTiger 43 ans, Hainaut

    Pour le radiateur c'est ce que j'envisage -
    J'ai déjà entrepris certaines choses ( Té - vanne - etc mais jusqu'à présent toujours rien, ce que me fait penser que la vanne est bien grippée )

    Pour la perte de pression, je pense avoir trouvé... à confirmer demain :
    Hier soir, j'ai isolé la partie de mon feu DDG... (détail que j'avais omis au début :D )
    Ce matin, la pression est toujours bonne...
    Du coup, j'ai été inspecté la soupape de surpression - en agissant sur celle-ci je remarque au bruit qu'il n'y a pas d'eau qui coule - (même si j'avais isolé, la pression au début avait dû rester la même si je n'ai pas de fuite )
    Je l'ai démonté et effectivement plus de pression dans la conduite -
    Ce qui me rassure en disant que je n'ai pas de fuite dans les tuyaux d'arrivée et de sortie c'est que j'ai bien de l'eau jusqu'en 'haut' de l'installation du feu - si une fuite était dans l'un des tuyaux, mes tuyaux seraient vides...
    Et donc en regardant le tuyau d'évacuation, je note que celui ci est humide... et donc j'imagine que la vanne laissait passer l'eau -
    Je laisse mon circuit du feu isolé - si demain la pression est toujours bonne cela confirmera mon soucis -
    Maintenant, je cherche les références de cette soupape de surpression :)
    Soupape qui s'enclenche si l'eau est trop chaude (92°C) ou si la pression dépasse 3 bars -
    Au pire, je peux toujours téléphoner chez DDG... mais si j'ai moyen de l'avoir moins cher... :p
     
    SnowTiger , 28 Octobre 2018
    #18
    dhta et fgalette aiment ça.
  19. SnowTiger

    SnowTiger 43 ans, Hainaut

    SnowTiger , 28 Octobre 2018
    #19
    fgalette aime ça.
  20. fgalette

    fgalette 61 ans, Hainaut

    Tu avances, c'est parfait ! ;)
     
    fgalette , 28 Octobre 2018
    #20
Chargement...

Sujet similaires

Vous pouvez aussi lancer une recherche sur : Perte pression Radiateur

Similar Threads - Perte pression Radiateur
  1. piche

    bulex themaclassic f 25 e-b perte de pression

    piche, +4 (piche), 10 Novembre 2018
    4
    Affichages:
    106
    piche
    13 Novembre 2018, à 15:16
  2. jclaude
    0
    Affichages:
    139
    jclaude
    28 Octobre 2018
  3. toyonski

    Perte de pression sur chaudière murale Bulex

    toyonski, +27 (Géronimo), 25 Octobre 2018
    27
    Affichages:
    416
    Géronimo
    5 Novembre 2018
  4. acideb

    Perte de pression...fuite?

    acideb, +20 (acideb), 5 Novembre 2017
    20
    Affichages:
    830
    acideb
    21 Novembre 2017
  5. crazyscientist

    Perte de pression + fuite chaudière gaz Remeha

    crazyscientist, +4 (Da05), 27 Décembre 2016
    4
    Affichages:
    588
    Da05
    28 Décembre 2016
  6. vador1970

    Perte de pression chaudière

    vador1970, +6 (omega.067), 26 Décembre 2016
    6
    Affichages:
    548
    omega.067
    31 Décembre 2016
  7. bazadof

    Perte Pression Chaudiere

    bazadof, +36 (bazadof), 26 Avril 2016
    36
    Affichages:
    1 287
    bazadof
    27 Avril 2016