Perte d'électricité sur four

Dans le forum Electricité générale - par Difool le 13 Février 2010

  1. Difool

    Difool 43 ans, Luxembourg

    Bonjour, voilà mon petit problème remarqué depuis quelques jours. Dans notre cuisine placée par Eggo, nous avons le four. Lorsqu'on touche la carcasse de celui ci, on peut ressentir de légers picotements dans le bras. Je suppose qu'il y a une perte quelque part mais je ne sais pas par où chercher. Est ce que le problème peut venir de mes branchements, j'ai fait l'électricité moi même?! Donc, mauvaise prise de terre, faux contacts ou autre? Ou alors est ce qu'il serait plus plausible que le four soit défectueux?

    Merci pour vos conseils et avis
     
    Difool , 13 Février 2010
    #1
  2. Haiku

    Haiku 44 ans,

    Le four ne doit pas être correctement branché à la terre. A priori, soit le fil de terre de la prise n'est pas raccordé soit le fil à l'intérieur de la carcasse s'est débranché.
     
    Haiku , 13 Février 2010
    #2
  3. Difool

    Difool 43 ans, Luxembourg

    Ok, je vais regarder à cela. Mais ce n'est tout de même par normal d'avoir une perte ainsi! Si je branche correctement à la terre, la perte sera toujours présente et il y aura toujours une consommation électrique non?
     
    Difool , 13 Février 2010
    #3
  4. MDe

    MDe 61 ans, Liège

    Cela supposerait-il qu'un doute subsiste ? ;-)

    Oui :)

    On est donc ici en présence de deux défauts:

    * D'une part un four qui connait un petit problème d'isolement.
    * Une installation électrique incapable de le détecter (avec un bémol - voir ci-dessous)

    Je suggèrerais de d'abord se concentrer sur l'installation électrique en elle-même, en profitant justement de la présence de ce défaut.

    Questions à se poser:
    Est-ce que la terre arrive bien jusqu'à la prise ?
    Est-ce que la résistance de terre est bonne (inférieure à 30ohms) ?
    Est-ce qu'il y a un interrupteur différentiel de 300mA dans le circuit ?

    Bémol: Il est possible que le défaut d'isolement ne soit pas assez prononcé que pour provoquer le déclenchement du différentiel de 300mA.

    Reste alors à voir comment tester tout ça ?
    C'est ici que je passe la parole :)

    --
     
    MDe , 13 Février 2010
    #4
  5. Cory

    Cory Bruxelles

    "C'est ici que je passe la parole"
    Alors allons-y.
    En premier lieu, comme dit MDe, vérifier la continuité de la terre.
    Comment ? :
    1) Une pile et une ampoule comme le schéma ci-dessous.
    Tester depuis la barrette de terre à chaque borne de terre des prises.
    Et de prises en prises (*).
    Si l'ampoule s'allume c'est Ok sinon chercher la coupure.
    2) Raccorder via un fil la taque à un robinet ou tuyauterie.
    Le différentiel saute' il ?
    Si oui, perte sur la taque, appareil à remplacer.
    Si non, y a t'il encore la sensation de courant ?
    Si non, il est possible qu'il y ai un effet capacitif qui disparaitrait dès que la terre serait conforme.
    (*) Il est bien entendu de tester entre les broches de terre et uniquement celles-ci.
    Cory

    [​IMG]
     
    Cory , 13 Février 2010
    #5
  6. Difool

    Difool 43 ans, Luxembourg

    Voilà, je viens de vérifier et le câble de terre avait sauté hors du Waggo! Il y a bien sûr un différentiel de 300mA sur ce circuit, je ne connais pas la résistance de terre mais Vinçotte est passé il y a 6 ans et c'était ok.
    Maintenant, pour suivre l'idée de MDe, il semble que le four ait un défaut? Je suppose que ce n'est pas normal. Comment le détecter?
     
    Difool , 13 Février 2010
    #6
  7. Haiku

    Haiku 44 ans,

    Si le différentiel ne saute pas (et qu'il est en bon état) c'est que c'est dans la norme :-'
    C'est un four microonde ?
    Je demande car les µondes fonctionnent avec de la très haute tension et des hautes fréquences, il y a des lors beaucoup de courants induits.
     
    Dernière édition par un modérateur: 13 Février 2010
    Haiku , 13 Février 2010
    #7
  8. Difool

    Difool 43 ans, Luxembourg

    Difool , 13 Février 2010
    #8
  9. Waldo

    Waldo 56 ans, Hainaut

    J'ai eu un même problème avec un lave vaisselle, mais il y avait un problème avec le fil de terre dans le coffret à fusible.

    Après réparation, plus de sensation sur la carcasse de l'appareil et le différentiel ne saute pas.

    Tout est redevenu normal.
     
    Waldo , 13 Février 2010
    #9
Chargement...

Sujet similaires

Vous pouvez aussi lancer une recherche sur : Perte électricité four

Similar Threads - Perte électricité four
  1. Bled1508

    Perte de puissance longueur câble

    Bled1508, +3 (Cory), 14 Décembre 2019
    3
    Affichages:
    1 565
    Cory
    14 Décembre 2019
  2. ephas

    Perte possible ?

    ephas, +28 (Cory), 27 Octobre 2019
    28
    Affichages:
    1 033
    Cory
    28 Octobre 2019
  3. dr6290

    PERTE A LA TERRE

    dr6290, +19 (benoki), 15 Septembre 2019
    19
    Affichages:
    604
    benoki
    17 Septembre 2019
  4. aleba

    Perte sur le mur

    aleba, +11 (esprit_de_sel), 18 Avril 2019
    11
    Affichages:
    574
    esprit_de_sel
    18 Avril 2019
  5. mdavidm1982

    Perte électrique?

    mdavidm1982, +24 (mdavidm1982), 9 Novembre 2017
    24
    Affichages:
    1 216
    mdavidm1982
    9 Novembre 2017
  6. Jada11
    3
    Affichages:
    860
    belfo
    4 Mars 2014