Perte soudaine et repetee de la pression de chauffage

Dans le forum Chauffage - par magicdudu le 26 Novembre 2008

  1. kenny82

    kenny82 40 ans, France

    bonjour,

    le fait que le reseau aspire me semble bizare
    mais confirme un test a faire

    fermer le bouchon noir sur le purgeur auto en fait sur tout purgeur auto deja

    on en revient comme avant si fuite plus ou moins localisée dans l'entrée on coupe tous les circuit passant la
    votre installateur doit bien avoir un plan du reseau en sol non?
    a la limite un simple test
    comme indiquer plus haut mais a l'envers

    on rempli le circuit total en eau a 3bar ok
    on ferme tout les collecteurs (depart et retour !!!!!) au niveau de la nourrice generale des collecteurs soit chez vous 3 collecteurs (6 vannes) si je me rappelle bien sinon a chaque depart et retour tube par tube
    on regarde si la pression reste stable une journee et sans chauffage
    ensuite a 2 on s'amuse a ouvrir les collecteurs 1 par 1
    1 ouvre et l'autre regarde l'aiguike du manometre de pression en bas et si un collecteur a fuit alors l'aiguille baisse plus ou moins franchement si le collecteur a eu une fuite plus ou moins grosse et la il n'y a pas de purge qui entre en jeu tout etant fermer , non circulant purgeur auto meme fermé

    cordialement,
     
    kenny82 , 14 Avril 2009
  2. bZone

    bZone Equipe BricoZone 43 ans, Liège

    exactement, et je suis surpris si le pro n'a pas commencé par là. Ma methode de fermer 50% des circuits ayant l'avantage de rapidemenht permettre de savoir si les circuits sont en cause ou pas. C'etait plus pour "déminer" :)
     
    bZone , 14 Avril 2009
  3. kenny82

    kenny82 40 ans, France

    pour bzone,

    je prefere perso tout fermer pour une raison ici
    les purge intempestives qui peuvent tout mettre en l'air le raisonement alors que si tout fermé et que la pression chute avant de reouvrir!!
    alors la on aura deja du soucis a se faire!!
    car pas dans le plancher...

    alors que l'on peut toujours se dire c'est le plancher ou ailleur si on fait dans l'autre sens!!
     
    kenny82 , 14 Avril 2009
  4. LED3

    LED3 45 ans, Hainaut

    Bonjour,

    L'isolement par circuit a été réalisé et les tests ne sont pas concluant.

    Ce qui m'inquiète vraiment est l'absence d'eau à la purge au 1er.
    Avec le beauf et 2 G, un au remplisage, l'autre à la purge et mise à pression jusque tout est ok.

    Pour info, une expansion défaillante permet l'introduction d'air dans le circuit fermé. (ce qui est étanche à l'eau ne l'est pas nécessairement à l'air, notamment les prugeurs auto).

    A+
    Led
     
    LED3 , 14 Avril 2009
  5. magicdudu

    magicdudu 43 ans

    Les pertes de cet hiver se différenciait de celles d'aujourd'hui par leur durée 4 semaines environ (chauffage en action et pompes constamment on) vs 4 heures aujourd'hui (chauffage et pompes quasi coupés toute la journée). Il était donc difficile à l'époque d'effectuer des tests au niveau des collecteurs et d'espérer noter une perte immédiate (ce qui est différent aujourd'hui car perte en quelques heures). Vu le beau temps qui arrive ces tests vont pouvoir etre effectuées enfin sérieusement (on peut sans risque de se geler couper le chauffage désormais)...

    Concernant la non-présence d'eau au niveau des purges du 1er et d'une purge du second, y a-t-il une raison physique possible à celà? Car au niveau des boucles, l'eau semble circuler normalement avec plus ou moins de pression en fonction de l'ouverture de chaque boucle (le niveau sur le retour de chaque boucle s'abaisse ou s'eleve correctement en fonction de l'ouverture que l'on donne à la boucle)
     
    magicdudu , 14 Avril 2009
  6. magicdudu

    magicdudu 43 ans

    pour bZone, est-il possible que des dizaines de litres d'eau puissent fuir dans une chape sans remonter et laisser de trace, a la longue je peux supposer que les parquets et autres carrelages vont subir des effets avec une chape humide (idem pour certains murs)
     
    magicdudu , 14 Avril 2009
  7. LED3

    LED3 45 ans, Hainaut

    Bonjour,

    Soit le purgeur est bouché... Un peu de courrage, une clé à molette, un peu de chanvre et d'audace pour vérifier cette hypothèse (dans ce cas, si l'air du 1er n'a jamais été purgée, on a un début de réponse.

    Soit les points de réglages (T de radiateur, vanne thermosatique, ...) sont fermées et on les ouvre.

    Soit la pression n'est pas suffisante pour atteindre ce point. Dans un premier tps, on force la nature et on y va jusqu'à obtention du résultat voulu = eau qui gicle.
    Dans un deuxième tps, on émet les hypothèses. Le seul risque est la soupape de sécu qui dégorge avec inondation de la cave et le remplacement éventuel de celle-ci (on fait pas cela un dimanche ou au soir...mais bien à 8h du mat)

    A+
    Led
     
    LED3 , 15 Avril 2009
  8. magicdudu

    magicdudu 43 ans

    Merci LED de votre reponse. Base sur vos hypotheses, je ne vois que celle du purgeur bouche pour expliquer la situation. En effet lorsque la pression est mise a 2 bars ou plus, toutes les boucles au 1er et 2eme etages sont alimentes en eau (comme indique ci-dessus le niveau de retour de chaque boucle montre qu'il y a bel et bien circulation d'eau dans la boucle) S'il y avait un manque de pression, je m'attendrais plus a ce que l'eau sorte au 1er et non au second, non?
     
    magicdudu , 15 Avril 2009
  9. Younnick

    Younnick 61 ans, France

    Younnick , 15 Avril 2009
  10. Nono

    Nono 66 ans, Hainaut

    On sent bien que la pression monde :grinning::grinning::grinning:
     
    Nono , 15 Avril 2009
  11. LED3

    LED3 45 ans, Hainaut

    Bien dit Younnick.

    A+
    Led (épaté par ce que cela rejette comme liquide...)
     
    LED3 , 17 Avril 2009
  12. kenny82

    kenny82 40 ans, France

    des bubulles, des bubulles, des bubulles on se croirait comme un Némo dans l'eau...
     
    kenny82 , 17 Avril 2009
  13. Younnick

    Younnick 61 ans, France

    Oui...ça baigne chez magicdudu...mais dans les bulles...

    [​IMG]

    Mais faut cliquer dessus pour bien les voir...

    Amicalement.
     
    Dernière édition par un modérateur: 17 Avril 2009
    Younnick , 17 Avril 2009
  14. magicdudu

    magicdudu 43 ans

    Bonsoir à vous tous,
    Après quelques semaines d'absence, voici un petit état des lieux de la situation:
    - Il y a quelques semaines, je vous annonçais la perte répétée de pression au niveau chauffage, et ceci en moins de 24 heures (au lieu de 4-6 semaines comme par le passé).
    - Plusieurs personnes m'avaient alors conseillée de tester les circuits indépendemments les unes des autres afin de pouvoir déjà délimiter l'orgine de la fuite (i.e. au sol chez moi, au sol chez mon beau-frère, ou dans le circuit radiateur de mon beau-frère). Ayant conseillé cette option à ma chauffagiste, ce dernier m'a alors suggéré d'attendre le retour des beaux jours et de la chaleur *printannière* afin de pouvoir faire ces dits-tests en ayant coupé sur plusieurs jours notre chauffage. Par contre, en attendant l'exécution de ces dits-tests, notre chauffagiste nous a proposé l'installation tremporaire d'un système de *compensation* automatique du circuit de chauffage en cas de pertes, i.e. un système se chargeant de maintenir notre circuit interne à une pression stable de 1.5 bars; système installé début mai. Ce système a deux objectifs:
    1) Recharger automatique le circuit en cas de perte
    2) Essayer de faire apparaître la fuite en compensant immédiatement toute perte d'eau

    Il y a trois semaines, mon beau-frère m'a appelé pour m'annoncer le décollement et l'apparition de moisissures au niveaux de 2 plinthes en bois de sa cuisine au rez de chaussé; cuisine en carrelage mais plinthes en bois. En retirant les dites-plinthes, nous avons découvert du platre tout mouillé se décollant et même teinté en noir (la moisissure avit traversé les plinthes)...

    Notre chauffagiste est alors intervenu, et a:
    - Stoppé le système de compensation d'eau
    - Fermé le circuit de chauffage des radiateurs de mon beau-frère (ces radiateurs étant situés au 1er mais avec une montée passant par la cuisine)

    Après quelques jours dans cette situation, aucune perte n'a pû être détectée, et la sensation d'humidité au niveau du plâtre a disparu (on aurait pu soupconner de l'humidté de la cave remontant à ce niveau, mais la cuisine n'est pas au dessus de la dite-cave). Par contre par deux fois, notre PAC s'est arrêtée pour un problème de haute pression lors du chauffage de l'eau sanitaire. A ce moment la, la pression était retombée à 0.3 bars dans les circuits de chauffage (avec le circuit de radiateur de mon beau-frère toujours coupé). Une fois la PAC réinitialisée, l'eau de chauffage a été monté a température voulue et la pression est remontée toute seule à 1.5 bars (aucun ajout d'eau de notre part, et système de compensation débranché); mon chauffagiste parle ici d'un problème logiciel au niveau de la PAC; problème dont la correction devrait être apportée sous peu

    Il y a 1.5 semaines, notre chauffagiste est venu faire un test de pression d'air dans le circuit de radiateurs de mon beau-frère, test ayant démontré une perte significative d'air au niveau du retour ... (à ce jour les deux autres circuits n'ont pas été testés, i.e. chauffage au sol chez mon beau-frère et chez moi); il semblerait donc que fuite il y ait. La prochaine étape agendée pour cette semaine est de situer si possible l'endroit de la fuite, car on ne sait pas si l'eau ruisselle dans la chape à un endroit ou passe les tuyaux d'amenée d'eau pour les raidateurs de mon beau-frère et sort au niveau des plinhtes indiquées ci-dessus, ou si la fuite est proche des dites-plinthes.

    Quelques questions:
    - Pensez-vous que la raison de nos pertes de pression depuis plusieurs mois puissent s'expliquer par la découverte récente chez mon beau-frère; a noter que l'endroit ou l'humidité est apparue se trouve sur un mur de facade et sur un ancien canal de cheminée vide.
    - Est-ce normal qu'en cas de problème de chauffage de l'eau sanitaire (vanne à deux voies dans notre configuration, cf images précédentes), la pression puisse tomber à 0-0.3 bars et hop remonter une fois l'eau sanitaire chauffée à la température souhaitée (i.e. 45 degrés)

    Merci par avance de vos réponses
     
    magicdudu , 7 Juin 2009
  15. omega.067

    omega.067 66 ans, Hainaut

    si la pression remonte rapidement pendant la chauffe, c'est que le vase d'expansion n'est pas opérationnel, soit trop petit, soit défectueux, pour ne pas devoir relire tous tes messages, connaît tu à peu près le volume d'eau de l'installation complète, et la contenance du vase, de façon à pouvoir vérifier (pas moi, les pros), si la capacité du vase est correcte
     
    omega.067 , 13 Juin 2009
  16. magicdudu

    magicdudu 43 ans

    Bonsoir Omega,
    Merci pour ta note. Je ne connais malheureusement pas le volume d'eau de l'installation complete, ni celle du vase. Mais pour info, l'installation complete se compose de deux appartement de 240 m2 chacun sur 3 etages alimente par chauffage au sol et quelques radiateurs. Quant au vase, il est en photo quelques pages en arriere.

    Une petite remarque, concernant la pression. J'ai pu noter grace aux tests et investigations menes a ce jour qu'a 1.5 bars de pression, le vase est leger et peut etre souleve (donc vide a premiere vue), alors qu'a partir de 1.8-2 bars, je ne peux plus le lever ... (donc remplit partiellement a premiere vue). Comme notre pression actuelle est de 1.5 bars; tests en cours par le chauffagiste, je pourrais en deduire que le vase n'est pas rempli et que toute chute de temperature d'eau dans le circuit va entrainer une chute de pression (compression du volume d'eau non compense par le vase d'expansion), correct?
    Merci par avance, et excellent soiree
     
    magicdudu , 23 Juin 2009
  17. LED3

    LED3 45 ans, Hainaut

    Bonjour,

    Sorry, mais je comprend pas. Pq maintenir une pression de 1,5 bar ? Taper 2 bar, point bar et arrêter de vous faire chichi...

    Pour mémoire, ce qui est étanche à l'eau ne l'est pas nécessairement à l'air. Par vos propres constatations vous remarquez que le vase est vide à cette pression. Cela implique que certaines parties de l'instal peuvent être en dépression.

    Le mano que vous utilisez comporte une marge d'erreur non négligeable.
    Votre circuit comporte des "malfaçons" inérhant au milieu, au monteur, ...
    Votre vase à une pression approximative.
    Donc remplissez votre circuit jusqu'à remplissage du vase.

    Si vase trop petit ou pression trop élevée, on va constater des variations de pression visible dès la mise à température du circuit et risque que la soupape de sécu joue son role.

    Concernant votre problème de passage de la pression de 0 à 1,5 bar lors de la mise à température => que votre vase est out ou qu'il n'est pas raccordé (bouchon).
    Je dois interpretté vos écrits. Si la PAC est en T° haute sanitaire => qu'elle est à l'arrêt. Et évidemment la t° ECS est basse. Si la t° ECS est à 45°C => circuit de la PAC à 55°C. Et donc expansion de l'eau de 0 bar à 1.5bar.

    Est-il possible de déconnecter ce putain de vase d'expansion et de vérifier la contre pression d'azote ? De vérifier que l'eau circule bien jusqu'à celui-ci ?

    Contre remboursement, je suis prêt à envoyer clé et torchon. Reste plus que MO à trouver. Sauf si coin touristique avec soleil à gogo.

    A+
    Led
     
    LED3 , 24 Juin 2009
  18. omega.067

    omega.067 66 ans, Hainaut

    dans le doute, si tu ignore le volume de l'installation, et si tu a de la place, place donc un deuxième vase, si ça ne fait pas de bien, ça ne fera pas de tort, et là tu sera sur que le volume sera suffisant
     
    omega.067 , 25 Juin 2009
  19. Younnick

    Younnick 61 ans, France

    Adorable Led !!!!!!

    "Est-il possible de déconnecter ce putain de vase d'expansion"

    Je me délecte, par contre, c'est aux dépends de magic dudu et ça, par contre, ça m'embête...

    Moi, je serais à ta place, magic dudu, j'inviterais ce nouveau et heureux papa avec sa petite famille pendant trois ou quatre jour cet été, et le problème serait résolu !!!
    Enfin un pro chez toi !!! Et en plus, la PAC, c'est son dada !!!

    Faits-le (s'il est dispo bien sûr !!lol..)

    Amicalement et bonsoir à tous.
     
    Younnick , 1 Juillet 2009
  20. LED3

    LED3 45 ans, Hainaut

    Slt Younnick,

    Ben, oui, prêt à tout pour partir un peu du chantier-maison, tout compte fait... mais me reste plus bcp de congé jusqu'à l'année prochaine.

    Concernant, la petite, c'est un ange, un ange cooool. Que du bonheur.

    A+
    Led
     
    LED3 , 2 Juillet 2009
Chargement...

Sujet similaires

Vous pouvez aussi lancer une recherche sur : Perte soudaine repetee

Similar Threads - Perte soudaine repetee
  1. acideb

    Perte de pression...fuite?

    acideb, +20 (acideb), 5 Novembre 2017
    20
    Affichages:
    671
    acideb
    21 Novembre 2017
  2. Quianor

    Perte d'énergie boiler excessive

    Quianor, +3 (kenny82), 29 Avril 2017
    3
    Affichages:
    249
    kenny82
    29 Avril 2017
  3. Gemx

    Calorimètre - perte chaleur

    Gemx, +30 (harh), 24 Février 2017
    30
    Affichages:
    873
    harh
    7 Mars 2017
  4. crazyscientist

    Perte de pression + fuite chaudière gaz Remeha

    crazyscientist, +4 (Da05), 27 Décembre 2016
    4
    Affichages:
    483
    Da05
    28 Décembre 2016
  5. vador1970

    Perte de pression chaudière

    vador1970, +6 (omega.067), 26 Décembre 2016
    6
    Affichages:
    475
    omega.067
    31 Décembre 2016
  6. motopuch

    vaillant calormatic 450 perte date et heure

    motopuch, +2 (motopuch), 19 Décembre 2016
    2
    Affichages:
    360
    motopuch
    22 Décembre 2016
  7. fdelepine

    Perte soudaine pression eau chaude

    fdelepine, +1 (Younnick), 9 Mars 2009
    1
    Affichages:
    3 619
    Younnick
    9 Mars 2009