pl sur ballast bobiné

Dans le forum Electricité générale - par omega.067 le 3 Janvier 2008

  1. omega.067

    omega.067 65 ans, Hainaut

    bonjour
    une fois n'est pas coutume, j'ai un problème (je crois bien que je l'aime)
    pour éclairer l'allée royale qui mêne à mon château, dix bornes lumineuses contenant chacune trois dulux osram de 11w, sur ballast conventionnel, bobiné
    Depuis 20ans, c'est ok, mais dernièrement, certains ballasts déclarent forfait, et pour moderniser, j'ai remplacé, sur trois bornes, les pl par une ampoule économique de 23w, bien sur, les ballasts ont été enlevés.
    Il y à trois semaines, brusquement, les trois ampoules on cessé de fonctionner, suite à leur remplacement, la semaine passée, de nouveau les trois ampoules sont cuites.
    Deux solutions, ou elles ne supportent pas le froid, ou il est incompatible de faire un circuit comportant des pl sur ballast bobiné et des ampoules économiques.
    Je suppose que personne n'a jamais été confronté à ce phénomène, si c'est le cas QUID
    merci pour une réponse qui sera transmise à mon petit personnel pour remédier à ce disfonctionnement
    bien à vous, le baron de la poche perçée o_O
     
    omega.067 , 3 Janvier 2008
    #1
  2. Cory

    Cory Bruxelles

    Bonjour cher Baron,
    N'y a t'il pas de survoltage ?
    Et de quelle marques les nouvelles ampoules ?
    Bien à votre service mon cher Baron.
    Votre humble serviteur.
    Cory
     
    Cory , 3 Janvier 2008
    #2
  3. Bonjour Cory,

    Je ne pense pas qu'il y ait un "survoltage".
    Les lampes actuelles doivent "resister" à une variation de +/-10 à 15 %.

    S'il y a des"ballast" n'est-ce pas un effet selfique qui fait que "harmonique destructrice".

    A défaut je placerai des condo de régularisation.

    Attendre d'autres avis

    @+ GIAN17
     
    GIAN17 , 3 Janvier 2008
    #3
  4. Cory

    Cory Bruxelles

    Bonjour GIAN17,
    C'est à quoi j'ai pensé en cours de route (dépannage oblige).
    J'essaierais avec un condensateur, le même qu'on trouve aux bornes d'une rampe "TL", sur les bornes du socket.
    Cory
     
    Cory , 3 Janvier 2008
    #4
  5. charette63

    charette63 53 ans, Namur

    bonjour,

    une petite expérience personnelle, j'avais une ampoule traditionnelle sur la même commande qu'un éclairage "néon", les ampoules devaient etre remplacées très frequement. J'ai décidé de scinder les deux éclairages, depuis, les ampoules tiennent le coup. Je n'ai pas d'explication "scientifique", mais on ne m'empechera pas de penser que les deux types d'éclairage ne font pas bon ménage.

    A+
     
    charette63 , 3 Janvier 2008
    #5
  6. omega.067

    omega.067 65 ans, Hainaut

    tout d'abord, merci à tous
    1 séparer les circuits, pas possible, tout s'allume en même temps, et l'installation extérieure est enterrée
    2 les condensateurs placés aux bornes des armatures tl, sont destinés à juguler les parasites radio/tv, pas pour les surtensions engendrées par les ballasts selfiques
    3 les ampoules économiques, sont de marque osram (hé, hé, pas folle la guêpe)
    4 j'avais installé des condensateurs de 4,7µF 450v mais aucune amélioration

    je vais donc attendre la bonne saison, et essayer de remplacer les 21 autres pl par des économiques, d'ici là, mon porte monnaie aura l'occasion de revenir à lui

    la discution reste ouverte, on ne sait jamais
     
    omega.067 , 3 Janvier 2008
    #6
  7. Bonjour Omega067,

    Pour la réponse concernant les condo je ne suis pas tout a fait d'accord avec toi..
    La self décale de 90° dans un sens et le condo dans l'autre sens.

    Donc essaie de trouver le point d'équilibre selon la valeur selfique globale.

    Puis selon ton montage les condo n'ont plus une valeur de 4,7µf mais...
    IL faudrait revoir les formules et les caractéristiques des lampes éco
    C'est un calcul à suivre pour avoir une explication technique

    Attendre d'autres avis

    @+ GIAN17
     
    GIAN17 , 3 Janvier 2008
    #7
  8. pef

    pef 43 ans, Hainaut

    On parle de condo en // ici je pense... donc rien à voir.
     
    pef , 3 Janvier 2008
    #8
  9. pef

    pef 43 ans, Hainaut



    Tiens, normalement elles sont garanties tes lampes... Reportes les qu'on te les remplace.
    Tu sais ce qu'elles ont eu comme problème ou pas ?
     
    pef , 3 Janvier 2008
    #9
  10. omega.067

    omega.067 65 ans, Hainaut

    je pense que le pic de tension créé par l'extra courant de rupture du à la coupure du circuit, a fusillé l'alim à découpage interne des amp. économ.
    comme je l'ai écrit plus haut, je vais remplacer les 10 éclairages au complet, mais quand il fera meilleur, (temps et $), c'est l'après fêtes, minute...... :cryx:
     
    omega.067 , 4 Janvier 2008
    #10
Chargement...

Sujet similaires

Vous pouvez aussi lancer une recherche sur : ballast bobiné

Similar Threads - ballast bobiné
  1. ferrant

    remplacer ballast électronique et Tube TL-5 (LED ?) ?

    ferrant, +3 (ferrant), 13 Mai 2017
    3
    Affichages:
    245
    ferrant
    15 Mai 2017
  2. philat

    cablage neon/ballast

    philat, +8 (omega.067), 16 Août 2016
    8
    Affichages:
    411
    omega.067
    17 Août 2016
  3. tich

    Ballast T5 pour lampe H

    tich, +3 (tich), 3 Décembre 2014
    3
    Affichages:
    390
    tich
    8 Décembre 2014
  4. Xandros

    Ballast electronique 18w pour tube 15w ?

    Xandros, +4 (Xandros), 2 Mars 2014
    4
    Affichages:
    1 135
    Xandros
    4 Mars 2014
  5. Bruno1977

    Problème allumage lampe à ballast

    Bruno1977, +6 (locu), 4 Janvier 2014
    6
    Affichages:
    927
    locu
    5 Janvier 2014
  6. light_mat

    Problème ballast-Amorceur

    light_mat, +3 (light_mat), 28 Septembre 2013
    3
    Affichages:
    2 668
    light_mat
    29 Septembre 2013
  7. JPR53

    Bobine de Nicola Tesla

    JPR53, +8 (vanma), 18 Janvier 2013
    8
    Affichages:
    1 480
    vanma
    19 Janvier 2013