Plus de chauffage

Dans le forum Chauffage - par Bayonne le 4 Décembre 2019

  1. Bayonne

    Bayonne 35 ans, France

    Bonjour à tous,

    Je n arrive pas à faire démarer ma chaudière pour le chauffage.
    L'eau pour la consommation est bien chauffée.

    Je change tous les réglages possible mais elle ne se met pas en route.

    Thermostat : Siemens rev13 et piles neuves
    Chaudière : chape lunast
    Pression : 2
    Entretient : fait


    J'ai retiré un radiateur pour peindre derrière. J'ai tout remis, ouvert tous les circuits et purgé tous les radiateurs.

    Et depuis que je l'ai remis plus moyen d'avoir du chauffage.

    Je ne comprends vraiment pas ce qu'il se passe.
    J'ai vu qu'on pouvait shunter le thermostat mais je n'ai jamais fait ça.
    J'ai bien un positif et négatif qui part de la chaudière avec une masse. Les deux premiers sont chacun dans un domino avec les câbles qui repartent au thermostat.

    Comment puis je le shunter afin de vérifier qu'elle fonctionne correctement.

    Il faut faire toucher le positif et négatif ensemble?
    Je les mets dans le même domino pu relie les deux par un câble qui va d'un domino à l'autre ?

    Le thermostat indique en permanence chauffage en route même si je règle la température très bas.

    Je ne sais plus quoi faire un technicien doit venir mais il fait vrt froid et avec les enfants et mon épouse qui râlent j'aimerai comprendre

    Merci de votre aide


    1575494485312..jpg



    1575494390070..jpg 1575494437072..jpg

    1575495057437..jpg
     
    Bayonne , 4 Décembre 2019
    #1
  2. Yucatan

    Yucatan 44 ans, Brabant Wallon

    bonsoir.

    Êtes-vous sur que le circulateur fonctionne bien et qu il n’est pas bloqué ?
    Dévisser le centre de celui-ci, il y a un axe accessible avec un tournevis qu il y a lieu de faire tourner dans le sens des aiguilles d une montre.
     
    Yucatan , 4 Décembre 2019
    #2
  3. Bayonne

    Bayonne 35 ans, France

    Bonsoir

    Merci de votre aide.
    Je viens de trouver le circulateur.
    Je n'arrive pas à visser plus dans le sens des aiguilles. Dans l'autre sens j'ai de l'eau qui sort.
    La pièce métallique est chaude en tout cas.
     
    Bayonne , 4 Décembre 2019
    #3
  4. Bayonne

    Bayonne 35 ans, France

    1575496406480..jpg
     
    Bayonne , 4 Décembre 2019
    #4
  5. chikibricolo

    chikibricolo Bruxelles

    bonsoir

    https://www.maisonapart.com/edito/c...purger-un-radiateur---mode-d-emploi-12218.php

    lire tout mais surtout bas de page car faut savoir ce qu il y a lieu de faire enfin vérifier apres cette purge cfr bas de la page donc

    En ce qui concerne les cables : ça je ne m y connais pas
    courage car en effet le froid est là et si je peux apporter ma petite aide dans cette attente de chaleur et bien :).Surtout pas d imprudence avec les cables vaut mieux patienter davantage que faire tout péter (je dis cela si personne ne viendrait vous aiguiller pour cables )
     
    chikibricolo , 4 Décembre 2019
    #5
  6. Bayonne

    Bayonne 35 ans, France

    Oui je pense avoir compris shunter le thermostat mais j'ai pas trouvé d'explication claire et précise.
    Je n'ose pas faire une manipulation qui endommagerait la chaudière
     
    Bayonne , 4 Décembre 2019
    #6
  7. hql161

    hql161 43 ans, Luxembourg

    hello
    vous avez enlever le thermostat? ou decablé?
    les fils doivent être brancher en L et L1
    => !!! 230V !!! <=
    et regler la date :p

    trg.JPG


    ;)
     
    Dernière édition: 4 Décembre 2019
    hql161 , 4 Décembre 2019
    #7
    chikibricolo aime ça.
  8. Bayonne

    Bayonne 35 ans, France

    Bonjour merci de votre participation,

    oui hier en j'ai voulu essayé j'ai changé pour mettre
    rouge en l1 et bleue en l2
    mais avant
    rouge était en l et bleue en l1

    je vais tenter de les remettre comme ça aujourd'hui je vais faire le test mais cela n'étonnerai

    est ce que cela est possible bleue en l et rouge en l1

    je n'arrive pas à lire/comprendre le schéma de câblage, il me reste quelques notions théoriques importantes pour le comprendre !!!

    sur votre schéma comme sur l'image du branchement présent sur le support thermostat on voit bien la continuité entre L et L2 et la séparation avec L1

    donc rouge en l2 et bleue l1
    rouge en l et bleue l1
    rouge en l avec pont vers l2 et bleue l1

    je suis désolé mes compétences sont nulles, je suis ridicule

    merci de votre aide
     
    Bayonne , 5 Décembre 2019
    #8
  9. hql161

    hql161 43 ans, Luxembourg

    hello,
    bleue en L et rouge en L1 ou bleue en L1 et rouge en L c'est pareil mais ce sont bien les borne L et L1 qu'il faut prendre.
    rien cablé en L2

    tant que la temperature de consigne du thermostat n'est pas atteinte le contact L - L1 est fermé (passant) et le circulateur fonctionne

    cabler le thermostat correctement et deviser la "grosse" vis du circulateur, pour voir s'il fonctionne (axe du circulateur tourne) (c'est rien si un peu d'eau sort)
    ;)
     
    Dernière édition: 5 Décembre 2019
    hql161 , 5 Décembre 2019
    #9
  10. Bayonne

    Bayonne 35 ans, France

    Bonjour

    J'ai quand même essayé de changer les câbles et cela a fonctionné

    Avant j'étais
    L bleue et L1 rouge
    Mais ça ne fonctionnait pas.
    J'ai changé L1 et L2
    Ça ne fonctionnait pas.
    J'ai mis
    L rouge et L1 bleue
    Bien révisé les connections et celui à remit le chauffage en route.

    Je pense donc que les connectiques étaient mal vissés en les renforçant bien cela a fonctionné.

    Encore merci à tous
    Grâce à vous cela va plus zen à la maison merci encore
     
    Bayonne , 5 Décembre 2019
    #10
    hql161 et chikibricolo aiment ça.
Chargement...

Sujet similaires

Vous pouvez aussi lancer une recherche sur : Plus chauffage

Similar Threads - Plus chauffage
  1. Le Dam
    4
    Affichages:
    241
    Le Dam
    3 Février 2020
  2. Dreckdor

    Plus d'eau chaude mais le chauffage fonctione?! ELCO Altron

    Dreckdor, +24 (Dreckdor), 18 Décembre 2018
    24
    Affichages:
    948
    Dreckdor
    19 Décembre 2018
  3. moisdejuin

    Mon chauffage fonctionne mais plus d'eau chaude ?

    moisdejuin, +3 (moisdejuin), 9 Novembre 2018
    3
    Affichages:
    416
    moisdejuin
    9 Novembre 2018
  4. Pmot

    Chaudiere Fioul - plus d'eau chaude ni de chauffage

    Pmot, +17 (fgalette), 25 Décembre 2017
    17
    Affichages:
    698
    fgalette
    28 Décembre 2017
  5. nitrous

    Comment régler mon chauffage pour ne plus avoir cet inconfort ?

    nitrous, +8 (fgalette), 12 Novembre 2015
    8
    Affichages:
    829
    fgalette
    12 Novembre 2015
  6. ponpon633

    le chauffage ne chauffe plus l'eau (eau sanitaire)

    ponpon633, +41 (ponpon633), 6 Avril 2015
    41
    Affichages:
    3 099
    ponpon633
    13 Avril 2015
  7. suseversion

    Circulateur chauffage au gaz ne fonctionne plus

    suseversion, +1 (Piku), 3 Février 2015
    1
    Affichages:
    734
    Piku
    3 Février 2015