Pompe à eau de pluie se met en route de manière intempestive

Dans le forum Plomberie générale - par Philippe1983 le 13 Juin 2007

  1. Lemotard

    Lemotard 39 ans, Hainaut

    Je complèterai en disant qu'il est plus facile de réussir un raccord étanche (surtout côté aspiration --> dépression dans le tuyau) avec l'ancienne méthode (Kolmat + filasse) qu'avec du Teflon. Loctite jamais essayé...

    Car ce que je sais c'est que j'ai juré plus d'une fois lors du premier montage de ma pompe...elle se désamorcait la coquine... J'ai tout re-démonté, enlevé le Téflon et tout refait à la filasse + kolmat --> plus de problème !!

    En ce qui concerne l'anti-retour, et de source Neptune, il y a en (normalement) un juste à l'entrée de la pompe. C'est livré avec (normalement).
    Si socarex d'une pièce et de longueur raisonnable, plus besoin d'en remettre un dans la citerne. Chez moi c'est ainsi, aucun problème !!
     
    Lemotard , 8 Novembre 2011
    #21
  2. Chavc

    Chavc 29 ans, Hainaut

    Au bout de votre socarex, il doit y avoir une pièce filetée, sur laquelle vous placez le clapet anti retour (ds le bon sens!) et après, en dernier la crépine.

    Votre pompe est branchée ou pas? Si oui, elle fonctionne?
     
    Chavc , 8 Novembre 2011
    #22
  3. Lemotard

    Lemotard 39 ans, Hainaut

    Ca dépend... chez moi au bout du socarex (côté citerne) il y a... rien du tout !!!
    Et je ne l'ai fait que sur conseil de Neptune, en vue de réduire les pertes de charges !

    En effet d'origine il y a crépine et un antiretour avant la pompe (chez neptune !!!!)

    Faut dire que la pompe est à +/-5m en horizontal et à hauteur du haut citerne.
    Donc au pire la pompe doit aspirer de la hauteur de la citerne quand elle est presque vide, soit environ 1,90m... A vrai dire la pompe n'a pas de mal, très bon débit !!

    Ne pas oublier que le pompes neptune Maxilent sont prévues en 5/4 et 4/4 en entrée. Le 5/4 permet d'avoir moins de perte de charge aussi !!!

    En sortie, j'ai tout monté en 1" jusqu'à une nourrice...
     
    Dernière édition par un modérateur: 8 Novembre 2011
    Lemotard , 8 Novembre 2011
    #23
  4. jipsie

    jipsie 35 ans, Hainaut

    Non elle n'est pas encore connectée, juste fixée au mur à une hauteur de 2m.
     
    jipsie , 9 Novembre 2011
    #24
  5. jipsie

    jipsie 35 ans, Hainaut

    Voilà il n'y avait en fait pas d'anti-retour dans la crépine, du coup j'ai été en acheter une avec et maintenant c'est mieux. J'attaque cela en soirée cette semaine.
     
    jipsie , 14 Novembre 2011
    #25
  6. jipsie

    jipsie 35 ans, Hainaut

    Donc me revoilà... :mad:

    Alors ce qu'il en aujourd'hui c'est que j'ai donc une Neptune Maxilent 35 qui est fixé à une hauteur de 2.20m plus ou moins au mur. De la citerne à l'entrée du groupe, j'ai un socarex renforcé en 34mm. Dans la citerne, j'ai un flexible qui du haut de la citerne va dans le fond de celle-ci avec une crépine anti-retour cette fois-ci. Au niveau de la sortie du groupe, j'ai une vanne.

    Alors la première chose que j'ai faite a été de remplir le socarex jusqu'à ce qu'il déborde, de la brancher au groupe, j'ai ouvert le groupe par le dessus et je l'ai rempli d'eau aussi. Puis j'ai ouvert la vanne et rien ne s'est pas passé...

    Quand j'appuie sur le bouton rouge du groupe, la pression de celui-ci monte entre 2 et 3 bars. Puis quand j'ouvre la vanne, cela donne de l'eau mais sans que le moteur ne se mette en route. C'est bien de l'eau de la citerne car elle est un peu brumeuse.

    Mais bon voilà, le groupe ne s'allume pas quand j'ouvre la vanne. Ai-je oublié ou raté qqch?
     
    jipsie , 21 Novembre 2011
    #26
  7. Chavc

    Chavc 29 ans, Hainaut

    Tu ouvres la vanne, puis tu prends de l'eau sur ton réseau eau de pluie??
    Tu groupe ne démarreras que si la pression diminue, cad que si tu consommes une certaine quantité d'eau de pluie..
     
    Chavc , 21 Novembre 2011
    #27
  8. jipsie

    jipsie 35 ans, Hainaut

    Oui en fait la vanne est à la sortie du groupe et je mets un récipient pour récolter l'eau. Après une fois que cela marchera, je relierai au collecteur.

    Sinon je vois bien que la pression redescend jusqu'à 0 bar mais il ne s'allumer pas.
     
    jipsie , 21 Novembre 2011
    #28
  9. Chavc

    Chavc 29 ans, Hainaut

    Que dit le mode d'emploi sur la mise en route?
     
    Chavc , 21 Novembre 2011
    #29
  10. jipsie

    jipsie 35 ans, Hainaut

    Je sais plus où est le mode d'emploi... :mad: avec tout le basard à la maison
     
    jipsie , 21 Novembre 2011
    #30
  11. Chavc

    Chavc 29 ans, Hainaut

    Ce serait intéressant de le retrouver, car parfois une manip spécifique est à faire lors de la première mise en route..
     
    Chavc , 21 Novembre 2011
    #31
  12. Lemotard

    Lemotard 39 ans, Hainaut

    Pour déjà avoir démarrer une Maxilent neuve, as-tu déjà bien fait la séquence d'amorcage ?

    1°) Remplir le socarex ? Pas obligatoire (pompe auto-amorcante), mais c'est une bonne idée

    2°) Raccorder la pompe au socarex de manière étanche (pas de prise d'air). Le filtre "à chaussette" + l'éventuel charbon ne se trouve pas à l'arrivée, mais bien en sortie de pompe. Donc socarex raccordé direct à la pompe (toutefois il y a logiquement une crépine et un anti-retour montés d'origine sur l'entrée de pompe : à laisser)

    3°) Remplir le corps de pompe : c'est obligatoire

    4°) Ouvrir tout grande la vanne de sortie de pompe (celle après le pressostat) : la laisser ouverte !! Attention à ne pas être trempé lorsque la pompe va "cracher" le restant d'air

    5°) Brancher la pompe au 220V, appuyer tant que nécessaire sur le bouton rouge pour que la pompe monte en pression et débite correctement.

    6°) Laisser débiter un certain temps afin d'être certain qu'il n'y a plus d'air dans l'arrivée

    7°) Fermer enfin la vanne. Après quelques secondes la pompe s'arrête pour rester à un peu moins de 4 bars.

    Logiquement maintenant lorsque l'on reprend de l'eau elle redémarre tout seule...
     
    Lemotard , 21 Novembre 2011
    #32
  13. jipsie

    jipsie 35 ans, Hainaut

    1°) C'est fait ;-) et le clapet anti-retour au niveau de la citerne fonctionne vu que le niveau dans le tuyau ne descend pas.

    2°) Socarex relié directement. Pour le clapet anti-retour du groupe, il y a en effet qqch avant l'entrée mais je ne sais pas si il s'agit bien d'un anti-retour mais je te crois. Pour les filtres, ils sont prévues mais pas encore raccordés, ils le seront à la sortie après ma fameuse vanne.

    3°) Je l'ai rempli en dévisant la pompe de contrôle. Je ne sais pas si c'es tla bonne manière, est-ce qu'il y a un autre moyen?

    4°) Je n'ai pas fait ça car sinon j'aurais été complétement mouillé. Ce soir, je vais mettre un alpex après ma vanne et le conduire directement dans une évacuation en attendant. Très bon point que je n'ai pas fait!

    5°) Ok mais à quelle pression je dois m'arrêter? 2 bars, 3 bars, etc... ?

    6°) 5 min?

    7°) ok

    Merci pour les superbes remarques maintenant je vois bien l'étape que j'ai mal fait ;-) Ton aide est précieuse!
    4°)
     
    jipsie , 21 Novembre 2011
    #33
  14. Lemotard

    Lemotard 39 ans, Hainaut

    1°) OK

    2°) Si si dans le montage qu'ils font d'origine t'as anti-retour et crépine (assez grossière, ca évite uniquement les grosses crasses). Dans le sens de l'eau, c'est d'abord crépine puis anti-retour

    3°) Je ne sais pas si ta méthode fonctionne... mais logiquement on ne doit pas démonter le control-pump. Le remplissage se fait via le bouchon noir (à dévisser) qui se trouve sur le dessus du corps de pompe côté socarex

    4°) C'est une grosse erreur. La seule façon d'amorcer correctement c'est de vider le restant d'air. Sans ouvrir la vanne elle monte en pression mais reste avec son air --> on tourne en rond. Faut ouvrir tout grand... au pire prévois ton maillot ;-)

    5°) Oh dès qu'elle va sentir qu'elle monte en pression, elle va tourner toute seule. Je dirai que dès que tu vois 2 bar tu peux lacher... De toute facon la pression de sortie (en fonctionnement) dépend de la perte de charge que t'as derrière. Quand j'étais encore en 1 pouce (fameux débit !!) elle tournait plein pot à à peine 1,5 bar... Maintenant quand j'ouvre un robinet normal, elle est à +/- 3 bars. Donc te fixes pas sur la pression pour lacher le bouchon rouge, lache le dès que tu sents qu'elle prend et qu'elle débite

    6°) Boh si tu n'as aucune contre-pente dans ton socarex, il y a meme pas besoin de 5 minutes. Je dirai 2-3 minutes si elle ne crache plus d'air.

    7°) OK

    De rien pour le coup de main !!!
     
    Lemotard , 21 Novembre 2011
    #34
  15. Lemotard

    Lemotard 39 ans, Hainaut

    Je viens d'aller voir ma pompe... le fait de remplir par le bouchon de remplissage ad-hoc ou par le trou laissé par le control-pump démonté ne doit pas changer grand chose je pense... ils sont l'un à côté de l'autre (sur ma pompe si le modèle n'a pas changé depuis)...
     
    Lemotard , 21 Novembre 2011
    #35
  16. jipsie

    jipsie 35 ans, Hainaut

    Un grand merci, cela marche parfaitement ;-)
     
    jipsie , 22 Novembre 2011
    #36
  17. jipsie

    jipsie 35 ans, Hainaut

    Ah me revoilà... malheureusement ;-)

    J'ai une question assez idiote peut-être... Est-ce qu'il faut mettre un réducteur de pression après la sortie du groupe? Car le groupe envoie souvent à plus de 4 bars et cela fuite à certains endroits.
     
    jipsie , 4 Décembre 2011
    #37
  18. jipsie

    jipsie 35 ans, Hainaut

    Allez je remonte le sujet si personne ne l'a vu ;-)
     
    jipsie , 5 Décembre 2011
    #38
  19. tatchi

    tatchi 38 ans, Liège

    mon groupe hydrophore se met également en route de temps en temps alors qu''il n'y a aucune demande en eau de pluie.

    Je me disais qu'il avait parfois besoin de faire une "remise sous pression".

    Est-ce possible ou dois-je vraiement traquer une fuite éventuelle ?
     
    tatchi , 5 Décembre 2011
    #39
  20. Chavc

    Chavc 29 ans, Hainaut

    Si il se met en route c'est qu'il y a une perte d'eau quelque part.
    Vérifier les chasses d'eau!
     
    Chavc , 5 Décembre 2011
    #40
Chargement...

Sujet similaires

Vous pouvez aussi lancer une recherche sur : Pompe eau pluie

Similar Threads - Pompe eau pluie
  1. lepelley

    branchement pompe a eau de récupération eau de pluie

    lepelley, +2 (omega.067), 18 Juillet 2017
    2
    Affichages:
    156
    omega.067
    20 Juillet 2017
  2. Annepascal

    Remplacement pompe eau de pluie

    Annepascal, +38 (Annepascal), 2 Décembre 2016
    38
    Affichages:
    1 673
    Annepascal
    17 Décembre 2016
  3. micsev1

    condensateur pompe eau de pluie

    micsev1, +2 (Potin), 21 Novembre 2016
    2
    Affichages:
    443
    Potin
    21 Novembre 2016
  4. gooldorak

    pompe eau de pluie.

    gooldorak, +10 (fgalette), 7 Octobre 2016
    10
    Affichages:
    337
    fgalette
    7 Octobre 2016
  5. Pastel
    4
    Affichages:
    1 042
    Pastel
    6 Mai 2016
  6. ksartor

    Position pompe d'une cuve à eau de pluie

    ksartor, +4 (Stef666), 21 Novembre 2015
    4
    Affichages:
    428
    Stef666
    25 Novembre 2015
  7. Laninline

    soucis avec pompe d'eau de pluie

    Laninline, +10 (JulienPa), 5 Novembre 2015
    10
    Affichages:
    745
    JulienPa
    19 Décembre 2016