Pompe américaine amorçage

Dans le forum Plomberie générale - par promo le 22 Avril 2019

  1. promo

    promo Liège

    Salut la compagnie,

    J'ai acheté une pompe américaine manuelle n°2 au Brico mais je peine à faire l'amorçage.

    Hier j'y suis arrivé temps bien que mal, j'ai pu avoir de l'eau. J'ai voulu reprendre de l'eau aujourd'hui et plus rien... Je pompe, je pompe mais l'eau ne monte pas dans le tuyaux pourtant ce dernier est bien sous eau et n'est pas bouché (controlé à l'instant).

    Comme il me fallait rapidement de l'eau, elle est monté sur un support en bois et le tuyaux descend directement dans la citerne par la trappe de visite. :joy:

    Une idée ?

    Ps : oui il y a de l'eau en suffisance dans la citerne :p
     
    promo , 22 Avril 2019
    #1
  2. rabot

    rabot 68 ans, Liège

    Vous devez remplir la pompe d'eau avant de commencer a pomper.,
     
    rabot , 22 Avril 2019
    #2
  3. omega.067

    omega.067 67 ans, Hainaut

    hello
    le "clapet" dans le bas du corps de pompe, n'est pas "étanche" soit il se positionne mal, soit une "crasse" l'empêche de se repositionner , soit le "cuir" est encore trop sec
    Michel
     
    omega.067 , 22 Avril 2019
    #3
  4. promo

    promo Liège

    Haha effectivement c'était ça :)

    Du coup je me suis gardé un petit peu d'eau pour la prochaine fois. Par contre ça sera toujours comme ça pour amorcer ?
     
    promo , 22 Avril 2019
    #4
  5. omega.067

    omega.067 67 ans, Hainaut

    ben non, normalement elle doit "tenir" son eau au moins 1 semaine
    Michel
     
    omega.067 , 22 Avril 2019
    #5
  6. promo

    promo Liège

    Ok, mince... J'ai démonté mais je n'ai pas vu de problème particulier.

    Est ce possible que le cuir soit trop sec car c'est une nouvelle pompe ?
     
    promo , 22 Avril 2019
    #6
  7. heyall

    heyall Namur

    Quand j'avais acheté la mienne (chez Leboutte), je pouvais l'amorcer sans ajouter d'eau. Et une fois amorcée, il n'y avait pas besoin de l'amorcer, sauf inutilisation prolongée (plusieurs semaines).

    Depuis l'année passée, elle a tendance à se désamorcer toute seule assez rapidement et pour la réamorcer, je dois ajouter de l'eau par le dessus. Il faudrait que je remplace les joints en cuir (en principe, il y en a deux : un pour éviter qu'elle se vide et un au niveau du piston pour pouvoir pomper), mais comme pour le moment, elle ne se désamorce plus toute seule, je n'y ai plus regardé.

    Donc oui, c'est sûrement le cuir qui n'est pas encore assez souple. Mais normalement, tu devrais quand même pouvoir l'amorcer ou la réamorcer sans ajouter d'eau.
     
    heyall , 22 Avril 2019
    #7
Chargement...

Sujet similaires

Vous pouvez aussi lancer une recherche sur : Pompe américaine amorçage

Similar Threads - Pompe américaine amorçage
  1. jeaned

    Enorme fuite pompe MQ3-35 (eau de pluie)

    jeaned, +10 (jeaned), 28 Avril 2019
    10
    Affichages:
    365
    jeaned
    3 Mai 2019
  2. md952

    Pompe à eau de pluie : démarre par à coup

    md952, +12 (md952), 6 Avril 2019
    12
    Affichages:
    362
    md952
    6 Avril 2019
  3. jmp

    Pompe Grundfos MQ qui se met en alarme

    jmp, +7 (eljub), 3 Avril 2019
    7
    Affichages:
    262
    eljub
    23 Avril 2019
  4. ellim
    0
    Affichages:
    136
    ellim
    2 Mars 2019
  5. The Legend

    Problème sur pompe GRUNDFOS MQ3-35 ; Différentiel qui saute.

    The Legend, +11 (brewer), 11 Février 2019
    11
    Affichages:
    252
    brewer
    11 Février 2019
  6. geo480

    Filtre eau de pluie, avant ou après la pompe?

    geo480, +2 (Yucatan), 3 Février 2019
    2
    Affichages:
    348
    Yucatan
    3 Février 2019
  7. piloute

    Problème amorçage pompe Karcher ne prend pas l'eau

    piloute, +27 (pounet), 14 Septembre 2018
    27
    Affichages:
    916
    pounet
    21 Septembre 2018