Pompe eau de pluie

Dans le forum Plomberie générale - par SnowTiger le 18 Avril 2007

  1. SnowTiger

    SnowTiger 44 ans, Hainaut

    Salut à tous,

    Voici mon problème :
    J'ai une pompe de marque Neptune "Maxilent" qui jusqu'à présent fonctionnait à merveille.
    Depuis peu, je dois toujours la réamorcer.
    En regardant de plus prés, on dirait qu'elle a du mal à monter en pression... pkoi ? la est la question.
    Une fois qu'elle s'arrête, je vois que la pression diminue très très lentement.
    Là j'me dis... tiens tiens... j'ai une perte qqpart...
    Sur cette pompe est raccordée deux chasses d'eau et trois robinets...
    J'isole les deux chasses... en me disant que peut-être l'un des mécanisme de chasse d'eau foire... et ben non...
    J'isole le tout.. ca monte en pression... ca a l'air de rester ok.. une heure après plus rien.
    Sur ma conduite d'aspiration, j'ai un clapet anti-retour...

    Question : QQ'un pense-t-il à autre chose à checker ?

    D'avance merci.
     
    SnowTiger , 18 Avril 2007
    #1
  2. Run0

    Run0 48 ans, Bruxelles

    Si en isolant tout ton circuit,tu as moins le problème:check ton clapet anti-retour...
    Et également ta crépinette ( clapet dans le fond de ta cuve)elle est peut-etre obstruée par
    quelque chose...
    Quel type de tuyau as tu?socarex?si oui vérifie les racords.
     
    Run0 , 18 Avril 2007
    #2
  3. SnowTiger

    SnowTiger 44 ans, Hainaut

    Juste pour info, le problème venait de deux raccords... A deux endroits il y avait un tout petit goutte à goutte... la pompe en aspirant l'eau aspire de l'air... une fois la pression définie atteinte le pressiostat coupe la pompe et l'air qui était sous pression se détend... et paf.. chute de pression :)
    J'tiens à signaler que j'étais très sceptique quand la personne de Neptune est venue en me disant que le problème n'était pas la pompe... il m'a dit de refaire les raccords...
    J4ai tout refait avec du bon vieux chanvre.. et depuis lors plus de problèmes.
     
    SnowTiger , 20 Mai 2007
    #3
  4. Run0

    Run0 48 ans, Bruxelles

    J'espère avoir pu t'aider a trouver une solution a ton problème ;-)
     
    Run0 , 21 Mai 2007
    #4
Chargement...

Sujet similaires

Vous pouvez aussi lancer une recherche sur : Pompe eau pluie

Similar Threads - Pompe eau pluie
  1. jeaned

    Enorme fuite pompe MQ3-35 (eau de pluie)

    jeaned, +10 (jeaned), 28 Avril 2019
    10
    Affichages:
    448
    jeaned
    3 Mai 2019
  2. md952

    Pompe à eau de pluie : démarre par à coup

    md952, +12 (md952), 6 Avril 2019
    12
    Affichages:
    519
    md952
    6 Avril 2019
  3. geo480

    Filtre eau de pluie, avant ou après la pompe?

    geo480, +2 (Yucatan), 3 Février 2019
    2
    Affichages:
    627
    Yucatan
    3 Février 2019
  4. sebpetre

    Pompe eau pluie pour wc qui s'arrête

    sebpetre, +6 (Infinity175), 16 Octobre 2018
    6
    Affichages:
    443
    Infinity175
    17 Octobre 2018
  5. NN456

    Problème Pompe DAB eau de pluie.

    NN456, +22 (macrale2018), 17 Avril 2018
    22
    Affichages:
    2 031
    macrale2018
    9 Juillet 2018
  6. lepelley

    branchement pompe a eau de récupération eau de pluie

    lepelley, +2 (omega.067), 18 Juillet 2017
    2
    Affichages:
    1 041
    omega.067
    20 Juillet 2017
  7. Annepascal

    Remplacement pompe eau de pluie

    Annepascal, +38 (Annepascal), 2 Décembre 2016
    38
    Affichages:
    2 699
    Annepascal
    17 Décembre 2016