Pompe qui se bloque après changement des filtres

Dans le forum Egouts, Citernes - par Maka le 18 Mai 2017

  1. Maka

    Maka 30 ans, Hainaut

    Bonjour,

    J'ai une pompe pour l'eau de pluie. J'ai un anti-retour placé avant la pompe pour qu'elle ne se vide pas. J'ai mis avant la pompe un système de 3 filtres (filtre 100 microns, filtre 30 micron et filtre au charbon).

    Depuis que c'est installé début juillet 2016 aucun soucis

    Il y 2-3 semaines, j'ai changé le filtre 30 microns et le filtre au charbon. Depuis ce moment là, je trouve que la pompe a beaucoup moins de pression et de débit en sortie. Ca fait maintenant la 3eme fois qu'elle se met en failure.

    J'ai remarqué que lorsque la pompe fonctionne, la pression diminue.Je veux dire, elle n'arrive pas à garder le même débit. La cloche du filtre 100 micron est toujours pleine d'eau; la cloche du filtre 30 micron diminue parfois à 80% d'eau; la cloche avec le filtre au charbon est au minimum d'eau soit environ 15-20%. On dirait que l'eau n'arrive pas en suffisance.

    D'où cela pourrait-il provenir ?

    Demain j'irai vérifier la crépine dans la citerne et je démonterai de nouveau les filtres pour vérifier que tout aille bien.
     
    Dernière édition: 18 Mai 2017
    Maka , 18 Mai 2017
    #1
  2. fgalette

    fgalette 60 ans, Hainaut

    Cela me semble beaucoup de filtre en entrée de pompe, et si c'est uniquement pour machine et wc par exemple, cela ne sert a rien un 30 micron seul est déjà très bien.

    Le niveau de ta citerne est peut être au plus bas, très proche de la crépine et il manque de débit d'aspiration. Pour moi la pompe n'est pas en cause.
     
    fgalette , 18 Mai 2017
    #2
  3. Maka

    Maka 30 ans, Hainaut

    Tu conseillerai de virer le filtre au charbon ? J'essaierai demain sans celui là.

    J'ai été voir le niveau il y a 2 jours et il doit y avoir encore 4000 litres. J'y avais pensé aussi. J'irai voir si la crépine n'est pas encrassée ce qui est possible.
     
    Maka , 18 Mai 2017
    #3
  4. Fiagt81

    Fiagt81 35 ans, Liège

    Bonsoir,

    Les filtres sont après la pompe logiquement et c est comme cela chez moi
     
    Fiagt81 , 18 Mai 2017
    #4
    jack333 aime ça.
  5. Fiagt81

    Fiagt81 35 ans, Liège

    Et à mon avis, vous avez une prise d air
     
    Fiagt81 , 18 Mai 2017
    #5
  6. nitrous

    nitrous 32 ans, Hainaut

    Filtres a placer apres la pompe et non avant

    Garder le filtre a charbon pour l odeur de l eau si utilisee pour MAL

    Ca sent la prise d air en effet, tout est bien revissé correctement suite au changement des filtres ?
     
    nitrous , 18 Mai 2017
    #6
    jack333 aime ça.
  7. fgalette

    fgalette 60 ans, Hainaut

    Je n'ai qu'un filtre 50 microns chez moi, la pompe alimente la lessiveuse, le wc et robinet externe et l'eau de la citerne n'a jamais eu aucune mauvaise odeur.

    L'eau de citerne qui pue, c'est suite a un souci d'animal mort ou d'une très faible utilisation.

    Je précise que mon filtre est avant la pompe, c'est un modèle en nylon et lavable, et comme dit ci-dessus il faut t'assurer de la bonne étanchéité des tes filtres contre la prise d'air.
     
    fgalette , 18 Mai 2017
    #7
  8. Maka

    Maka 30 ans, Hainaut

    Je pensais que c'était mieux avant pour pas que des saletés passent par la pompe. Faudra qu je change ca.

    Oui en théorie tout est bien revissé. Je vais démonter les filtres et les remette. On verra bien. Peut être un des filtres mal vissé.

    Je commencerai par ca avant d'aller dans la citerne voir la crépine.

    L'eau de pluie sert pour MàL, WC et extérieur. J'envisage de l'utiliser pour la salle de bain mais je voulais voir pour un systeme de filtration plus poussé. Je ne sais pas si le mien est suffisant.

    Merci de vos conseils.
     
    Maka , 18 Mai 2017
    #8
  9. nitrous

    nitrous 32 ans, Hainaut

    Attention a l utilisation dans une sdb, par exemple lors du brossage des dents ou avec des enfants qui pourraient boire la tasse.
    C est vraiment pas conseillé
     
    nitrous , 18 Mai 2017
    #9
  10. Maka

    Maka 30 ans, Hainaut

    Uniquement bain et douche.
     
    Maka , 18 Mai 2017
    #10
  11. Maka

    Maka 30 ans, Hainaut

    Une question : pourquoi il faut mettre les filtres après la pompe et pas avant ?

    J'ai vérifié les 3 filtres et pas de soucis.

    J'ai donc du vérifier la crépine dans la citerne. Problème : le niveau est a 40-50% et l'eau est méga froide donc pas envie de faire plouf dedans pour aller chercher la crépine. Donc je me suis fabriqué un crochet en fil de fer attaché au bout d'un tube plastique rigide pour électricité apparente. J'ai attrapé le tuyau que j'ai remonté délicatement.

    Le problème a été identifié en 0,8 seconde : la crépine est quasiment bouchée ! On dirait un dépôt de calcaire (avec peut-être un mélange de poussière de béton de la citerne ?) venant probablement des 4000 litres d'eau méga très calcaire que j'ai mis dans la citerne lors de sa pose. Le calcaire se serait agglutiné petit à petit dans les mailles de la crépine.

    J'ai rincé, brossé la crépine qui prend un bain dans de l'eau avec du vinaigre et est maintenant toute propre. Plus qu'à remonter ça.
     
    Maka , 19 Mai 2017
    #11
    fgalette aime ça.
  12. fgalette

    fgalette 60 ans, Hainaut

    Normalement les filtres se placent après la pompe suivant les manuels de montage, mais tout comme toi je les ai placé avant, afin de ne pas avoir de crasse dans les anti retour et pompe, et ça fonctionne parfaitement.

    Ton problème ne pouvait être qu'un truc du genre, si cela recommence vu que la cuve était neuve et beaucoup de dépôt de ciment a mon avis, tu sais quoi faire ! :cool:;)
     
    fgalette , 19 Mai 2017
    #12
  13. cottage

    cottage Liège

    Jamais de filtre avant la pompe, si jamais le filtre se bouche, la pompe va forcer et le moteur surchauffer.Dans ce cas ,il n'y aura plus de garantie. (cas vécu )
     
    cottage , 19 Mai 2017
    #13
  14. Maka

    Maka 30 ans, Hainaut

    Ca fonctionne, c'est déjà une bonne chose. Néanmoins, j'ai retiré le filtre du milieu à savoir le filtre 25 microns qui n'a pas l'air d'être le plus utile maintenant et qui me faisait perdre du débit; le pré-filtre de 100 microns semble suffire amplement. L'eau de la citerne est propre et j'ai un pré-filtre à la citerne pour les grosses crasses.

    Je verrai pour déplacer les filtres après la pompe le weekend prochain. Je verrai si je remet le 25 microns ou pas histoire de finir celui que j'ai. Par la suite, ça me ferait un consommable en moins à acheter. Une fois le filtre au charbon mort, je testerai sans car l'eau ne sert que pour WC et machine à laver donc ça devrait aller.


    Merci pour votre contribution à tous :grinning:
     
    Maka , 19 Mai 2017
    #14
    fgalette aime ça.
  15. fgalette

    fgalette 60 ans, Hainaut

    Désolé mais la pompe ne force jamais si cela se bouche en arrivée (plus d'eau), elle tourne a vide tout simplement ! Et dans le cas présent le controleur de pression stop la pompe si manque de pression (d'eau) après 10 secondes, donc aucun danger. :)

    C'est tout l'avantage d'un groupe hydrophore sans cuve et équipé d'un press-controle électronique. ;)
     
    fgalette , 19 Mai 2017
    #15
  16. Maka

    Maka 30 ans, Hainaut

    Est-ce avantageux de mettre une cuve pour faire ballon tampon après la pompe afin de celle-ci se mette moins souvent en route et d'avoir une réserve d'eau plus conséquente ?
     
    Maka , 19 Mai 2017
    #16
  17. fgalette

    fgalette 60 ans, Hainaut

    pour moi non, cuve ou pas cuve, si il faut pomper 100 litres / jour cela ne changera rien a la pompe, quif quif elle ne tournera pas moins !

    Tu vas juste économiser le condensateur de démarrage et les contacts de relais, mais pour ma part, jamais remplacé et je travail dans les même condition que toi.
     
    fgalette , 19 Mai 2017
    #17
Chargement...

Sujet similaires

Vous pouvez aussi lancer une recherche sur : Pompe bloque après

Similar Threads - Pompe bloque après
  1. viano

    Pompe Dab

    viano, +30 (jack333), 29 Juin 2017
    30
    Affichages:
    340
    jack333
    2 Juillet 2017
  2. taquila

    pompe a eau

    taquila, +5 (taquila), 24 Juin 2017
    5
    Affichages:
    156
    taquila
    24 Juin 2017
  3. bistory

    Ré-amorcer pompe Neptune Maxilent

    bistory, +9 (scut), 8 Juin 2017
    9
    Affichages:
    205
    scut
    9 Juin 2017
  4. Metrojacky

    Ma pompe wilo ne passe pas sur l'eau de ville

    Metrojacky, +23 (Lobo67), 16 Mai 2017
    23
    Affichages:
    534
    Lobo67
    17 Mai 2017
  5. Seb1983

    amorcage pompe neptune

    Seb1983, +13 (fgalette), 15 Mai 2017
    13
    Affichages:
    318
    fgalette
    23 Mai 2017
  6. TheStig
    30
    Affichages:
    590
    TheStig
    12 Mai 2017
  7. babar29

    Plaque chambre visite bloquée

    babar29, +29 (Carbu), 28 Mai 2015
    29
    Affichages:
    3 587
    Carbu
    9 Juin 2015