Accepter
BricoZone utilise des cookies pour vous proposer du contenu personnalisé. En cliquant sur « Accepter », vous acceptez l’utilisation de tous les cookies. Plus d'informations sur nos cookies.

Pompe WILO ne démarre plus après avoir tiré la chasse d'eau

Dans le forum Egouts, Citernes - par 12castor le 23 Août 2019

  1. 12castor

    12castor 45 ans, Bruxelles

    Bonjour,

    Ma pompe WILO (+/- 6 ans) ne démarre plus après avoir tiré la chasse d'eau, mais si je pousse manuellement sur le bouton reset, alors elle se met immédiatement en marche, remplit le réservoir et s'arrête.
    En lisant les conseils sur le forum, j'ai remplacé le condensateur (16 µF), mais pas de changement.
    Sur le fluidcontrol, j'ai un voyant vert Power on, le voyant Failure est éteint, le voyant jaune Pump on s'allume quand je pousse sur le bouton "main", et s'éteint quand la pompe s'éteint. Tout est donc normal de ce côté là.
    Que puis-je faire de plus ?
    Devoir aller dans le garage après chaque chasse d'eau tirée est très contraignant...;)

    Merci d'avance pour vos précieux conseils !
     
    12castor , 23 Août 2019
    #1
  2. 12castor

    12castor 45 ans, Bruxelles

    Question subsidiaire : j'ai acheté le nouveau condensateur dans un grand magasin bruxellois bien connu, situé le long du canal, mais ils l'ont sorti d'un tiroir sans emballage et il paraissait usagé. Comment faire pour en tester le bon fonctionnement ?
     
    12castor , 23 Août 2019
    #2
  3. fgalette

    fgalette 64 ans, Autre pays

    Le teste est fait, si le condensateur était mauvais, le moteur ne démarrerait pas; d'ailleurs en fonction de ta première explication, il ne fallait pas le remplacer :D

    Le souci vient certainement du fluidecontrole. qui n'enclenche plus à la baisse de pression, et ne redémarre pas la pompe.
     
    fgalette , 23 Août 2019
    #3
  4. 12castor

    12castor 45 ans, Bruxelles

    Ah zut. Bon ça me fera un condensateur de rechange au cas où... :p
    Est-ce que Wilo a des installateurs en Belgique qui pourraient venir changer cette pièce ?
     
    12castor , 23 Août 2019
    #4
  5. fgalette

    fgalette 64 ans, Autre pays

    Sans doute que oui, a voir chez un grossiste en plomberie de ta région.
    Mais tu peux trouver ce genre d'appareil d'une autre marque et similaire (ou le même) et le changer si tu te sent apte.
     
    fgalette , 23 Août 2019
    #5
  6. jo7141

    jo7141 39 ans, Namur

    Bonjour. Je rencontre exactement le même problème.
    La pompe sert au Rez : 01 WC, machine à laver et robinet extérieur. A l'étage : 01 WC.
    La pression chute principalement après utilisation de la chasse d'eau de l'étage.
    Le socarex est bien immergé dans la citerne, pas d'obturation, et l'antiretour dans la pompe est propre aussi.
    D'après les postes précédents, ça devrait donc venir du fluidcontrole.
    12castor, avez-vous pu solutionner le problème en le remplaçant?
    Si oui, avez-vous une référence (marque, vendeur) et idée de prix?

    Merci d'avance
     
    jo7141 , 29 Novembre 2019
    #6
  7. 12castor

    12castor 45 ans, Bruxelles

    Bonjour Jo,
    Oui le problème s'est solutionné en remplaçant le FluidControl.
    On en trouve chez tous les grossistes de matériel de plomberie (Facq, ...).
    En image jointe le modèle que j'ai acheté et le prix de la pièce.
    Mon plombier a mis environ une heure pour le remplacer, ça te donne une idée du coût de main d'oeuvre à prévoir en plus (sauf si tu le fais toi-même évidemment:)).
    Cordialement,
    12castor

    image003.png
     
    12castor , 29 Novembre 2019
    #7
  8. jo7141

    jo7141 39 ans, Namur

    Super, merci pour la réponse détaillée. Bon WE de St-Eloi
     
    jo7141 , 29 Novembre 2019
    #8
  9. 12castor

    12castor 45 ans, Bruxelles

    Mmmhh, ta photo de profil me donne envie d'une bonne petite mousse...:p
    Vivement le WE !
     
    12castor , 29 Novembre 2019
    #9
  10. Gulf

    Gulf 55 ans, Bruxelles

    Bonsoir,
    J'ai un problème similaire
    Mais chez moi après avoir tiré la chasse au rez la pompe ne se met pas en route directement mais bien après quelques minutes
    Par contre à l'étage la chasse du WC se vide mais la pompe ne s'enclenche jamais mais celle-ci se rempli lorsque la pompe du rez se met en route ?
    Quelqu'un aurait une idée ?
    Merci d'avance
    Charles
     
    Gulf , 4 Septembre 2020
    #10
  11. fgalette

    fgalette 64 ans, Autre pays

    Bonjour,
    Pas certain, mais je ne vois qu'un souci de fluidcontrol, l'appareil électronique sur le dessus de la pompe.
     
    fgalette , 4 Septembre 2020
    #11
  12. Gulf

    Gulf 55 ans, Bruxelles

    Salut,
    Ce qui est bizarre c'est que la pompe Wilo qui désert la buanderie (Même niveau) démarre instantanément lorsque la machine à laver est en fonctionnement ?
    Pour notamment le wc à l'étage quand il est en demande, j'ai remarqué que lorsque je tapote le mano l'aiguille à l'air de descendre vraiment à fond de cale et la pompe démarre... Bizarre
    L'aiguille du mano qui donne le signal se cale peut-être ou ne descend plus à fond ?
    Bon week-end
    Charles.
     
    Gulf , 5 Septembre 2020
    #12
  13. fgalette

    fgalette 64 ans, Autre pays

    Le mano est placé sur le fluidcontrol de la pompe ?
    Car dans ce cas c'est peut être le fait de tapoter sur l'appareil (à travers le mano) qui fait démarrer la pompe ?
    Peut être ouvrir le fluidcontrol et voir si pas de crasse dedans, ou un trou dans la membrane.
     
    fgalette , 5 Septembre 2020
    #13
Chargement...

Sujet similaires

Vous pouvez aussi lancer une recherche sur : Pompe WILO démarre

Similar Threads - Pompe WILO démarre
  1. ben240374
    0
    Affichages:
    69
    ben240374
    7 Octobre 2021
  2. Gougloux
    0
    Affichages:
    169
    Gougloux
    24 Août 2021
  3. humbucker

    Conseils anti-retour pompe de relevage

    humbucker, +5 (humbucker), 2 Août 2021
    5
    Affichages:
    344
    humbucker
    3 Août 2021
  4. x-team-2

    Plus de montée en pression - Pompe Wilo WJ 401 EM -

    x-team-2, +2 (x-team-2), 5 Août 2020
    2
    Affichages:
    660
    x-team-2
    9 Août 2020
  5. cisman

    Pompe eau de pluie Wilo en panne

    cisman, +6 (GESVES), 3 Août 2019
    6
    Affichages:
    1 092
    GESVES
    10 Octobre 2019
  6. Metrojacky

    Ma pompe wilo ne passe pas sur l'eau de ville

    Metrojacky, +26 (AlexVlstk), 16 Mai 2017
    26
    Affichages:
    2 837
    AlexVlstk
    31 Mars 2018
  7. GKI

    pompe WILO en panne

    GKI, +4 (GKI), 3 Mars 2017
    4
    Affichages:
    892
    GKI
    3 Mars 2017