Pompe wilo ne fonctionne plus

Dans le forum Plomberie générale - par zemeilleurofgre le 17 Mars 2016

  1. fgalette

    fgalette 60 ans, Hainaut

    Si la pompe tourne seul de temps en temps et qu'il n'y a pas de perte d'eau, ce ne peut venir que du press controle qui déconne, car c'est lui qui commande la pompe.

    Il y a un anti retour sur la pompe, avant le press controle, si il laisse passer la pression, celle-ci retourne en arrière vers la citerne, et la pompe redémarre.

    Donc démontage de l'anti retour et remplacement ou nettoyage, ou alors en placer un neuf de qualité en entrée de pompe directement.
     
    fgalette , 27 Février 2017
    #41
  2. nexus6

    nexus6 51 ans, Namur

    Ok, merci !
    Le "press controle" dont tu parles s'appelle "Fluid Control" sur ma pompe.
    Je n'ai pas d'anti-retour avant le fluid control. Il y a un bien un, mais plus loin, après les 2 filtres Cintropur (charbon + filtre micro perforé 0,25µ).
    En fait, sur le tuyau d'eau qui alimente la pompe il y a, en amont, l'eau de pluie (avec une vanne), puis un anti-retour, puis la vanne de l'eau de ville.

    Avant de démonter quoi que ce soit, j'ai fait un test.
    1) Lorsque je ferme la vanne eau de ville et que j'ouvre celle de l'eau de pluie, la pression monte dans la pompe (6 bars) puis baisse continuellement pendant 15 secondes. Le moteur se remet alors à pomper et ainsi de suite, sans arrêt.
    2) Lorsque je fais l'inverse, je ferme la vanne eau de pluie et j'ouvre celle de l'eau de ville, la pression reste constante (5 bars) dans la pompe.

    Est-ce que cela permet de préciser davantage le problème ?
     
    nexus6 , 28 Février 2017
    #42
  3. nexus6

    nexus6 51 ans, Namur

    en images ...
    IMG_20170228_204801.jpg IMG_20170228_204808.jpg IMG_20170228_204826.jpg
     
    nexus6 , 28 Février 2017
    #43
  4. Kmichel

    Kmichel 59 ans, Hainaut

    Je dis çà je dis rien, mais ce montage avec interconnexion eau de pluie - eau de ville est strictement interdit : unamused:
     
    Kmichel , 28 Février 2017
    #44
  5. fgalette

    fgalette 60 ans, Hainaut

    L'anti retour est incorporé dans le fluid controle, a l'entrée de celui-ci.

    Ce que tu expliques semble bien bizarre, on dirait que lors de la situation n°1, vanne eau de ville fermée et eau de pluie ouverte, la pression étant plus haute que celle de l'eau de ville 6 bars contre 5, ton eau de pluie repasse dans le circuit eau de ville, l'anti retour et la vanne laisse repasser a mon avis.

    Au passage, se genre de raccordement est superbement interdit, tu risques gros en cas de problème ou de controle.

    Il faut déconnecter le tube eau de ville (en fermant de compteur) de sa vanne, et mettre la pompe en marche vanne de ville fermée et de pluie ouverte, pour voir si de l'eau de pluie va couler par la vanne !
     
    fgalette , 28 Février 2017
    #45
  6. nexus6

    nexus6 51 ans, Namur

    o_O Arghh montage interdit !
    L'installation a été effectuée par une entreprise agréée de Auvelais (dont je tairai le nom) lors de travaux importants chez moi, sous ordre et supervision d'un architecte !!!
     
    nexus6 , 28 Février 2017
    #46
  7. nexus6

    nexus6 51 ans, Namur

    Je ne suis pas compétent ni équipé pour ce genre de travail. :pensive:
    Je vais faire appel à un plombier pour réparer et surtout pour mettre tout en ordre légal.
     
    nexus6 , 28 Février 2017
    #47
  8. Kmichel

    Kmichel 59 ans, Hainaut

    En fait, il ne peut y avoir aucune relation entre le circuit eau de pluie -eau de ville.
    Il existe des groupes agréés qui gèrent le manque d'eau de pluie, sinon il faut mettre de l'eau de ville dans la citerne si elle est vide.
    Un anti-retour ou une vanne ne sont pas fiables à 100%.
    j'ai eu un problème en remplissant deux citernes à mazout interconnectées mais de hauteurs différentes.
    J'ai profité du prix plancher pour remplir les deux, vannes fermées.
    Le lendemain, le mazout ressortait par le trop-plein de la cuve la plus basse : et les deux vannes étaient fermées :sob:
     
    Kmichel , 28 Février 2017
    #48
  9. fgalette

    fgalette 60 ans, Hainaut

    C'est pour cette raison que la SWDE interdit se genre de montage, car tu envois de l'eau de pluie dans le réseaux eau de distribution, aïe !
     
    fgalette , 28 Février 2017
    #49
  10. dhta

    dhta Hainaut

    Sous les filtres, avec les 2 bouchons noir, il y a un clapet anti-retour

    Edit : ok, je corrige : c'est signalé par nexus6 en #42. Et donc il n'est pas agréer par la SWDE!? Il me semble qu'avant c'était autorisé?
     
    Dernière édition: 1 Mars 2017
    dhta , 28 Février 2017
    #50
  11. Kmichel

    Kmichel 59 ans, Hainaut

    Si on connaissait ton âge, on saurait quand c'était "avant" ;)
     
    Kmichel , 1 Mars 2017
    #51
  12. dhta

    dhta Hainaut

    51 Il y avait chez mes parents une inusable pompe stork à piston:)
     
    dhta , 1 Mars 2017
    #52
  13. fgalette

    fgalette 60 ans, Hainaut

    Et bien oui, c'est absolument interdit.
     
    fgalette , 1 Mars 2017
    #53
  14. dhta

    dhta Hainaut

    Ok merci. Pour être en ordre, nexus6 doit donc monter un deuxième circuit de distribution définitivement indépendant!
    P.S. la SWDE garanti son clapet anti-retour pendant 2 ans donc les 2 premières années, on peut le faire:p
     
    dhta , 1 Mars 2017
    #54
  15. fgalette

    fgalette 60 ans, Hainaut

    Très souvent rappelé, AUCUNE communication physique entre les 2 réseaux/conduites, c'est interdit, anti retour ou pas ;)
     
    Dernière édition: 1 Mars 2017
    fgalette , 1 Mars 2017
    #55
  16. dhta

    dhta Hainaut

    Mea culpa. J'avais bien compris! J'aurais du mettre un autre smiley style :innocent: ou :imp:
    Je suis sorti (et désolé pour la pollution du topic, prêt à supprimer si concertation...)
     
    dhta , 1 Mars 2017
    #56
  17. fgalette

    fgalette 60 ans, Hainaut

    Pas de souci dhta, c'est tellement cela à été souvent spécifié, j'ai été aussi un peu rude dans ma remarque, éditée......(modifiée)

    Bien à toi.:pensive:
     
    fgalette , 1 Mars 2017
    #57
  18. nexus6

    nexus6 51 ans, Namur

    Pour précision, l'installation date de 2010.
    C'était autorisé à l'époque ?
     
    nexus6 , 1 Mars 2017
    #58
  19. dhta

    dhta Hainaut

    Ouf :)
    C'est vrai qu'en y regardant, c'est un sujet récurant!
    Bat
     
    dhta , 1 Mars 2017
    #59
  20. fgalette

    fgalette 60 ans, Hainaut

    Bonne question Nexus6, a vérifier mais je pense que oui, faudrait relire les trucs de la SWDE, ou les contacter avec "prudence" sans dire qui tu es etc... o_O
     
    fgalette , 1 Mars 2017
    #60
Chargement...

Sujet similaires

Vous pouvez aussi lancer une recherche sur : Pompe wilo fonctionne

Similar Threads - Pompe wilo fonctionne
  1. pascal 7134

    ancienne pompe à eau avec nouveau système

    pascal 7134, 13 Septembre 2017
    0
    Affichages:
    83
    pascal 7134
    13 Septembre 2017
  2. indabronx

    Pompe Neptune qui se déclenche sans raison la nuit

    indabronx, +15 (indabronx), 26 Juillet 2017
    15
    Affichages:
    264
    indabronx
    27 Juillet 2017
  3. lepelley

    branchement pompe a eau de récupération eau de pluie

    lepelley, +2 (omega.067), 18 Juillet 2017
    2
    Affichages:
    180
    omega.067
    20 Juillet 2017
  4. v1d53e2

    Machine à laver désamorce ma pompe

    v1d53e2, +7 (fgalette), 9 Juin 2017
    7
    Affichages:
    232
    fgalette
    13 Juin 2017
  5. Kramer

    Pompe eau de pluie Wilo s'arrête

    Kramer, +9 (fgalette), 5 Septembre 2015
    9
    Affichages:
    1 612
    fgalette
    9 Septembre 2015
  6. richardunord

    L'eau de pluie n'est plus pompée - Wilo

    richardunord, +4 (fafalili), 18 Juillet 2015
    4
    Affichages:
    817
    fafalili
    18 Juillet 2015
  7. Phil1976
    0
    Affichages:
    2 493
    Phil1976
    10 Mars 2011