Premier froid donc mise sous eau...

Dans le forum Plomberie générale - par gilles le 19 Septembre 2007

  1. gilles

    gilles 44 ans, Liège

    Un chauffagiste est venu à la maison pour "retirer" 4 lignes à partir des collecteurs existant...(pas directement à la chaudière mais qqpart sur la ligne existante...)
    2 radiateurs ont été aussi placés par le chauffagiste ; La semaine passée vu les premiers froids, je remets ma chaudière en route, place des bouchons sur les 2 lignes sans radiateurs et mets sous eau ceux raccordés...
    Après avoir fait pas mal d'essais thermostat, un fonctionne très bien par contre l'autre ne chauffe pas très fort ; De plus, il a l'air de chauffer d'abord par la sortie (donc pas le côté vanne) ; Est-ce normal ? Est-ce que ça risque de faire du tort à la chaudière si une des sorties radiateurs est branchée sur une arrivée du collecteur ?
     
    gilles , 19 Septembre 2007
    #1
  2. omega.067

    omega.067 69 ans, Hainaut

    salut gilles
    question à 1 cent, as tu purgé le radiateur "malade" et as tu refait le plein d'eau dans l'installation ???
    @+ omega
     
    omega.067 , 20 Septembre 2007
    #2
  3. gilles

    gilles 44 ans, Liège

    oui oui tout à été bien purgé et la pression refaite...
     
    gilles , 20 Septembre 2007
    #3
  4. stéphane

    stéphane 51 ans,

    n'est il pas raccordé à l'envers?...
     
    stéphane , 20 Septembre 2007
    #4
  5. omega.067

    omega.067 69 ans, Hainaut

    ce ne serait pas la première fois (hé hé hé)

    omega
     
    omega.067 , 20 Septembre 2007
    #5
  6. gilles

    gilles 44 ans, Liège

    Ben oui c'est ce que je me demande...
    Comment en être sûr à 100 % ? Pour le moment, ce qui me fait dire ça c'est qu'il est plus chaud du côté sortie que du côté vanne...

    Peut-on tout simplement inverser la vanne ? (avec un autre raddord bien entendu...)
     
    Dernière édition par un modérateur: 20 Septembre 2007
    gilles , 20 Septembre 2007
    #6
  7. omega.067

    omega.067 69 ans, Hainaut

    il ne sert à rien d'inverser la vanne, essaie de suivre les tuyaus, normalement, la circulation de l'eau est forcée par un "circulateur", celui-ci fonctionne t'il, il n'est pas calé ?
    @+ omega
     
    omega.067 , 20 Septembre 2007
    #7
  8. gilles

    gilles 44 ans, Liège

    Impossible de suivre les tuyaux ils sont sous-chappe ;)

    Sinon le circulateur fonctionne sans probs ; J'ai ma solution (je viens de sonner au revendeur qui est à conseiller d'ailleurs car il fait les prix installateur au particulier donc +- -30% du prix catalogue...Il est à Faimes...A vous de deviner...)

    Lui me confirme aussi que ça ressemble très fort à un montage à l'envers et que je peux vérifier ça quand je n'ouvre pas totalement la vanne, le radiateur devrait trembler un peu...ce que j'ai fait et ça tremble...
    Il me dit que sur certains type de radiateur, on peut inverser l'in de l'out et les miens en font partie si ils sont montés avec la vanne en bas...ce que j'ai !

    Donc j'irai chercher un raccord droite, j'inverse la vanne et le tour est joué !
     
    gilles , 20 Septembre 2007
    #8
  9. omega.067

    omega.067 69 ans, Hainaut

    bj à tous
    tiens nous au courant (même si il sagit de courant d'eau)
    @+ omega
     
    omega.067 , 21 Septembre 2007
    #9
  10. gilles

    gilles 44 ans, Liège

    ben je vais inverser la vanne de place puisque ce montage est possible...en espérant que cela donne le résultat escompté ;)
     
    gilles , 21 Septembre 2007
    #10
  11. omega.067

    omega.067 69 ans, Hainaut

    allo, allo, gilles, ton radiateur fonctionne ?
    quelle était la solution ?
    oméga
     
    omega.067 , 17 Octobre 2007
    #11
Chargement...

Sujet similaires

Vous pouvez aussi lancer une recherche sur : Premier froid mise

Similar Threads - Premier froid mise
  1. Mellu
    2
    Affichages:
    140
    Mellu
    24 Mars 2021
  2. marky5000

    chaudière vaillant eau froide HELP

    marky5000, +11 (Glo), 5 Janvier 2021
    11
    Affichages:
    386
    Glo
    6 Janvier 2021
  3. alvoryx

    Perte de pression eau chaude/froide

    alvoryx, +1 (alvoryx), 2 Décembre 2020
    1
    Affichages:
    231
    alvoryx
    9 Décembre 2020
  4. LaMaisonMystere

    Odeur de moisi de l'eau froide - mystère total!

    LaMaisonMystere, +17 (LaMaisonMystere), 19 Novembre 2020
    17
    Affichages:
    545
    LaMaisonMystere
    14 Décembre 2020
  5. xavierh

    chauffage froid au premier

    xavierh, +3 (kenny82), 11 Novembre 2013
    3
    Affichages:
    706
    kenny82
    13 Novembre 2013
  6. frdesign

    premier amorcage hydrophore

    frdesign, +3 (bremby), 13 Avril 2012
    3
    Affichages:
    988
    bremby
    15 Avril 2012
  7. Ananas
    12
    Affichages:
    18 049
    brewer
    23 Juin 2009