Pression groupe hydrophore Neptune

Dans le forum Egouts, Citernes - par liliemaiden le 17 Février 2012

  1. liliemaiden

    liliemaiden 31 ans, Namur

    Bonjour à tertoussss,


    J'ai lu quelques posts sur le sujet mais rien ne répond vraiment à notre soucis!

    Nous avons une citerne remplie avec un groupe hydrophore neptune maxilent, qui fonctionne depuis plusieurs mois! Sans soucis jusque maintenant!

    Aux récentes gelées, le groupe ne se mettait plus en route et la pression était a 0!
    Nous avions vérifié le clapet qui était effectivement figé avec le gel, nous l'avions décoincé mais toujours rien, du coup, on a basculé sur l'eau de ville en se disant que peut être l'eau dans le socarex avait gelé car notre terrassement n'est pas terminé donc a par le stabilisé, rien de bien isolant!

    Nous voici donc au dégel, mais toujours rien! Le groupe n'aspire pas l'eau du tout! Pression toujours a 0! Nous avons dévissé la crépine et placé directement le tuyau dans un seau pour voir s'il pompait! Le socarex est rempli d'eau! En appuyant sur le clapet, il y a de l'eau qui sort et en dévissant du coté du groupe, pareil, l'eau sort! Donc, à priori pas d'air dans le tuyau! Ici c'est donc le groupe qui n'aspire plus du tout l'eau! La pression monte légèrement a chaque fois qu'on rempli la pompe par le "petit trou" au dessus, pour ne pas qu'elle tourne a vide mais c'est tout, dès qu'on tourne un robinet, elle retombe a 0!!!!

    Si quelqu'un a un avis, une idée, une expérience avant que nous fassions appel a un technicien..... :-'

    Merci:blush:
     
    liliemaiden , 17 Février 2012
    #1
  2. SnowTiger

    SnowTiger 42 ans, Hainaut

    Si le socarex est en plusieurs "morceaux", j'irai voir du côté des raccords.
    J'ai eu le cas où quand l'eau de ma citerne était assez basse, la pompe refusait de pomper l'eau... j'avais une aspiration d'air suite à un raccord qui avait bougé.
    Donc je dirais :
    1°) Checke bien tous les raccords. ( moi j'ai été jusqu'à entièrement démonter et les refaire entièrement étanche )
    2°) Remplis le socarex d'eau allant de la pompe vers ta citerne. ( laisse la crépine )
    3°) Ouvre un robinet
    4°) Laisse tourner la pompe un peu en appuyant longtemps sur le bouton rouge....
    L'eau devrait normalement sortir du robinet...
     
    SnowTiger , 17 Février 2012
    #2
  3. liliemaiden

    liliemaiden 31 ans, Namur

    Merci SnowTiger,

    Le socarex est en un seul, le raccord est au niveau de la crépine, c'est tout!

    je vais tout de même vérifier là, et j'essayerai,

    merci :-'
     
    liliemaiden , 18 Février 2012
    #3
Chargement...

Sujet similaires

Vous pouvez aussi lancer une recherche sur : Pression groupe hydrophore

Similar Threads - Pression groupe hydrophore
  1. mikedendy

    Problème de perte de pression hydro

    mikedendy, 3 Octobre 2017
    0
    Affichages:
    101
    mikedendy
    3 Octobre 2017
  2. Hades

    Pompe Maxilent 34E neuve qui ne garde pas la pression

    Hades, +14 (Hades), 24 Septembre 2017
    14
    Affichages:
    216
    Hades
    25 Septembre 2017
  3. Auka
    5
    Affichages:
    1 477
    Auka
    1 Juin 2016
  4. moineau

    Pas de pression après le groupe hydrophore

    moineau, +5 (moineau), 26 Janvier 2015
    5
    Affichages:
    777
    moineau
    26 Janvier 2015
  5. polo_bis

    Pression pompe (groupe hydrophore) trop basse

    polo_bis, +2 (polo_bis), 30 Juin 2012
    2
    Affichages:
    3 537
    polo_bis
    30 Juin 2012
  6. KRCM

    Probleme de pression avec groupe hydrophore NEPTUNE

    KRCM, +18 (fgalette), 6 Novembre 2011
    18
    Affichages:
    14 491
    fgalette
    16 Mars 2012
  7. dj_luco

    Problème pression groupe hydrophore

    dj_luco, +19 (titoya), 10 Août 2009
    19
    Affichages:
    9 166
    titoya
    12 Juin 2010