Prise surchargée ou appareil défectueux ?

Dans le forum Electricité générale - par chouffe le 9 Janvier 2008

  1. Bonjour à tous !

    Voici mon problème.
    J'ai acheté une maison en 2004. Les combles étaient aménagées mais il n'y avait qu'une seule prise électrique. Il y a environ 1 an, j'ai tiré des câbles tout autour de la pièce et j'ai mis des prises électriques à plusieurs endroits.
    Il y a dans cette pièce un pc, deux lampes et un ensemble TV/magnétoscope/dvd disposé selon le schéma suivant :

    [​IMG]

    Je n'ai eu aucun problème jusqu'à tout récemment. Aujourd'hui il se passe le problème suivant : lorsque je fais passer la TV du mode veille au mode allumé, la TV et le magnétoscope s'allument et s'éteignent quelques fois et les lampes baissent et augmentent d'intensité puis tout revient à la normale.
    Ce phénomène n'arrive pas systématiquement.
    Avez-vous une idée de la cause du problème ?

    Merci d'avance pour votre aide.
     
    chouffe , 9 Janvier 2008
    #1
  2. Lionel-P

    Lionel-P France

    La consommation de cet ensemble ne dépasse pas l'intensité admissible sur une prise de 16 A (3000 w). Il y a certainement une borne mal serrée quelque part dans l'installation, ce qui fait des chutes de tension à l'allumage de la TV en cette variation de tension peut provoquer l'allumage des appareils en veille comme le magnétoscope. Il faut donc vérifier tous les contacts qui sont sur ce circuit.
     
    Lionel-P , 9 Janvier 2008
    #2
  3. omega.067

    omega.067 65 ans, Hainaut

    bonjour
    quelle est la section du conducteur d'arrivée à la prise initiale, et celle de l'extension ?
    quel type de conducteurs ajoutés, (pas des allonges, j'espère)
    et comme dit plus haut, vérifier TOUTES les connexions de cette ligne, et ce depuis le tableau de départ, en passant par toutes les boites, ou repiquages, c'est la seule solution
     
    omega.067 , 9 Janvier 2008
    #3
  4. Cory

    Cory Bruxelles

    Bonjour,
    Pour illustrer les dégâts qu'une vis mal serrée peut engendrer. Trouvé ce jour dans un vieux coffret, avec aussi des variations de tensions.
    Pour les pompiers il s'agit d'un début d'incendie.
    Prenez le temps de bien tout vérifier.
    Et j'aime aussi la Chouffe.
    Cory

    [​IMG]
     
    Dernière édition par un modérateur: 9 Janvier 2008
    Cory , 9 Janvier 2008
    #4
  5. Em_Biau

    Em_Biau 51 ans, Hainaut

    Tout à fait d'accord avec l'hypothèse d'une (ou plusieurs ?) borne mal serrée.

    Une idée en plus: dévisser toutes les ampoules et débrancher tous les appareils (TV, ...) hors des prises.

    Mettre ensuite une lampe de chevet dans la prise initiale et jouer à l'allumer/l'éteindre ... Si déjà, ça clignote de temps à autre, c'est probablement une borne mal serrée entre le tableau divisionnaire et cette prise initiale.
    Si ça ne commence à clignoter que dans la nouvelle prise suivante, c'est probablement entre la "prise initiale" et ce point.
    Si ça ne clignote pas du tout nulle part, essayer de revisser une ampoule, ou l'autre (une à la fois): si ça clignote de temps en temps à ce moment-là, c'est sans doute dans la dérivation vers l'ampoule (vérifier les boornes de l'interrupteur, la connexion au lustre, le soquet, ...)

    Si par malheur, on ne trouve rien avec la lampe de chevet.... bein, on contrôlera partout...

    C'est pas infaillible, mais ça peut aider!

    Voir aussi si, dans le silence le plus profond (!), on entend des grésillements (arcs électriques) dans l'un ou l'autre blochet.
     
    Dernière édition par un modérateur: 10 Janvier 2008
    Em_Biau , 10 Janvier 2008
    #5
  6. wallygator

    wallygator 60 ans, Bruxelles

    Pour ne pas ouvrir un topic uniquement pour ma question je profite de celui ci.

    D'abord, j'oublais. Bonjour à tout le monde. C'est mon premier message ;)

    Voici le souci :
    Un copain m'explique qu'il a un double interrupteur (dans un même boitier) chez lui et que chacun commande un éclairage. Lorsqu'il allume celui de gauche (p.ex) pas de problème. Par contre lorsqu'il allume également celui de droite, l'intensité de la seconde ampoule varie (forte-faible-forte...)
    Cela peut il venir d'un mauvais serrage de câble ? Au vu de l'explication de Cory ça me semble tout a fait possible. Il m'a demandé de venir y jeter un coup d'oeil et je n'ai pas envie d'avoir l'air c.. :)
    Merci
    Wally
     
    wallygator , 29 Novembre 2009
    #6
  7. Cory

    Cory Bruxelles

    Bonjour wallygator,
    Dans ce cas-ci je vérifierait d'abord l'interrupteur.
    Il suffit de le court-circuiter directement aux bornes.
    Et vous n'aurez pas l'air c.. puisque votre copain ne sait même pas ce qu'il faut faire :-'
    Cory
     
    Cory , 29 Novembre 2009
    #7
  8. wallygator

    wallygator 60 ans, Bruxelles

    Merci Cory.
    Mais si je le court-circuite l'ampoule va forcement s'allumer. Et ensuite ?
     
    wallygator , 29 Novembre 2009
    #8
  9. Cory

    Cory Bruxelles

    Oui, la lampe vas s'allumer, mais si elle ne clignote plus c'est l'interrupteur.
    Si la lampe clignote encore il faudra chercher plus loin, c'est à dire vérifier les contacts à partir de l'interrupteur.
    Cory
     
    Cory , 29 Novembre 2009
    #9
  10. wallygator

    wallygator 60 ans, Bruxelles

    Right ! Merci Cory. Bon dimanche.
     
    wallygator , 29 Novembre 2009
    #10
Chargement...

Sujet similaires

Vous pouvez aussi lancer une recherche sur : Prise surchargée appareil

Similar Threads - Prise surchargée appareil
  1. abakobo

    prises 20A

    abakobo, +7 (Cory), 17 Août 2017, à 18:12
    7
    Affichages:
    256
    Cory
    18 Août 2017, à 07:53
  2. goldo2

    Prise sans terre : sectionner la broche ?

    goldo2, +17 (Youri), 8 Août 2017
    17
    Affichages:
    310
    Youri
    17 Août 2017, à 21:19
  3. tanguiche

    Plaque induction câble monophasé sur prise triphasé

    tanguiche, +12 (tanguiche), 8 Août 2017
    12
    Affichages:
    174
    tanguiche
    9 Août 2017
  4. Loulouardennais

    Rénovation prise de terre

    Loulouardennais, +10 (Cory), 30 Juillet 2017
    10
    Affichages:
    281
    Cory
    2 Août 2017
  5. expojette

    Installation Electrique non conforme : prises dans volume 2

    expojette, +7 (flashman), 27 Juillet 2017
    7
    Affichages:
    333
    flashman
    31 Juillet 2017
  6. bibiDC
    5
    Affichages:
    139
    bibiDC
    27 Juillet 2017
  7. hichem
    5
    Affichages:
    1 188
    Cory
    13 Mars 2013