Prises murale triple: 2 sur 3 ne fonctionnent plus

Dans le forum Electricité générale - par xx7up le 12 Avril 2013

  1. xx7up

    xx7up 53 ans, Liège

    Bonjour

    J'ai sur le mur de ma cuisine, une triple prise électrique. 1 pour le micro onde, 1 pour une lampe et 1 pour la friteuse quand nécessaire. Lors du fonctionnement du micro onde, celui-ci s'est éteint. J'ai débranché la fiche puis je l'ai rebranché. Le micro onde refonctionne. Ca m'a fait 2 ou 3 fois le coup et en débranchant, rebranchant, ca fonctionnait. Mais à présent, 2 des 3 prises ne fonctionnent plus. J'ai testé d'autres appareils sur ces prises mais ils ne fonctionnent pas non plus. pas de courant. Pas de soucis dans le tableau électrique, les fusibles sont normaux (tous en l'air). J'ai démonté les prises mais apparement pas de fils qui se baladent et j'ai resserré les vis histoire que ce ne soit pas un faux contact sur un fil mais ca n'a rien changé.

    Quelqu'un a t'il une idée d'ou ca pourrait venir ?

    Pour info, l'installation électrique de la maison date de +/- 7 ans.

    Merci d'avance.

    Michel
     
    xx7up , 12 Avril 2013
    #1
  2. mellec

    mellec Membre Bruxelles

    bonjour

    si vous avez un testeur ou un multimètre , vérifier si il y a du courant
    si non, un socket avec une ampoule pour tester
     
    mellec , 12 Avril 2013
    #2
  3. xx7up

    xx7up 53 ans, Liège

    merci pour votre réponse
    je n'ai pas de multimètre donc, je viens de tester avec un socket et une ampoule mais je n'ai rien, pas de courant sur 2 prises ...
     
    xx7up , 12 Avril 2013
    #3
  4. mellec

    mellec Membre Bruxelles

    bonjour

    vérifier vos prises de courant, démonter les peut-être que il y a un fil de déconnecter sur les connexion
     
    mellec , 12 Avril 2013
    #4
  5. mellec

    mellec Membre Bruxelles

    donc une prise sur trois fonctionne
     
    mellec , 12 Avril 2013
    #5
  6. gimmy

    gimmy 38 ans, Namur

    Bonjour,

    Vous avez vérifié les connections au niveau des 3 prises. OK. Vous pouvez aussi vérifier les connections au niveau du disjoncteur dans votre coffret. Couper le courant avant de l'ouvrir ;-)

    J'ai déjà eu le même genre de problème. Les vis étaient bien serrées, mais le fil n'était pas enfiché correctement. N'hésitez pas à tirer sur les fils pour voir s'ils tiennent bien. Que ce soit au niveau de la prise ou du disjoncteur.

    Bonne recherche
     
    gimmy , 12 Avril 2013
    #6
  7. mellec

    mellec Membre Bruxelles

    bonjour

    si vous avez 1 prise sur 3 qui fonctionne, ce serra bizarre que les fils du disjoncteur soir enfiché, c'est le même circuit,
     
    mellec , 12 Avril 2013
    #7
  8. xx7up

    xx7up 53 ans, Liège

    Tout d'abord, merci pour vos réponses et de prendre de votre temps pour m'aider.


    Je ne suis pas du tout expert mais je suppose que si c'est au niveau du disjoncteur, aucunes des 3 prises ne devraient fonctionner, pas seulement 1 sur 3.

    De plus, je n'ai jamais été dans un coffret électrique et j'ai un peu peur d'y toucher.

    je vais quand même démonter à nouveau les prises et tirer sur les fils pour voir si ca provient de là.
     
    xx7up , 12 Avril 2013
    #8
  9. mellec

    mellec Membre Bruxelles

    couper le disjoncteur des triples prise, avant que vous démonter les prises
     
    mellec , 12 Avril 2013
    #9
  10. mellec

    mellec Membre Bruxelles

    je doit vous laisser, j'ai un rendez-vous pour une réception d'une installation électriques

    a plus tard,
     
    mellec , 12 Avril 2013
    #10
  11. Alexandre1978

    Alexandre1978 40 ans, Flandre

    Exact ! Verifier la connexion des prises entre elles !
     
    Alexandre1978 , 12 Avril 2013
    #11
  12. Alexandre1978

    Alexandre1978 40 ans, Flandre

    Démonter les 3 prises. Regarder si rien ne gêne la connexion. Si possible tester la prise
     
    Alexandre1978 , 12 Avril 2013
    #12
  13. xx7up

    xx7up 53 ans, Liège

    merci à tous pour votre aide.

    je vérifierai ca demain car là, je rentre du boulot et un peu tard pour regarder maintenant.
    je vous tiens au courant.
     
    xx7up , 12 Avril 2013
    #13
  14. xx7up

    xx7up 53 ans, Liège

    voilà, j'ai démonté les prises, tiré sur les fils (ils étaient tous bien attachés) et resserré correctement les vis (pour un bon contact). J'ai toujours le même problème :(

    Si quelqu'un à une autre idée ...
     
    xx7up , 14 Avril 2013
    #14
  15. Veaullus

    Veaullus 35 ans, Liège

    Très bizarre votre truc.

    Une photo peut-être?
     
    Veaullus , 14 Avril 2013
    #15
  16. Musicseby

    Musicseby Invité

    Avez-vous bien aussi démonte la prise qui fonctionne ?
     
    Musicseby , 14 Avril 2013
    #16
  17. xx7up

    xx7up 53 ans, Liège

    Oui, j'ai démonté la prise qui fonctionne, vérifié les cables qui partent de la 1 ère et qui alimentent la 2 éme prise. Tout à l'air OK.

    Je vais voir pour vous poster une photo.
     
    xx7up , 14 Avril 2013
    #17
  18. omega.067

    omega.067 67 ans, Hainaut

    bonjour
    je suppose que les trois prises sont dans le même blochet, il y a donc des "pontages" entre les prises
    puisque une des prises fonctionne, c'est que l'arrivée est correcte
    il y a certainement un mauvais contact sur l'un des pontages, voire un pontage cassé
    il serait quand même étrange, que l'une des "mâchoires" de prises soient "relâchées" au point de ne plus faire contact sur les broches de la fiche et ça sur deux prises différentes
    quel est la marque et le modèle des prises
    Michel
     
    omega.067 , 14 Avril 2013
    #18
  19. tres bizzare ce truc; je vs conseille de revoir le circut depuis le tabeau d'installation jusq'aux prises et puis tester l'arrivée du circut sur la 1 prise puis de la 1 au seconde et puis au troisième
     
    bob-e , 14 Avril 2013
    #19
  20. omega.067

    omega.067 67 ans, Hainaut

    hello
    euuuhh, si la première de la série de 3 fonctionne, c'est que le circuit d'arrivée est correct :-'
    Michel
    ps, Bob bienvenue, mais aurait tu l'amabilité de compléter ton "profil", stp
     
    omega.067 , 14 Avril 2013
    #20
Chargement...

Sujet similaires

Vous pouvez aussi lancer une recherche sur : Prises murale triple

Similar Threads - Prises murale triple
  1. wspboy

    Prise murale et détecteur de pluie

    wspboy, +5 (michael mbm), 31 Mai 2018
    5
    Affichages:
    327
    michael mbm
    31 Mai 2018
  2. salesman

    Ajout de prise murale

    salesman, +7 (salesman), 2 Mai 2015
    7
    Affichages:
    754
    salesman
    7 Mai 2015
  3. Pegoncology

    Rallonge prise murale four

    Pegoncology, +9 (Pegoncology), 4 Janvier 2015
    9
    Affichages:
    1 449
    Pegoncology
    4 Janvier 2015
  4. Ralf_loren2004
    16
    Affichages:
    9 019
    Cory
    22 Juillet 2012
  5. daddy trigger

    Prise murale 3x380v et taque 3x220v

    daddy trigger, +3 (daddy trigger), 11 Février 2012
    3
    Affichages:
    1 610
    daddy trigger
    11 Février 2012
  6. BLun-

    Applique murale =/= prise secteur

    BLun-, +7 (fgalette), 13 Mars 2011
    7
    Affichages:
    3 041
    fgalette
    13 Mars 2011
  7. hemgé

    Prise murale pour fiches plates 2,5A

    hemgé, +5 (Jped), 11 Mars 2010
    5
    Affichages:
    3 672
    Jped
    19 Mai 2010