prob de chaudière qui se met en sécurité

Dans le forum Chauffage - par cyclone le 27 Octobre 2007

  1. cyclone

    cyclone 68 ans, Namur

    bonjour j'espère que quelqu'un pourra m'orienter vers la panne

    voilà j'ai une chaudière viessmann, et un brûleur giersch, la chaudière se met en marche puis arrive à température, mais au moment ou la température baisse et qu'elle devrait normalement se remettre en route , elle essaye, et fonctionne durant environ 7 à o seconde puis s'érr^pete et se met en sécurité, et un voyant rouge sur la chaudière qui indique le brûleur s'allume et je suis obligée de la remettre en route moi même en appuyant sur le bouton qui se trouve sur le brûleur, voilà le prob, merci si quelqu'un à une idée et veut bien me renseigner, sur le type de panne, et ce que je dois ou contrôler ou rectifier

    merci et bon WE
     
    cyclone , 27 Octobre 2007
    #1
  2. bZone

    bZone Equipe BricoZone 42 ans, Liège

    Je suis pas chauffagiste, mais je dirais : bruleur encrassé ou air dans l'arrivée de mazout. C'est le BRULEUR qui se met en securité n'est-ce pas ?

    Sinon, si c'est la CHAUDIERE, peut etre prob de circulateur (dépassement température maximale de l'eau)
     
    bZone , 27 Octobre 2007
    #2
  3. wallace

    wallace 43 ans, Hainaut

    Bonjour,

    Justement j'ai exactement le même problème!
    Où puis-je trouver un mode d'emploi pour faire vérifier le bruleur par exemple, voire même de faire l'entretien, c'est une Saint Roch ultra pf?

    Merci à vous.
     
    wallace , 27 Octobre 2007
    #3
  4. cyclone

    cyclone 68 ans, Namur

    bonjour, merci pour l'information, effectivement la personne qui est venue voir à pensé aussi à de l'air dans l'arrivée de mazout, il a remplacé des raccords mais rien n'y fait, oui c'est bien le brûleur qui se met en sécurité, qd tu dis brûleur encrassé, est ce que tu penses au filtre qui se trouve sur le brûleur, ou bien au gicleur, ça a été remplacé, très récemment moins de deux mois, est ce qu'il y a un autre truc qui peut s'encrassé, dans un brûleur?

    merci, et si tu as une autre idée, et bon WE

    en fait c'est une lampe qui se trouve, je vais dire sur le tableau de bord de la chaudière, mais à l'emplacement de cette lumière il est indiqué brûleur

    Encore merci
     
    cyclone , 27 Octobre 2007
    #4
  5. Nono

    Nono 66 ans, Hainaut

    J'ai lu une fois ceci; que la cause probable pouvait venir "du limiteur de température de sécurité à coupé le brûleur"
    c'est pourquoi il faut appuyer sur la touche de réarment de la régulation de chaudière.
    J'en sais pas plus , et je donne cela de mémoire..

    Les causes sont nombreuses et souvent dûes à du mauvais mazout..
    ce qui peut faire des résidus de coke sur la tête du brûleur ou l'accroche flamme.
    Un entretien régulier et annuel (obligatoire) est à conseillé fortement.
    J'utilise du mazout dit "ultra" et je n'ai encore jamais eu à ce jour un problème "je touche du bois"
    Ma chaudière est une VIESSMANN avec brûleur CALOFLAME 100 et le tout piloté par VITOTRONIC
    Bon dimanche
     
    Nono , 28 Octobre 2007
    #5
  6. cyclone

    cyclone 68 ans, Namur

    bonjour NONO,

    merci, je commençais à me désespérer , en fait ce qui est bizArre, c'est que je viens également de recevoir du mazout ultra, mais pour la première fois, mais la chaudière vient d'être nettoyer et le gicleur remplacé,

    c'est quoi la tête du brûleur?

    merci et bon dimanche également
     
    cyclone , 28 Octobre 2007
    #6
  7. Nono

    Nono 66 ans, Hainaut

    [​IMG]

    détail:
    R: électrode d'allumage
    S: tête de brûleur
    U: accroche flamme
    V:gicleur
    W:ligne de gicleur
    X/turbine

    Bon voilà, ici s'arrêtent mes connaissances.. je n'ai fait que recopier de la notice de maintenance.. A savoir si cela va vous aider là j'en sais rien!

    Ah oui pour le mazout ultra.. je remarque que la consommation est moindre par rapport au mazout ordinaire..

    Bonne fin de journée;-)
     
    Nono , 28 Octobre 2007
    #7
  8. cyclone

    cyclone 68 ans, Namur

    Bonsoir,

    un grand merci pour ce beau schéma, ça me fait vraiment plaisir, en ce qui concerne l'ultra c'est ce qui m'avait été dit également, mais comme je viens de le recevoir, je ne peux pas encore le savoir,

    Merci merci merci

    Bonne soirée, je viens seulement de rentrer, j'étais partie.
     
    cyclone , 28 Octobre 2007
    #8
  9. omega.067

    omega.067 65 ans, Hainaut

    salut à tous,
    vérifie si la celulle photoélectrique n'est pas sale, ou si elle est bien "encliquetée" dans son logement
     
    omega.067 , 29 Octobre 2007
    #9
  10. cyclone

    cyclone 68 ans, Namur

    bonjour NONO, voilà je tenais à vous informer, la panne à été localisée, il s'agissait de la cellule photo électrique qui s'était décrochée,

    merci pour votre aide et si celà peut servir à quelqu'un tant mieux


    bonne journée
     
    cyclone , 29 Octobre 2007
    #10
  11. omega.067

    omega.067 65 ans, Hainaut

    ouinnnnnn... c'est moi qui donne la solution, et c'est nono qu'on remercie, je vais changer de pseudo, maintenant, ce sera caliméro, parceque c'est trop injuste
     
    omega.067 , 29 Octobre 2007
    #11
  12. cyclone

    cyclone 68 ans, Namur

    bonjour oméga 067,

    tu as raison et j'en suis vraiment désolé, je ne sais pas pourquoi mais ton message m'a échappé,et c'est vraiment dommage et j'étais sans doute fatiguée,je suis vraiment confuse,ça n'enlève rien à tes compétences, je te félicite, car des plusieurs forums que j'ai consulté , tu es le seul à avoir trouvé la panne, un peu tard je te remercie cependant de t'être penché sur mon sort, et je te prie de m'excuser, en fait hier je suis allée travailler, et en rentrant j'ai foncé sur le forum, mais je pense que je n'ai vu que le dernier message, c'est promis la prochaine fois je serais plus vigilante,

    bonne soirée et merci, et sois fier de toi

    cyclone
     
    cyclone , 29 Octobre 2007
    #12
  13. cyclone

    cyclone 68 ans, Namur

    je reviens oméga 067

    car je viens de comprendre, tu m'as donné la solution ce matin, et ce matin je n'ai plus regardé les réponses, puisque la panne avait été trouvée, mais je restais avec en mémoire l'effort de nono, mais pas vu, et c'est seulelment ce soir que je suis revenue, et là j'ai vu que tu parlais de solution , alors je suis retournée voir,
     
    cyclone , 29 Octobre 2007
    #13
  14. bZone

    bZone Equipe BricoZone 42 ans, Liège

    C'est effectivement ce que j'avais en tête.

    C'est la cause de 80% des pannes de ce genre, ca prends litéralement 20 secondes de nettoyer cela soi même, et les chauffagistes doivent bien rigoler :)
     
    bZone , 29 Octobre 2007
    #14
  15. omega.067

    omega.067 65 ans, Hainaut

    qui a dit encore "rendez à césar ce qui appartient à césar" ? :oops:
    tu sais, je ne t'en tient pas rigueur, le forum est une grande famille, et j'adore houspiller avec humour, les membres de ma famille, alors, je serai le dernier à râler si on me rend la pareille ;)
    tu n'as qu'a voir les joutes entre nono, cory et moi, tu comprendra l'état d'esprit de la bête :blush:
     
    omega.067 , 30 Octobre 2007
    #15
  16. cyclone

    cyclone 68 ans, Namur

    bonjour ok, j'adore taquiner les gens également, maisi ci qd même je te devais des excuses, et à ta place j'aurais râler également, merci pour ton message, et à la prochaine car ça m'étonnerais que ce soit ma dernière panne,mais au fait tu m'as épaté, est ce que tu es chauffagiste, si ce n'est pas indiscret de te poser cette question, sinon pas de prob tu réponds pas, bonne journé&e
     
    cyclone , 30 Octobre 2007
    #16
  17. omega.067

    omega.067 65 ans, Hainaut

    mais non, tu ne me dois rien
    je ne suis pas chauffagiste, mais électricien de formation, seulement, 37 ans passés dans l'établissement qui m'emploie, ca laisse des traces
    tout ce qui a un fil (et même sans fil) me retombe sur le paletot, alors on fini par connaitre un peu de tout, dans toutes sortes de circonstances (j(ai bien dit un peu)
     
    omega.067 , 30 Octobre 2007
    #17
  18. Kenshin

    Kenshin 37 ans, Liège

    Mon père avait ça, et on lui avait conseillé de "berner" la cellule optique...
     
    Kenshin , 30 Octobre 2007
    #18
  19. omega.067

    omega.067 65 ans, Hainaut

    difficile de "berner" la cellule, car si tu l'éclaire avant le démarrage, le relais passe en sécurité, car il considère qu'une flamme ne doit pas être présente à ce moment
    Si tu l'éclaire pendant le fonctionnement, tu dois l'éclairer tout le temps du fonctionnement, sinon il considère que la flamme est éteinte
    alors il faut rester près de la chaudière en permanence, ce qui n'est pas vraiment pratique, en plus fini le controle de sécurité, la c'est une autre chose
     
    omega.067 , 30 Octobre 2007
    #19
  20. cyclone

    cyclone 68 ans, Namur

    bonjour oméga 067,

    Quelle modestie.

    A+
     
    cyclone , 31 Octobre 2007
    #20
Chargement...

Sujet similaires

Vous pouvez aussi lancer une recherche sur : prob chaudière met

Similar Threads - prob chaudière met
  1. fernand1

    chaudière gaz vaillant ecotec + anomalie F75

    fernand1, +7 (fernand1), 13 Août 2017, à 10:47
    7
    Affichages:
    175
    fernand1
    13 Août 2017, à 22:13
  2. solitaire2511

    Bulex Thermomaster 32.02 / Bruit + prob V3V

    solitaire2511, +4 (solitaire2511), 7 Décembre 2015
    4
    Affichages:
    613
    solitaire2511
    8 Décembre 2015
  3. maoici

    prob viessmaan code defaut 0b

    maoici, +2 (kenny82), 29 Octobre 2014
    2
    Affichages:
    367
    kenny82
    29 Octobre 2014
  4. mag0205

    prob programmation thermostat Theben

    mag0205, +6 (jpbrine), 25 Janvier 2013
    6
    Affichages:
    1 305
    jpbrine
    26 Janvier 2013
  5. milhouse

    prob convecteur bt etage et rez chauffage sol

    milhouse, +10 (chrichnou), 2 Décembre 2012
    10
    Affichages:
    1 417
    chrichnou
    4 Décembre 2012
  6. ThomasD
    15
    Affichages:
    5 593
    loupgarou_21
    11 Janvier 2012
  7. Jenkin's

    prob chaudière à ventouse

    Jenkin's, +36 (Jenkin's), 28 Février 2009
    36
    Affichages:
    7 695
    Jenkin's
    1 Mars 2009