problème avec un dimmer NIKO 09-027

Dans le forum Electricité générale - par michmahool le 11 Juin 2008

  1. Bonjour,

    après avoir installé un dimmer poussoir de niko (modèle 09-027) pour une lampe de 100W, tout a bien fonctionné pendant qqs instants. Après plusieurs essais nous étions très satisfait. Nous voulions allumer la lampe une heure plus tard, mais pas moyen ! On avait beau pousser sur le variateur, plus aucun signal.

    Ce matin avant d'aller travailler j'ai essayé à tout hasard, et la lampe a brulé pendant 3 secondes... puis plus rien non plus.

    Qqn peut éclairer ma lanterne quant au problème et à une solution possible ?

    merci,

    François

    PS je croyais avoir trouvé la solution grâce au forum, mais ce n'est malheureusement pas le cas. Suite à un conseil j'ai interverti le fil de phase avec le neutre (vers la lampe), mais rien n'y fait. Ca marche qd je fais toutes les connections,. J'arrive à allumer, éteindre la lampe etc. Mais après 5 minutes tout dérape. Si je touche au dimmer la lampe s'éteint. Pas moyen de la rallumer, sauf quand j'appuie fort sur l'interrupteur, mais dès que je relache la pression la lampe s'éteint...

    Qqn sait m'aider ????????

    Merci !
     
    michmahool , 11 Juin 2008
    #1
  2. pef

    pef 43 ans, Hainaut

    Je connais un peu ce genre de matos, j'en ai fabriqué pour moi... ( trop cher chez Niko )

    Alors d'aprés mon expérience.

    - Est-ce une ampoule simple ou alors transfo+halogène ?
    - Si ton cable de commande est faradisé ne branches pas le blindage à la terre, ça fout la merde.
    - Regarde si ton ampoule est encore bonne ( c'est con mais ça arrive )

    Dans le pire des cas reporte le dimmer chez ton revendeur et essayes en un autre, peut-être est il défectueux, ca ne serait pas la première fois que du matos neuf ait un soucis.
     
    pef , 12 Juin 2008
    #2
  3. Cory

    Cory Bruxelles

    Bonjour,
    S'il s'agit bien d'un 09-027 alors remplacez-le. Certainement l'interrupteur défectueux.
    Cette référence ne se trouve même plus dans le catalogue de 2004 !
    Cory
     
    Cory , 12 Juin 2008
    #3
  4. pef

    pef 43 ans, Hainaut

  5. Cory

    Cory Bruxelles

    Bonjour pef,
    D'accord, c'est ce qu'on trouve sur internet, mais dans le catalogue de 2004-2005 cette référence ne s'y trouve pas. Ce matériel date de 2003 (voir PDF-106-93.pdf).
    Par contre le 09-026 existe et remplace le 09-005 et 09-025. Et aucune trace du 09-027.
    Cory
     
    Cory , 12 Juin 2008
    #5
  6. pef

    pef 43 ans, Hainaut

    Je n'ai jamais dis le contraire... c'etait juste pour info :laughing:
     
    pef , 12 Juin 2008
    #6
  7. Cory

    Cory Bruxelles

    C'est bien comme ça que je l'avait compris. :dizzy:
    Amicalement.
    Cory
     
    Cory , 12 Juin 2008
    #7
  8. Bonjour !

    tout d'abord un grand merci pour vos réponses !!!

    c'est une ampoule simple de 100W commandée par un seul interrupteur que je voulais remplacer par un dimmer.Le 09-027.

    euh.. le blindage ? C'est quoi au juste ? J'ai connecté le fase L au dimmer et le neutre à la lampe, comme indiquée dans le schéma livré avec le dimmer.

    l'ampoule et la lampe sont neuves...

    donc voilà. Le dimmer est un dimmer de 2006 (la date est inscrite sur le dimmer), donc pas si vieux que ca. Le seul truc, c'est que le dimmer est seconde main.

    Je dois donc en conclure que le dimmer est cassé ? Mais pq fonctionne-t-il les 5 premières minutes et après plus ? une surchauffe du dimmer ? d'autres idées ?
     
    michmahool , 12 Juin 2008
    #8
  9. Cory

    Cory Bruxelles

    Bonjour michmahool,
    Remplacez le, il s'agit des contacts de l'interrupteur, ou, comme il y a une protection électronique interne (le type 09-026 l'équivalent à lui un fusible) elle peut être aussi défectueuse.
    Ce dimmer à certainement été surchargé.
    Le blindage n'a aucune influence sur ces dimmer.
    Cory
     
    Cory , 12 Juin 2008
    #9
  10. Merci Cory !

    j'ai remplacé le dimmer par un autre du même type et tout fonctionne à merveille ! Ouf !

    Merci à tous pour les explications et pour vos conseils !
     
    michmahool , 13 Juin 2008
    #10
Chargement...

Sujet similaires

Vous pouvez aussi lancer une recherche sur : dimmer NIKO

Similar Threads - dimmer NIKO
  1. dan100

    interrupteur-dimmer NIKO ancien modèle

    dan100, +11 (dan100), 24 Mars 2016
    11
    Affichages:
    1 364
    dan100
    26 Mars 2016
  2. bricogreg

    Dimmer niko 310-01900 : Led1 ou led2?

    bricogreg, +5 (nico1985), 29 Mars 2015
    5
    Affichages:
    1 091
    nico1985
    30 Mars 2015
  3. deniss

    Ancien dimmer remplacer par universel niko

    deniss, +2 (flashman), 27 Janvier 2015
    2
    Affichages:
    1 511
    flashman
    1 Août 2015
  4. toyonski

    Dimmer Niko, transfo et bruit

    toyonski, +14 (nico1985), 5 Janvier 2015
    14
    Affichages:
    1 412
    nico1985
    10 Janvier 2015
  5. beret

    dimmer niko probleme

    beret, +8 (Cory), 21 Janvier 2013
    8
    Affichages:
    1 462
    Cory
    23 Janvier 2013
  6. phildar2007

    branchement d'un dimmer niko 310-01600 + va-et-vient

    phildar2007, +10 (Cory), 5 Décembre 2011
    10
    Affichages:
    317 123
    Cory
    7 Décembre 2011
  7. prestoman

    branchement d'un dimmer niko 310-01600

    prestoman, +2 (prestoman), 22 Mars 2011
    2
    Affichages:
    3 116
    prestoman
    22 Mars 2011