Problème avev lav vaisselle whirpoll ADG 9415

Dans le forum Remise à neuf - par bernie50 le 27 Décembre 2009

  1. bernie50

    bernie50 68 ans, Hainaut

    Bonsoir,

    lors de la mise en service, la pompe vidange puis le programme s'arrête, le lave vaisselle émet des bip bip et le témoin représenté par un losange avec une barre verticale dedans clignote.

    bien à vous
    Bernard
     
    bernie50 , 27 Décembre 2009
    #1
  2. vinc007

    vinc007 41 ans, Hainaut

    Bonsoir ,
    Quand vous consultez le mode d'emploi , que dis t'il ???
     
    vinc007 , 27 Décembre 2009
    #2
  3. vinc007

    vinc007 41 ans, Hainaut

    vinc007 , 27 Décembre 2009
    #3
  4. bernie50

    bernie50 68 ans, Hainaut

    Bonjour,

    Le mode d'emploi est plus que succint, aucune rubrique dépannage, le témoin clignote 11 x, je vais voir dans la liste des codes pannes whirpooll trouvé sur internet.

    Le filtre d'arrivée d'eau a été nettoyé: ok

    http://www.tout-electromenager.fr/doc_technique-26-1-Codes-panne-lave-vaisselle.html
    Code panne 11 clignotements du voyant: Déctecteur optique de présence d'eau défectueux ou encrassé A vérifier avec la carte électronique.


    Bien à vous
     
    Dernière édition par un modérateur: 28 Décembre 2009
    bernie50 , 28 Décembre 2009
    #4
  5. bernie50

    bernie50 68 ans, Hainaut

    Bonjour,

    Problème résolu par le nettoyage du capteur de présence d'eau totalement encrassé.
    Je vais donc par prudence augmenter la fréquence des nettoyages des filtres et du capteur.

    Meilleures salutations et bonne fête de fin d'année

    Bernard
     
    bernie50 , 28 Décembre 2009
    #5
  6. chriss

    chriss 36 ans, Liège

    chriss , 2 Avril 2010
    #6
  7. La panne dit qu'il n'y a pas d'eau .. :)
     
    benoki , 2 Avril 2010
    #7
  8. chriss

    chriss 36 ans, Liège

    De l'eau j'en ai, si ce n'était que ça, il faut lire jusqu'au bout les détails de la panne ce n'est pas nécessairement qu'un problème d'eau.

    Le robinet d'eau est ouvert je n'y ai pas toucher et l'eau coule bien j'ai vérifié car double robinet.

    L'appareil hier soir s'est lancé comme d'habitude, il y a eu de l'eau mais ce matin j'ai vu que le programme n'a pas été jusqu'au bout et le voyant de marche clignotait 7 fois.

    Les filtres sont toujours propres et nettoyés et je ne laisse jamais des crasses dans ma vaisselle car lave-vaisselle n'est pas une poubelle!

    Donc pour la garantie elle fonctionnera pensez-vous?

    Merci
     
    chriss , 2 Avril 2010
    #8
  9. et quand vous démontez le tuyau du lave vaisselle attaché au robinet ? il y a bien un aquastop avec un filtre ?

    si celui-la est propre aussi et que l'appareil est sous garantie..
     
    benoki , 2 Avril 2010
    #9
  10. chriss

    chriss 36 ans, Liège


    J'ai redévissé le tuyau au robinet celui qui va au lave vaisselle avec aquastop j'ai penché le tuyau de l'eau sortai goutte à goutte et le filtre était propre, j'ai alors soufflé dans le tuyau installé le tout et j'ai allumer le lave vaisselle le bouton marche à clignoté j'ai appuyé un moment sur marche ça a fait le bip que le programme se lance le bouton s'est éteint j'ai fermer la porte car "full-intégré" et le lave vaisselle a démarré je vous dirais quoi demain matin si le lave vaisselle s'est arrêté ou si le programme a été jusqu'au bout.

    Merci.Bonne soirée.
     
    chriss , 2 Avril 2010
    #10
  11. un dernier test avant d'appeller le dépannage , c'est aussi de retirer la prise 220v. quelquefois ca remet les idées en place au LV..
    Bonne chance,
     
    benoki , 2 Avril 2010
    #11
  12. chriss

    chriss 36 ans, Liège

    J'ai fait tous les tests que j'ai pu sans y toucher de trop pour la garantie,en plus pas d'accès a l'appareil car full encastré mais apparemment pas de problème d'arrivée d'eau car la vaisselle a été mouillée et de l'eau s'est évacuée bref moi je n'ai jamais toucher à l'installation, aux tuyaux etc... j'utilise depuis la 1ère utilisation un nettoyant pour ses effets anti-calcaire recommandé par les grandes marques mon eau n'est pas plus calcaireuse qu'une habitation lambda, bref la garantie doit fonctionner car si même problème tuyaux il est censé être en bon état donc il y a défaut, je suis sous garantie et elle sert a ça! Mais bon c'est comme les assurances tant qu'on paye nos cotisations ça va mais dès qu'ils doivent intervenir ils cherchent toujours la petite bête pour que ce soit à ta charge! Je vous tiens au courant dés technicien passé. Merci
     
    chriss , 3 Avril 2010
    #12
  13. chriss

    chriss 36 ans, Liège

    Bonjour, voila c'était un problème au débitmètre.
    Bonne journée.
     
    chriss , 11 Avril 2010
    #13
  14. Bonjour,

    J'ai également le même problème qui clignote 11X, problème venant du détecteur d'eau.

    Je possède un lave vaisselle encastré.Pour les personnes qui ont solutionné leur pb, avez vs vs meme reussi à retirer et nettoyer la piece? je pense la voir a coté du filtre mais elle a l'air bien accroché, ou faut t il démonter le lave vaisselle et passer par en dessous?faut il necessairement faire appel a un technicien?

    Merci bcp pour votre aide a tous et bon WE

    Marco
     
    jesse , 19 Juin 2010
    #14
Chargement...

Sujet similaires

Vous pouvez aussi lancer une recherche sur : avev lav vaisselle

Similar Threads - avev lav vaisselle
  1. nadia44

    Mon lave vaisselle ne prend plus l'eau ; bosch silence plus

    nadia44, +1 (thekingclaes), 7 Janvier 2017
    1
    Affichages:
    941
    thekingclaes
    7 Janvier 2017
  2. annik.dv
    0
    Affichages:
    634
    annik.dv
    27 Décembre 2016
  3. Inco

    Lave Linge prend de l'eau en continue

    Inco, +4 (Inco), 18 Décembre 2016
    4
    Affichages:
    491
    Inco
    18 Décembre 2016
  4. toyonski

    Le grand mystère du lave-linge

    toyonski, +14 (calbe), 17 Décembre 2016
    14
    Affichages:
    629
    calbe
    17 Décembre 2016
  5. esprit_de_sel

    Lave linge AEG ne s'allume plus

    esprit_de_sel, +12 (pegase), 17 Décembre 2016
    12
    Affichages:
    1 414
    pegase
    10 Août 2018
  6. dexter236

    Erreur E3 - Lave linge Samsung (résolu)

    dexter236, +3 (Psyk), 3 Décembre 2016
    3
    Affichages:
    4 219
    Psyk
    23 Octobre 2017
  7. Fitzgerald

    Bouchon supérieur lave-vaisselle Whirlpool

    Fitzgerald, +3 (fafalili), 26 Novembre 2016
    3
    Affichages:
    701
    fafalili
    27 Novembre 2016