Problème bornes automatiques

Dans le forum Electricité générale - par Alex V le 30 Janvier 2009

  1. Alex V

    Alex V 43 ans,

    Bonjour,

    J'ai acheté un interrupteur de marque Legrand...
    Problème. Comment le monter ? Il n'y a pas de vis mais des bornes automatiques.

    J'essaye de rentrer les fils mais ils ne se coincent pas... J'ai loupé quelque chose ?

    Merci.

    Alex
     
    Alex V , 30 Janvier 2009
    #1
  2. Alex V

    Alex V 43 ans,

    J'ai trouvé... Fallait juste dénuder plus les fils et bien enfoncer...
     
    Alex V , 30 Janvier 2009
    #2
Chargement...

Sujet similaires

Vous pouvez aussi lancer une recherche sur : bornes automatiques

Similar Threads - bornes automatiques
  1. Jacko

    Borne Wago N/L/PE

    Jacko, +4 (Cory), 9 Juin 2017
    4
    Affichages:
    233
    Cory
    10 Juin 2017
  2. Jacko

    Borniers et connections boutons poussoirs dans le tableau

    Jacko, +64 (michael mbm), 3 Juin 2017
    64
    Affichages:
    1 042
    michael mbm
    11 Juin 2017
  3. toyonski

    Terre via rails et bornes de raccordement

    toyonski, +9 (flashman), 30 Avril 2017
    9
    Affichages:
    227
    flashman
    2 Mai 2017
  4. Gouda

    Borne COM dimmer ; dois je la raccorder au neutre ?

    Gouda, +4 (Cory), 10 Avril 2017
    4
    Affichages:
    147
    Cory
    10 Avril 2017
  5. spray

    Rénovation : prises avec bornes à vis ou pas ?

    spray, +2 (spray), 26 Mars 2017
    2
    Affichages:
    191
    spray
    26 Mars 2017
  6. madniak

    cable dans bornes automatiques

    madniak, +1 (madniak), 23 Mai 2013
    1
    Affichages:
    505
    madniak
    23 Mai 2013
  7. NO72

    Wago borne automatique 5x1-2,5mm²

    NO72, +2 (NO72), 18 Avril 2012
    2
    Affichages:
    722
    NO72
    18 Avril 2012