probleme chauffage sol

Dans le forum Plomberie générale - par fra le 27 Décembre 2009

  1. fra

    fra 40 ans, Liège

    bonjour à tous.
    voila j' ai une chaudiere elco 30 mazout;regul logon bz1,vanne 3 voies avec moteur tempolec sm 80. collecteurs giacomini. J ' ai de l'eau chaude a 45° au depart de mon circuit chauffage sol ma vanne fonctionne mon collecteur depart sol est bien chaud mais mon retour presque froid. J'ai purgé mon circuit chauffage sol ,dans le doute j'ai changé mon circulateur wilo 25/60 et ca ne marche toujour pas....
    Je prend 1° pour 12h de chauffe pas enorme. Qand je touche mon sol des fois un peu chaud des fois froid. A l'aide j'en ai mare
     
    fra , 27 Décembre 2009
    #1
  2. kenny82

    kenny82 41 ans, France

    hum hum
    ca sent conan doyle ca!!!!

    la vanne fonctionne comment le constatez vous?
    vous avez des variations de temperature sur le depart si vous l'actionnez?
    cela indiquerait que la vanne et le circulateur fonctionne et que le circuit se fait!

    le plancher a deja fonctionné au hasard?
    le circulateur est bien etre le plancher et la vanne
    pas entre la chaudiere et la vanne?
     
    kenny82 , 27 Décembre 2009
    #2
  3. fra

    fra 40 ans, Liège

    bonjour le plancher a fonctionné sans le moteur de la vanne c a d que j'ouvrais la vanne mannuelement mais dificile à dire si ca foncionnait correctement.
    Le circulateur est bien entre le plancher et la vanne.
    On m'a parlé d'equilibrer les circuits car j'en ai 7.
    1= 26m
    2= 48m
    3= 65m
    4= 89m
    5= 102m
    6= 110m
    7= 96m
    Alors j'ai fermé completement le retour des 3 plus petit circuits,une petite difference mais pas enorme je ne sais pas si je dois jouer aussi sur le reglage des departs.En ce qui concerne la vanne quand elle s' ouvre ma temperature de depart monte et quand elle se ferme le contraire je pense qu'elle fonctionne mais....
    je deviens vraiment gaga
     
    fra , 28 Décembre 2009
    #3
  4. kenny82

    kenny82 41 ans, France

    ce n'est pas normal d'avoir un depart chaud voire tres chaud(>45°) et pas avoir chaud dedans ou avoir un retour inf de plus de 10°c

    les circuits principaux ne sont pas eux aussi partiellement fermés?
    vos temperatures sont anormalement hautes pour vos longueurs de tuyaux ( vous avez quoi env 90 m² de plancher non?)

    si le circulateur pousse et un 25 60 a fond doit plus que pousser, vous devriez avoir vos retour chaud assez vite si il n'y a pas d'echange
    de la boue peut etre qui obstrue partiellement?
    fermer tous les depart sauf un et voir si cela circule
    tester tous pour vos
    sinon faut fermer une boucle, l'ouvrir des 2coté et y mettre un tuyaux d'arrosage d'un coté et voir ce qui en sort de l'autre
    pour l'instant je ne vois pas mieux
     
    kenny82 , 28 Décembre 2009
    #4
  5. fra

    fra 40 ans, Liège

    J ai deja purgé avec un tuyau d'arosage chaque circuits un apres l'autre et ca circule bien. Je vais essayer d'etrangler les departs et on verra ...
    Et pour la T°de retour c'est quand meme plus de 10° enfin il me semble.
     
    fra , 28 Décembre 2009
    #5
  6. kenny82

    kenny82 41 ans, France

    mesure alors c'est preferable
     
    kenny82 , 28 Décembre 2009
    #6
  7. fra

    fra 40 ans, Liège

    Ok merci pour vos conseils.
    J'aurai du mettre des bon vieux radiateurs je n'aurais pas eu de probleme:grinning:
     
    fra , 28 Décembre 2009
    #7
  8. fra

    fra 40 ans, Liège

    voila kenny j' ai fermé les vannes du depart de quelques tour et le retour est plus chaud et le sol aussi mais il faut encore longtemps pour gagner quelques degrés.
    tu ne connaitrais pas la formule pour regler le debit,mais sur mon collecteur je n'ai pas de debimetre. collecteur giacomini avec vis sur le depart et petite vanne sur le retour.Un grand merci
     
    fra , 28 Décembre 2009
    #8
  9. kenny82

    kenny82 41 ans, France

    je dis peut etre une connerie mais pour moi tu es en train de les ouvrir plutot!!!

    fait un test avec un circuit va a fond dans un sens si ton retour est plus chaud tu ouvre si il est plus froid tu ferme
     
    kenny82 , 28 Décembre 2009
    #9
  10. fra

    fra 40 ans, Liège

    ok a force je perd la tete :mad:
     
    fra , 28 Décembre 2009
    #10
  11. fra

    fra 40 ans, Liège

    En fait je referme les petits circuits pour envoyer plus de debits dans les grands enfin je crois .
     
    fra , 28 Décembre 2009
    #11
  12. kenny82

    kenny82 41 ans, France

    c'est simple les circuits que tu touche se refroidissent ou se rechauffent sur le retour?
    et les circuits qui restent, ils se rechauffent?
     
    kenny82 , 28 Décembre 2009
    #12
  13. kenny82

    kenny82 41 ans, France

    le circulateur est multi vitesse?
    il est sur laquelle?
    l'augmenter?
     
    kenny82 , 28 Décembre 2009
    #13
  14. Goofy

    Goofy 36 ans,

    Je crois que ce que tu penses être des vannes sont en fait des vannes thermostatiques, lorsque tu "ouvres", tu diminues sans doute la t° de consignes. Et donc ça ne chauffe plus.
     
    Goofy , 28 Décembre 2009
    #14
  15. kenny82

    kenny82 41 ans, France

    une photo serait la bienvenue
     
    kenny82 , 28 Décembre 2009
    #15
  16. fra

    fra 40 ans, Liège

    bonne année à tous, voila je fais appel au technicien car c'est toujour la galere.
    Merci pour vos conseils.
     
    fra , 4 Janvier 2010
    #16
  17. fra

    fra 40 ans, Liège

    Les gars encore une question a combien de pression je peux monter dans mon installation ? Pour l'instant je suis à 1,4 bar si je monte plus haut vous croyez que ca chauffera plus.
     
    fra , 4 Janvier 2010
    #17
  18. kenny82

    kenny82 41 ans, France

    pas de lien pression- puissance de chauffage
    sauf si tu es limite en hauteur dans un immeuble,
     
    kenny82 , 4 Janvier 2010
    #18
  19. fra

    fra 40 ans, Liège

    salut le technicien de chez elco est venu il m'a changé l automat de la regul et

    debranché le thermosat d'ambiance ... Il croit que c'est lui qui deconne on croise les doigts affaire à suivre
     
    fra , 5 Janvier 2010
    #19
  20. fra

    fra 40 ans, Liège

    Toujour pas bon je desespere.:mad:
     
    fra , 6 Janvier 2010
    #20
Chargement...

Sujet similaires

Vous pouvez aussi lancer une recherche sur : chauffage sol

Similar Threads - chauffage sol
  1. SteveL
    8
    Affichages:
    902
    dd1
    28 Avril 2016
  2. donald82

    Remplacer alpex par tuyau chauffage sol

    donald82, +5 (Kmichel), 11 Décembre 2015
    5
    Affichages:
    582
    Kmichel
    16 Décembre 2015
  3. cprignon

    Débitmètre chauffage sol

    cprignon, +3 (macase2012), 26 Novembre 2014
    3
    Affichages:
    675
    macase2012
    26 Novembre 2014
  4. fafalili

    réglage zone chauffage sol qui connait ce collecteur ?

    fafalili, +22 (v1d53e2), 27 Octobre 2014
    22
    Affichages:
    2 631
    v1d53e2
    4 Janvier 2016
  5. jack333

    Chauffage sol en partie

    jack333, +2 (jack333), 7 Octobre 2014
    2
    Affichages:
    635
    jack333
    7 Octobre 2014
  6. CEDETDOUNE

    chauffage sol alimenté par pompe à chaleur et poele à pellets

    CEDETDOUNE, +3 (fafalili), 20 Septembre 2013
    3
    Affichages:
    1 111
    fafalili
    21 Septembre 2013
  7. Pascal08

    Hauteur pour chauffage sol .

    Pascal08, +10 (Pascal08), 20 Février 2013
    10
    Affichages:
    1 568
    Pascal08
    26 Février 2013