probleme chauffage sol

Dans le forum Plomberie générale - par fra le 27 Décembre 2009

  1. fra

    fra 40 ans, Liège

    salut non mes radiateurs sont pas repris avec le sol.
    Un circulateur rien que pour eux . le depart pour mes radiateurs se fait avant la vanne 4 voies donc je crois que au niveau radiateurs la vanne 4 voies n'à rien avoir
    mon reglage pour les radiateurs dan l'automat j'ai une courbe de chauffe de 1,5 et avec le temps qu'il fait dehors ca devrait chauffer à mort.
    Bon promis je vais faire des photos de ma chaufferie.
     
    fra , 30 Janvier 2010
  2. fra

    fra 40 ans, Liège

    [​IMG] ceci depart chaudiere avec degazeur
     
    fra , 30 Janvier 2010
  3. fra

    fra 40 ans, Liège

    [​IMG] tjs le depart vers circuit radiateurs (vanne rouge) et on voit aussi clapet anti retour vers chauffage sol
     
    fra , 30 Janvier 2010
  4. fra

    fra 40 ans, Liège

    [​IMG] desole pour le sens de la photo le circulateur de droite est celui radiateur et celui de gauche sol et on voit entre les deux clapet anti retour
     
    fra , 30 Janvier 2010
  5. fra

    fra 40 ans, Liège

    [​IMG] la on voit vanne 4 voies et a droite on voit bien le depart radiateur
     
    fra , 30 Janvier 2010
  6. fra

    fra 40 ans, Liège

    [​IMG] la on voit l'ensemble des collecteurs celui du fond c'est ecs
     
    fra , 30 Janvier 2010
  7. fra

    fra 40 ans, Liège

    [​IMG] la depart et retour vers collecteurs sol et a droite on peu voir depart retour radiateurs
     
    fra , 30 Janvier 2010
  8. fra

    fra 40 ans, Liège

    [​IMG]
     
    fra , 30 Janvier 2010
  9. fra

    fra 40 ans, Liège

    [​IMG] circulateur ecs
     
    fra , 30 Janvier 2010
  10. fra

    fra 40 ans, Liège

    [​IMG] volila les gars j'espere que c'est clair pour vous .
     
    fra , 30 Janvier 2010
  11. kenny82

    kenny82 40 ans, France

    perso j'aime pas les retours en vrac sans clapet, mais bon

    le croisement de tes departs retours planchers en haut correspond a un bien necessaire la haut au collecteur?
    tu ne serait pas a l'envers quand meme la haut au collecteur
    l'ideal serait une photo de ton collecteur on l'a deja mais commentée pour dire ce que tu manipule et qui fait passer le debit de temps en temps
     
    kenny82 , 31 Janvier 2010
  12. fra

    fra 40 ans, Liège

    non je n'ai pas inversé le depart et le retour j'ai dejà verifié . cet aprem j'ai mis le circulateur radiateurs sur secteur et j'ai mis la vanne à fond et apres 3 h j'avais 18,5 donc la non plus ce n'est pas normal . en plus j'avais 35° au depart sol alors que ma vanne 4 voies est toujours positionné pour laisser passer 47° en pleine charge et quand j'ouvre et ferme plusieurs fois elle remonte en degrés normal et j'entend toujours glou glou au depart de ma chaudiere . je deviens taré avec cette histoire.
     
    fra , 31 Janvier 2010
  13. joanna

    joanna 43 ans, Luxembourg

    Bonjour fra, je suis en train de suivre cette discussion attentivement, je constate que depuis 4 semaines le problème est toujours là.:(
    Je peux comprendre que vous êtes en train de perdre la tête, mais peut être il serait bon de vérifier encore une fois comme a suggéré BAGADEN je cite :

    « il faudrait savoir qui est prioritaire sur ton circuit. encore une question, quand tu dis que tu joues avec tes vannes, est-ce avec les vannes rouges? »

    Juste une question c’est bien la régulation LOGON B G1/Z1 - Régulateur à sonde extérieure, que tu as chez toi. ?


    Jusqu’à maintenant vous cherchiez partout sauf coté régulation de la chaudière, je suis pas un pro mais à la relecture de ce post ça me viens à la tête.;(
     
    joanna , 31 Janvier 2010
  14. JérémyHolef

    JérémyHolef 34 ans, Flandre

    Lu fra
    Vire la vanne 4vois le clapet mais un tube mais a l'arrêt ton circulateur radiateur et travail en direct sur ton circuit sol ... juste pour faire le test ... je reste toujours avec mon idée des debits (pression etc ...) . Perso je suis pas tres fan de ton circuit hydro! Moi j'aurais mis un collecteur casse pression avec des clapets anti-retour avec les circulateur en départ et une 3 voies sur le sol mais bon ...
    Je vois que ca vire la 4voie y a plus qu'elle c'est sur
     
    Dernière édition par un modérateur: 31 Janvier 2010
    JérémyHolef , 31 Janvier 2010
  15. fra

    fra 40 ans, Liège

    bonjour avant tout je vous remercie pour votre soutien , oui j'ai bien le logon z1 et la regul a deja ete changé. Pour la vanne 4 voies je suis d'accord pour le sol (mauvais fonctionnement ) mais pour les radiateurs elle n'influence pas ce circuit si je ne me trompe pas .... alors les manip avec les vannes rouge c'etait sur le collecteurs et quand je faisais la purge mais depuis que j'ai purge sens depart vers retour je n'ai pas eu le phenomene en question.....
    en fait on dirait que je n'ai pas assez de debit a la sortie de chaudiere , si c'etait le cas je pense que mes radiateurs fonctionneraient correctement , jusqu'à present je mesuis focalisé sur le sol et je m appercois que les radiateurs ne fonctionnent pas non plus enfin pas bien on dirait meme phenomene que le sol chaud et froid
     
    fra , 31 Janvier 2010
  16. kenny82

    kenny82 40 ans, France

    hormis une influence des retours j'ai rien vue de sautant aux yeux
    ta sonde a contact qui pend elle sert a quoi normalement?
     
    kenny82 , 31 Janvier 2010
  17. fra

    fra 40 ans, Liège

    c'est un aquastat suplementaire il coupe le circulateur sol quand la t° est trop importante par rapport a la consigne
     
    fra , 31 Janvier 2010
  18. Anon32

    Anon32 Invité

    je ne comprends pas très bien. tu dis n'avoir qu'un seul circuit eau de chauffage(radiateur, sol, chauffage ecs) et 3 circulateurs de plus, de capacité différente, et le tout sans vannes anti retour. tu dois bien avoir un ordre de priorité quelque part. sinon, ton tuyau de sortie chaudière n'est pas assez important. je sais je réfléchi tout haut comme on dit. mais je suis certain que le problème est technique. et que, quelque part il y a un montage qui contrecarre tout le système. voila pourquoi, depuis le début, je te dis de contrôler circuit par circuit et ainsi de trouver celui qui déconne. surtout que tu dis que même tes radiateurs ne chauffent plus correctement. ordre et méthode sont nécessaire en dépannage. bon courage et à+
     
    Anon32 , 1 Février 2010
  19. kenny82

    kenny82 40 ans, France

    un seul circuit en marche les autres circulateurs éteints et vannes fermées

    le circuit qui tourne reste t il chaud ?
     
    kenny82 , 1 Février 2010
  20. fra

    fra 40 ans, Liège

    kenny j'ai deja laissé tourner le chauffage sol tous seulet rien a faire le meme resultat . je ne sais plus quoi faire. On dirait que je n'ai pas assez de debits à la sortie de chaudiere.... Car quand j'ouvre a fond la vanne 4 voies j'entend l'eau circuler au circulateur radiateur et normalement la 4 voies ne devrais pas influencer le circuit radiateurs
     
    fra , 2 Février 2010
Chargement...

Sujet similaires

Vous pouvez aussi lancer une recherche sur : chauffage sol

Similar Threads - chauffage sol
  1. SteveL
    8
    Affichages:
    644
    dd1
    28 Avril 2016
  2. donald82

    Remplacer alpex par tuyau chauffage sol

    donald82, +5 (Kmichel), 11 Décembre 2015
    5
    Affichages:
    515
    Kmichel
    16 Décembre 2015
  3. cprignon

    Débitmètre chauffage sol

    cprignon, +3 (macase2012), 26 Novembre 2014
    3
    Affichages:
    558
    macase2012
    26 Novembre 2014
  4. fafalili

    réglage zone chauffage sol qui connait ce collecteur ?

    fafalili, +22 (v1d53e2), 27 Octobre 2014
    22
    Affichages:
    2 266
    v1d53e2
    4 Janvier 2016
  5. jack333

    Chauffage sol en partie

    jack333, +2 (jack333), 7 Octobre 2014
    2
    Affichages:
    551
    jack333
    7 Octobre 2014
  6. CEDETDOUNE

    chauffage sol alimenté par pompe à chaleur et poele à pellets

    CEDETDOUNE, +3 (fafalili), 20 Septembre 2013
    3
    Affichages:
    1 016
    fafalili
    21 Septembre 2013
  7. Pascal08

    Hauteur pour chauffage sol .

    Pascal08, +10 (Pascal08), 20 Février 2013
    10
    Affichages:
    1 452
    Pascal08
    26 Février 2013