problème circulateur - thermostat - radiateurs froids

Dans le forum Plomberie générale - par ptitmousse le 6 Mars 2009

  1. Bonjour,
    Depuis quelques temps (enfin j'avais pas trop remarqué avant) je suis assez surpris du fonctionnement de ma chaudière.
    Exemple:
    Il fait 15°C des les pièces et le thermostat est programmé sur 18°C, il est donc en demande (il y a même le logo de la demande dessus et les piles sont neuves), les vannes des radiateurs sont sur 5 (max), l'eau dans la chaudière est à 65°C mais les radiateurs restent froids.
    Dans un premier temps j'ai soupçonné le circulateur bien qu'il était encore jeune (4 ans), je l'ai donc changé, sans beaucoup d'amélioration.
    Est ce que quelqu'un a une idée de l'origine du problème?
     
    ptitmousse , 6 Mars 2009
    #1
  2. vincentbe

    vincentbe 70 ans, Hainaut

    Bonjour
    C'est quoi comme chaudiere? Boiler ou pas ?
     
    vincentbe , 6 Mars 2009
    #2
  3. C'est une chaudière De Dietrich avec un boiler. Je viens de démonter mon thermostat et je n'ai aucun courant qui sort sur les 2 fils qui partent vers la chaudière. Est ce possible que le thermostat soit mort?
     
    ptitmousse , 6 Mars 2009
    #3
  4. vincentbe

    vincentbe 70 ans, Hainaut

    Possible oui, essaye de ponter les 2 fils du Thermostat si cella marche le th est mort.si cella ne marche tj.pas augmente aquastat chaudiere,etveille a avoir une difference de 15° entr les aquastat(si boiler 60° chaud 75°)
     
    vincentbe , 6 Mars 2009
    #4
  5. Bon ca fonctionne tjrs pas alors que la diff de température est de presque 20°C (45-63°C).
    Est ce que je peux raccorder directement le circulateur sur une prise histoire de faire circuler l'eau dans les radiateurs en attendant de trouver une vrai solution?
     
    ptitmousse , 6 Mars 2009
    #5
  6. vincentbe

    vincentbe 70 ans, Hainaut

    Oui le circulateur peut etre branche en direct il y a peut etre un probleme au module electronique de priorite sanitaire
     
    vincentbe , 6 Mars 2009
    #6
  7. Merci Vincent pour tes conseils.
    Ca fonctionne provisoirement reste a trouver ce qui pose problème mais pour ca je vais attendre que la thempérature de la maison augmente un peu sinon j'en connais une qui va encore raler. J'ai ponté le thermostat sur la chaudière et branché le circulateur directement sur le 220V.
     
    ptitmousse , 6 Mars 2009
    #7
  8. vincentbe

    vincentbe 70 ans, Hainaut

    Certainement le module
    Si tu ne trouve pas la piece les Theben sont tres valable
    ;-)
     
    Dernière édition par un modérateur: 6 Mars 2009
    vincentbe , 6 Mars 2009
    #8
  9. Vincent,
    si j'ai bien compris selon toi c'est le thermostat qui est mort?
    Je viens de mesurer j'ai dans la config précédente (c-a-d avec le thermostat ponté) et j'ai du courant à la sortie vers le circulateur.
     
    Dernière édition par un modérateur: 6 Mars 2009
    ptitmousse , 6 Mars 2009
    #9
  10. vincentbe

    vincentbe 70 ans, Hainaut

    Si en pontant le thermostat le circulateur tourne---thermostat mort

    S'il ne tourne pas et que les aquastats sont bien regles ce qui est le cas
    C'est certainement la plaquette electronique de priorite sanitaire qui est en cause

    Si tu ne trouve pas la piece identique chez Theben ils ont des modules de priorite sanitaire adaptables dans tout les cas.
    Fais attention de ne pas remplacer des pieces inutilement ce qui risque de te couter plus cher
     
    Dernière édition par un modérateur: 6 Mars 2009
    vincentbe , 6 Mars 2009
    #10
  11. Younnick

    Younnick 60 ans, France

    Holà le marin...,

    bonjour...
    Ton thermostat se branche en contact sec, il n'y a donc pas de potentiel entre les 2 fils arrivant vers ce TA car c'est une phase qui est ouverte (arrêt circulateur) ou fermée (demande).
    Si ça fonctionne maintenant, il se peut qu'entre temps la temporisation du ballon sanitaire servant à récupérer les calories résiduelles vers le ballon était en fonction.
    Pour vérifier le TA, tu teste en continuité entre arrivée phase et départ (appareil déconnecté) et tu vois si ton testeur réagit en demande manuelle ou auto..ou pas...

    Amicalement.
     
    Younnick , 6 Mars 2009
    #11
  12. vincentbe

    vincentbe 70 ans, Hainaut

    Salut younick

    La situation dure depuis un moment voir son 1er message
    Je penche pour la plaquette
     
    Dernière édition par un modérateur: 6 Mars 2009
    vincentbe , 6 Mars 2009
    #12
  13. Younnick

    Younnick 60 ans, France

    Tu as raison...allons plus loin...

    Paulus, type exact de chaudière (murale/au sol) un lien web pour un schéma technique ?...ou photo...

    Amicalement.
     
    Younnick , 6 Mars 2009
    #13
  14. Moi d'après mes tests de ce soir (thermostat ponté et circulateur branché sur la chaudière), je penche vers un problème de thermostat maintenant reste a savoir si c'est le thermostat lui-même ou bien l'entrée thermostat de la plaquette, sans tester un nouveau thermostat c'est difficile a dire (enfin en pontant l'arrivée du thermostat plus de problème, il faut juste régler chaque vanne.
    Pour Younnick, la chaudière est une De Dietrich GT 120 (avec boiler à coté) qui à 4 ans (malheureusement sans fusible sur le carte).
    Demain matin opération thermostat.
     
    ptitmousse , 6 Mars 2009
    #14
  15. vincentbe

    vincentbe 70 ans, Hainaut

    Si tu ponte au niveau du thermostat c'est comme si tu avais un th.neuf si ca ne marche pas ce n'est pas lui le coupable

    Et si en pontant a la plaque electronique ca marche allors c'est le cable
     
    vincentbe , 8 Mars 2009
    #15
Chargement...

Sujet similaires

Vous pouvez aussi lancer une recherche sur : circulateur thermostat radiateurs

Similar Threads - circulateur thermostat radiateurs
  1. kwixbit

    Circulateur solaire sur chaudière mazout

    kwixbit, +3 (Yucatan), 22 Janvier 2017
    3
    Affichages:
    282
    Yucatan
    23 Janvier 2017
  2. Storm1981

    Dimensionner circulateur

    Storm1981, +3 (supertoto), 20 Septembre 2016
    3
    Affichages:
    360
    supertoto
    21 Septembre 2016
  3. Hobbes08

    Circulateur eau chaude et consommation mazout

    Hobbes08, +4 (ironglove), 31 Juillet 2016
    4
    Affichages:
    267
    ironglove
    2 Août 2016
  4. Vax61
    0
    Affichages:
    790
    Vax61
    10 Mai 2016
  5. diddy01

    Bobine Dans Circulateur

    diddy01, +4 (diddy01), 16 Septembre 2015
    4
    Affichages:
    765
    diddy01
    18 Septembre 2015
  6. Vicus

    Circulateur ECS tourne mais ne laisse pas passer l'eau

    Vicus, +11 (Vicus), 12 Juillet 2015
    11
    Affichages:
    646
    Vicus
    14 Juillet 2015
  7. blappart

    démarrage circulateur via 2 thermostats ?

    blappart, +19 (perenoel123), 26 Octobre 2009
    19
    Affichages:
    4 043
    perenoel123
    30 Octobre 2009