Probleme de chauffe radiateur installation monotube

Dans le forum Plomberie générale - par martinnz le 10 Mars 2010

  1. martinnz

    martinnz 38 ans, Bruxelles

    bonjour a tous

    j'ai une chaudiere vaillant a condensation qui a 2 ans maintenant et une installation monotube a deux circuits

    les radiateurs chauffe tres mal, il y en a plusieurs completement froid et d'autre qui chauffe que tres peux

    seulement 3 chauffe completement sur 9

    savez vous d'ou vien le probleme ??

    quelqu'un sais me dire a quoi sert la grosse visse horizontale en bas du radiateur

    merci
     
    Dernière édition par un modérateur: 10 Mars 2010
    martinnz , 10 Mars 2010
    #1
  2. kenny82

    kenny82 41 ans, France

    ah le monotube,
    probleme d'equilibrage et/ou de fermeture ou bien de circulateur pas prevu pour

    regarde sur le forum bcp de doc sur tout cela sinon attend ceux qui en pose ici
     
    kenny82 , 10 Mars 2010
    #2
  3. martinnz

    martinnz 38 ans, Bruxelles

    tu veut dire quoi par probleme d'equilibrage et fermeture ??


    j'ai oublier de dire aussi qu'il y a des radiateur ou l'arriver et la sortie sont froide !!!

    mais ce qui est bizzard c'est que ce ne sont pas toujours les meme qui font sa, des fois le probleme change de place ...

    et c'est normale que ma chaudiere a condensation ne module pas la temperature ?

    aussi a quoi sert la grosse visse horizontale en bas du radiateur (c'est le repartiteur non ) ? chez mois elles sont toute devissé a fond, c'est normale ?? en regardant sur le forum j'ai l'impretion que ce sont des repartiteur pour bi-tube que j'ai .. comment faire la la difference ??


    la piece du bas dans la photo :

    http://www.chaleurterre.com/forum/images/uploads/Flowice/Image1_140.png
     
    Dernière édition par un modérateur: 10 Mars 2010
    martinnz , 10 Mars 2010
    #3
  4. kenny82

    kenny82 41 ans, France

    c'est pour eviter que quand tu ferme ton robinet du radiateur tu n'as plus de debit sur le reste de l'install, le bypass en bas fait passer l'eau vers l'autre radiateur...

    ta chaudiere a une sonde extérieure?
    sinon elle reste une chaudiere a temperature constante!

    si ce n'est pas constant c'est pour moi le debit donc le circulateur
    tu dis tout est ouvert en bas
    si ton robinet en haut se ferme il fait passer tout le debit plus looin mais si il s'ouvre alors il pompe presque tout
    si ton circulateur etait plus puissant et tes bypass en bas réglés alors tu ne devrai pas avoir ce soucis
     
    kenny82 , 11 Mars 2010
    #4
  5. martinnz

    martinnz 38 ans, Bruxelles

    Ma chaudiere est une vaillant ecotec plus : 10-30KW chauffage / 34KW L'eau

    Comment voir si j'ai une sonde exterieure ?? ma temperature est constante quand la chaudiere est en route 75° car c'est moi qui l'ai regler

    pour les bipass, il y a bien une façon de les regler non ??
    quelqu'un s'aurait m'expliquer ou a un lien pour l'expliquer ??

    et je suis casiement sur que j'ai la partie ou ce fixe la vanne thermostatique qui est grippé sur plusieure des radiateur

    voici a quoi ce resume mon installation :

    [​IMG]

    [​IMG]

    Vous voyez la sonde ??

    [​IMG]

    [​IMG]

    [​IMG]

    [​IMG]

    Sa je ne sais pas ce que ces, il m'on dit que c'est les seul pieces qui peuvent posé probleme si elles ce cassaient , quelqu'un peut m'expliquer a quoi cela sert ??

    [​IMG]

    Le bipass , comment les regler ??

    [​IMG]

    La piece qui celon moi meme si je tire la tige, elle reste grippé

    [​IMG]

    Les vanne, il y en a quelque une qui on ce probleme, presque pas moyen de les mettre a 0, et sur 5 sa ourve a moitier le radiateur, on dirait que la piece du mileux est sorti ...

    [​IMG]
     
    Dernière édition par un modérateur: 11 Mars 2010
    martinnz , 11 Mars 2010
    #5
  6. kenny82

    kenny82 41 ans, France

    commence par degriper alors un peu de wd40 de des petit coup sur le coté avec un bois dense
    et des vas et vien en enfonçant la tige jamais en la tirant avec une pince sinon elle risque de rester dans la pince

    ensuite tu dois avoir s'il le faut une bague de reglage aussi sur le corps ou tu met la tete thermo pour regler le debit max du radiateur il faut aussi le regler

    le circulateur ne fait pas 30kw
    la chaudiere oui

    mais le circulateur de marque grundfos ou wilo et selon la ref il y a un debit et une hauteur manometrique pour combattre les longueurs de tuyau qui freinent l'eau
     
    kenny82 , 11 Mars 2010
    #6
  7. martinnz

    martinnz 38 ans, Bruxelles

    ok je vais commencer par les vanne

    pour les thermostat meme si retire la bague et que je mes sur 5 j'arrive encore a pousser la piece centrale d'un bon cm ...

    et je n'ai pas compris ta derniere phrase avec le circulateur que veut tu dire par la ??

    et sais tu ce que c'est que cette piece photo n°7 ??

    merci a toi
     
    martinnz , 11 Mars 2010
    #7
  8. kenny82

    kenny82 41 ans, France

    dans ta chaudiere tu dois avoir un circulateur sous le capot

    pour ta photo 7 c'est un purgeur en haut et sur le coté une soupape differentielle
    mais son utilité n'est plus de mise si tout tes radiateurs ont le meme bypass
    c'est pour eviter si tu as tout tes radiateurs fermé par les tete thermo que ton circulateur essaye de pousser de l'eau alors que rien n'est ouvert
    sauf que toi tu as toujours un retour qui reste ouvert sur ton dernier radiateur donc le circulateur ne forcera jamais

    pour tes bypass
    ben dans un sens tu ferme et ton eau dois passer par ton radiateur avant d'aller sur les autres ( si ta tete thermo se ferme plus aucun radiateur apres n'est alimenté)
    dans l'autre tu autorise plus ou moins un passage d'echappement pour alimenter les radiateur derriere que la vanne thermo soit ouverte ou fermée
     
    kenny82 , 11 Mars 2010
    #8
  9. martinnz

    martinnz 38 ans, Bruxelles

    bon ,j'ai demonter toute les vanne, il y en avait quelque une de gripper , maintenant elle fonctionne toute sans probleme , j'ai tout remonter , remis l'eau , purger 2-3 fois . Tout les thermo sont retirer , donc tout les radiateur ouvert au max

    et les visse de bypass sont devissé toute au maximum, ( donc toute l'eau passe dabord dans un radiateur avant d'aller au suivant , sauf si je ferme la vanne a ce radiateur, tout le debit va au suivant, si j'ai bien compris )

    sa chauffe , mais pas tous, il y a toujours les 3 meme, qui, apres meme 5 min son bouillant, les autres faut plusieure heure pour qu'il chauffe a moitier !!

    et deux ne chauffe meme pas ..

    pour la photo 7 tu dit qu'il y a un purgeur, la piece la plus haute, tu me conseillerais de le purger ??


    pour c'est bipass que me conseille tu comme reglage ?? sachant que j'ai retiré toute mes vanne thermostatique des radiateur ?

    Merci
     
    martinnz , 11 Mars 2010
    #9
  10. Fredo68

    Fredo68 50 ans, Bruxelles

    D'après ce que tu dis, je crois que tes bypass sont au contraire fermés : c'est à dire que toute l'eau passe dans le radiateur. Pour vérifier, si tu fermes la vanne, les autres radiateurs ne devraient pas être alimentés.
    Si c'est bien le cas, alors, l'eau se refroidit dans les deux premiers radiateurs et arrive donc froide au 3e et aux suivants. Il faut régler les vis des bypass.
    Trop d'un côté : le radiateur en question ne reçoit plus assez d'eau (tout passe dans le bypass)
    Trop de l'autre : les suivants ne reçoivent plus d'eau assez chaude (ou plus du tout d'eau si le premier est fermé).
     
    Fredo68 , 12 Mars 2010
    #10
  11. martinnz

    martinnz 38 ans, Bruxelles

    mes bipass sont devissé au maximum, donc les suivant reçoivent de l'eau moin chaude ?? ou je me trompe ??
     
    martinnz , 12 Mars 2010
    #11
  12. Fredo68

    Fredo68 50 ans, Bruxelles

    vissés ou dévissés, je ne sais pas dans quel sens ça va mais de toute façon, il y a une position où, si tu fermes le premier radiateur, les autres ne reçoivent plus rien. Il vous reste à tester si cette position est "dévissé à fond" ou "vissé à fond"...
     
    Fredo68 , 15 Mars 2010
    #12
  13. jpkart2

    jpkart2 56 ans, Bruxelles

    hello,

    le modèle de vanne sur l installation est-il monotube? il existe des modèles mono et bitube. (voir comap par ex.)
     
    jpkart2 , 15 Mars 2010
    #13
  14. martinnz

    martinnz 38 ans, Bruxelles

    voir quoi ??

    merci
     
    martinnz , 15 Mars 2010
    #14
  15. jpkart2

    jpkart2 56 ans, Bruxelles

    jpkart2 , 16 Mars 2010
    #15
  16. martinnz

    martinnz 38 ans, Bruxelles

    le modele r346m ressemble au mien,

    mais y a t'il une reference sur ceux que je possède ??

    merci
     
    martinnz , 18 Mars 2010
    #16
Chargement...

Sujet similaires

Vous pouvez aussi lancer une recherche sur : chauffe radiateur installation

Similar Threads - chauffe radiateur installation
  1. S.master

    Chaudière chauffe mais pas d'eau chaude et radiateurs froid

    S.master, +11 (S.master), 18 Décembre 2015
    11
    Affichages:
    1 431
    S.master
    20 Décembre 2015
  2. Ballauf

    Radiateur fait du bruit quand il chauffe

    Ballauf, +4 (Miotom), 28 Septembre 2012
    4
    Affichages:
    2 275
    Miotom
    29 Septembre 2012
  3. jrfsl

    radiateur ne chauffe pas en bas

    jrfsl, +11 (brunoau9999), 20 Janvier 2012
    11
    Affichages:
    1 869
    brunoau9999
    22 Janvier 2012
  4. Lotfly
    12
    Affichages:
    4 201
    Lotfly
    20 Juillet 2012
  5. frankl1968

    Raccorder un radiateur sur un chauffe-eau solaire ?

    frankl1968, +7 (kenny82), 20 Janvier 2011
    7
    Affichages:
    4 092
    kenny82
    27 Janvier 2011
  6. sit007

    radiateur chauffe trop peu

    sit007, +16 (sit007), 31 Décembre 2010
    16
    Affichages:
    4 461
    sit007
    2 Janvier 2011
  7. jerome1982

    radiateur qui chauffe uniquement sur sa partie superieur

    jerome1982, +20 (jrfsl), 7 Novembre 2010
    20
    Affichages:
    2 701
    jrfsl
    20 Janvier 2012