probleme de clignotement avec dimer

Dans le forum Domotique - par angelz le 11 Juillet 2010

  1. angelz

    angelz 42 ans, Hainaut

    bonjour,

    j'ai connectéa mon tableau electrique un dimmerde chez ABB
    http://www.knx-gebaeudesysteme.de/sto_g/Francais/_HTML/product_9AAC159429.htm

    mais quand j'essaye de l' allumé cela clignotte comme un stromboscope :(
    j'ai essayer avec une ampoule incadescence et un spot 12 V et tjs le meme resultat.
    quand j'essaye de le tester (on-site) avec les bouton en facade ca fait dsco chez moi ...

    merci de votre aide
     
    angelz , 11 Juillet 2010
    #1
  2. Cory

    Cory Bruxelles

    Bonjour angelz,
    Quelle est la charge, en Watts, appliquée aux sorties ?
    Si la charge est trop petite vous pouvez avoir ce genre de problèmes.
    Cory
     
    Cory , 11 Juillet 2010
    #2
  3. angelz

    angelz 42 ans, Hainaut

    bonjour et merci pour la réponse,

    j'ai mis un spote de 50 wat en 12 volt pour tester et une autre fois une ampoule incandescente de 40 Watt sur 220 v pour un autre test ...

    par contre je ne suis pas electricien donc j'ai un peu de mal avec tt se vocabulaire :)

    merci
     
    angelz , 11 Juillet 2010
    #3
  4. Cory

    Cory Bruxelles

    Bonjour angelz,
    Dans ce cas je ne vois qu'un problème de câblage.
    Bien vérifier.
    Cory
     
    Cory , 11 Juillet 2010
    #4
  5. angelz

    angelz 42 ans, Hainaut

    angelz , 11 Juillet 2010
    #5
  6. par hasard vous n'avez pas connecté la-dessus un spot avec transfo ?
    ce type de matos c'est uniquement résistif : càd uniquement des lampes à incandescance.

    EDIT : je viens de lire la doc , ce matos est bien prévu pour .. désolé pour le commentaire.
     
    benoki , 11 Juillet 2010
    #6
  7. angelz

    angelz 42 ans, Hainaut

    personne n'a utilisé ce genre de dimmer ?

    merci
     
    angelz , 13 Juillet 2010
    #7