Problème de débit pompe

Dans le forum Egouts, Citernes - par v1d53e2 le 1 Mai 2020

  1. v1d53e2

    v1d53e2 39 ans, Namur

    Salut à tous,

    J'ai groupe classique Neptune. Perte légère de débit ces temps ci. Et puis arrêt récemment.

    La pompe démarre, ce pas n'est un problème de condensateur.

    Niveau de citerne bas, je me suis dit "peut être un encrassement".

    J'ai démonté en amont, le filtre métallique est propre, l'anti retour aussi et fonctionne. J'ai rempli mon socarex, le niveau se garde (je dois avoir un anti retour dans la citerne aussi).

    J'ai profité du démontage pour sentir la succion à l'entrée. Suis étonné, cela a l'air faible. Je vois la marque sur ma main mais cela ne fera pas mal ou de suçon par exemple. Après je Unen'ai aucune façon de savoir si c'est une pression d'aspiration normale ou pas. Une idée de si cela doit tirer fort à l'entrée d'une pompe de ce type?

    Bon premier mai a tous
     
    v1d53e2 , 1 Mai 2020
    #1
  2. fgalette

    fgalette 63 ans, Hainaut

    Bonsoir,
    Je n'ai jamais fait ce teste d'aspiration, mais cela me semble faible.
    As-tu fait le teste en remplissant la pompe d'eau avant ?
    Souvent on a une perte de pression lors d'une prise d'air, alors la pompe cavite et sa pression est mauvaise.

    je pense que sans eau dans la pompe, sa pression d'aspiration soit moindre qu'avec, sinon il ne faudrait pas l'amorcer !
     
    fgalette , 1 Mai 2020
    #2
  3. v1d53e2

    v1d53e2 39 ans, Namur

    J'ai remonté l'anti retour. Remplis allumé, pas beaucoup plus de succion a l'entrée.

    J'ai tout remonté, retirer les filtres de sorties. Difficile à réamorcer. Je réessaye au soir
     
    v1d53e2 , 1 Mai 2020
    #3
    fgalette aime ça.
  4. fgalette

    fgalette 63 ans, Hainaut

    Le moteur tourne "librement" à la main ? (par l'hélice derrière le moteur en retirant le capot)
    La roue à aubes de la pompe à peut être un problème, faut ouvrir pour voir.
     
    fgalette , 1 Mai 2020
    #4
  5. v1d53e2

    v1d53e2 39 ans, Namur

    Oui le moteur m'avait l'air normal.

    J'ai donc tout remonté, un peu de crasse dans le pas de vis femelle à l'entrée, sinon c'était propre.

    J'ai aussi retirer les filtres en aval de la pompe. Un papier et un charbon.

    Refait plusieurs essais et puis bingo je retrouve un débit et une pression normale.

    J'avais déjà nettoyé ces filtres en aval. Je saurais jamais ce que c'était. Vraisemblablement un encrassement général du système suite a une citerne trop basse (en avril :worried:).

    Bref, reste plus qu'à approvisionner des nouveaux filtres en mode confinement.
     
    v1d53e2 , 1 Mai 2020
    #5
    fgalette aime ça.
  6. fgalette

    fgalette 63 ans, Hainaut

    Je n'ai qu'un filtre lavable en nylon de 30µ je pense à l'entrée de la pompe, donc avant et rien en sortie.
    Mais elle ne sert que pour la lessiveuse, le wc, et robinet externe de lavage, donc inutile je trouve d'avoir des supers filtres.
     
    fgalette , 1 Mai 2020
    #6
Chargement...

Sujet similaires

Vous pouvez aussi lancer une recherche sur : débit pompe

Similar Threads - débit pompe
  1. Berticht

    Citerne vide = pompe neuve ne se réamorce pas

    Berticht, +14 (Wapi-TP), 23 Mai 2020, à 18:10
    14
    Affichages:
    298
    Wapi-TP
    27 Mai 2020, à 09:27
  2. Maka

    Pompe qui fait pssssht

    Maka, +18 (fgalette), 31 Mars 2020
    18
    Affichages:
    250
    fgalette
    31 Mars 2020
  3. kainkain
    0
    Affichages:
    188
    kainkain
    24 Mars 2020
  4. balmhood

    Connexion pompe immergée

    balmhood, +8 (balmhood), 21 Mars 2020
    8
    Affichages:
    204
    balmhood
    22 Mars 2020
  5. RobBZ

    Débit d'un diamètre 40

    RobBZ, +20 (RobBZ), 18 Septembre 2018
    20
    Affichages:
    1 168
    RobBZ
    25 Septembre 2018
  6. jey

    Débit égouttage public ?

    jey, +13 (jey), 15 Août 2015
    13
    Affichages:
    1 410
    jey
    25 Août 2015
  7. Bodarwe

    Souci de débit d'eau avec pompe Neptune JET 80

    Bodarwe, +9 (Bodarwe), 31 Octobre 2012
    9
    Affichages:
    2 287
    Bodarwe
    2 Novembre 2012