problème de thermostat

Dans le forum Divers, Bavardages - par jomai le 17 Avril 2010

  1. jomai

    jomai 41 ans, Hainaut

    Bonjour, j'ai installé un thermostat d'ambiance Siemens REV13 sur ma chaudière Vaillant Eco Tec Plus, j'ai branché les 2 fils t1 et t2 de mon thermostat sur les bornes 3 et 4 de ma chaudière où il y avait le pontage.
    J'ai mis un programme de façon à ce qu'il s'allume à 6h du matin mais quand je me lève à 5h mais radiateur sont chauds et il fait 21° alors qu'il ne devrait même pas être allumés.
    Sur mon thermostat il y a une autre borne L,L1 et L2, que dois-je brancher là-dessus?
    La journée, il fait une température de 24° alors que mon thermostat est programmé sur 20° et la chaudière s'allume encore alors qu'il est censé suivre mes programmes.
    Merci pour vos réponses
    [​IMG] [​IMG] Bonjour, j'ai installé un thermostat d'ambiance Siemens REV13 sur ma chaudière Vaillant Eco Tec Plus, j'ai branché les 2 fils t1 et t2 de mon thermostat sur les bornes 3 et 4 de ma chaudière où il y avait le pontage.
    J'ai mis un programme de façon à ce qu'il s'allume à 6h du matin mais quand je me lève à 5h mais radiateur sont chauds et il fait 21° alors qu'il ne devrait même pas être allumés.
    Sur mon thermostat il y a une autre borne L,L1 et L2, que dois-je brancher là-dessus?
    La journée, il fait une température de 24° alors que mon thermostat est programmé sur 20° et la chaudière s'allume encore alors qu'il est censé suivre mes programmes.
    Merci pour vos réponses
    [​IMG]
    Bonjour, j'ai installé un thermostat d'ambiance Siemens REV13 sur ma chaudière Vaillant Eco Tec plus, j'ai branché les 2 fils t1 et t2 de mon thermostat sur les bornes 3 et 4 de ma chaudière où il y avait le pontage.
    J'ai mis un programme de façon à ce qu'il s'allume à 6h du matin mais quand je me lève à 5h mes radiateurs sont chauds et il fait 21° alors qu'ils ne devraient même pas être allumés.
    Sur mon thermostat, il y a une autre borne L, L1 et L2, que dois-je brancher là-dessus?
    La journée il fait une t° de 24° alors que mon thermostat est programmé sur 20° et la chaudière s'allume encore alors qu'il est censé suivre ma programmation.
    Merci pour vos réponses
    Bonjour, j'ai installé un thermostat d'ambiance Siemens REV13 sur ma chaudière Vaillant Eco Tec Plus, j'ai branché les 2 fils t1 et t2 de mon thermostat sur les bornes 3 et 4 de ma chaudière où il y avait le pontage.
    J'ai mis un programme de façon à ce qu'il s'allume à 6h du matin mais quand je me lève à 5h mais radiateur sont chauds et il fait 21° alors qu'il ne devrait même pas être allumés.
    Sur mon thermostat il y a une autre borne L,L1 et L2, que dois-je brancher là-dessus?
    La journée, il fait une température de 24° alors que mon thermostat est programmé sur 20° et la chaudière s'allume encore alors qu'il est censé suivre mes programmes.
    Merci pour vos réponses
    [​IMG] Bonjour, j'ai installé un thermostat d'ambiance Siemens REV13 sur ma chaudière Vaillant Eco Tec Plus, j'ai branché les 2 fils t1 et t2 de mon thermostat sur les bornes 3 et 4 de ma chaudière où il y avait le pontage.
    J'ai mis un programme de façon à ce qu'il s'allume à 6h du matin mais quand je me lève à 5h mais radiateur sont chauds et il fait 21° alors qu'il ne devrait même pas être allumés.
    Sur mon thermostat il y a une autre borne L,L1 et L2, que dois-je brancher là-dessus?
    La journée, il fait une température de 24° alors que mon thermostat est programmé sur 20° et la chaudière s'allume encore alors qu'il est censé suivre mes programmes.
    Merci pour vos réponses
    [​IMG] Bonjour, j'ai installé un thermostat d'ambiance Siemens REV13 sur ma chaudière Vaillant Eco Tec Plus, j'ai branché les 2 fils t1 et t2 de mon thermostat sur les bornes 3 et 4 de ma chaudière où il y avait le pontage.
    J'ai mis un programme de façon à ce qu'il s'allume à 6h du matin mais quand je me lève à 5h mais radiateur sont chauds et il fait 21° alors qu'il ne devrait même pas être allumés.
    Sur mon thermostat il y a une autre borne L,L1 et L2, que dois-je brancher là-dessus?
    La journée, il fait une température de 24° alors que mon thermostat est programmé sur 20° et la chaudière s'allume encore alors qu'il est censé suivre mes programmes.
    Merci pour vos réponses




    [​IMG] [​IMG]
     
    jomai , 17 Avril 2010
    #1
  2. Jped

    Jped 57 ans, Bruxelles

    Bonjour,; ce sont les bornes L et L1 qui doivent être branchées à la chaudière à la place du pontage pour thermostat.

    [​IMG]
     
    Jped , 17 Avril 2010
    #2
  3. jomai

    jomai 41 ans, Hainaut

    voila ces brancher on verra ce soir quand le programme cera en cours d avance merci et je vous dirai si tout fonctionne
     
    jomai , 18 Avril 2010
    #3
  4. jomai

    jomai 41 ans, Hainaut

    nikel sa marche merci jped
     
    jomai , 19 Avril 2010
    #4
  5. Jped

    Jped 57 ans, Bruxelles

    Et merci d'être venu nous en informer !

    (je craignais un peu que tu l'aies cramé, ton th°, avec ton 1er branchement...)

    PS : Faut dire aussi que leur schéma de branchement est totalement incompréhensible pour qui n'a pas déjà de bonnes connaissances de base en électricité).
     
    Dernière édition par un modérateur: 19 Avril 2010
    Jped , 19 Avril 2010
    #5
  6. jomai

    jomai 41 ans, Hainaut

    oui ces vrai que leur schema n est pas evident encore merci
     
    jomai , 20 Avril 2010
    #6
  7. SonnyCrockett

    SonnyCrockett 35 ans, Bruxelles

    Mais alors pourquoi sur l'appareil on voit que les bornes L et L2 sont liées ?
    Je dois également faire le branchement de mon thermostat sur ma chaudière, donc je dois mettre un fil qui va de L à 3, l'autre fil qui va de L1 au 4. 3 et 4 étant les bornes sur lesquelles il y a un pontage sur la chaudière. 8 et 9 c'est 24V et 3 et 4 c'est 230V...Comme ça fonctionne avec des piles, je pensais qu'il ne faut pas se brancher sur le 230V...

    Voici des photos de l'appareil et du manuel utilisation de cette même chaudière vaillant qui pourraient intéresser de prochains visiteurs

    [​IMG]

    [​IMG]

    [​IMG]
     
    SonnyCrockett , 8 Mars 2016
    #7
  8. SonnyCrockett

    SonnyCrockett 35 ans, Bruxelles

    Mon problème a été réglé. J'ai mis les fils sur L et L1 au lieu de L et L2. Je me suis branché sur 230V en retirant le pontage. Je n'ai pas mis de pontage sur les autres bornes.
     
    SonnyCrockett , 19 Mars 2016
    #8
Chargement...

Sujet similaires

Vous pouvez aussi lancer une recherche sur : thermostat

Similar Threads - thermostat
  1. madniak

    Placer une vanne thermostatique sans vider le circuit

    madniak, +3 (franreg), 13 Septembre 2013
    3
    Affichages:
    1 171
    franreg
    14 Septembre 2013
  2. ptidav

    Comment enlever vanne thermostatique sur Jaga DBE

    ptidav, +4 (ptidav), 2 Février 2012
    4
    Affichages:
    3 458
    ptidav
    24 Mars 2012
  3. tatchi

    Optifire 700 Green : comment fonctionne le thermostat

    tatchi, +7 (crissou), 23 Janvier 2012
    7
    Affichages:
    2 574
    crissou
    30 Janvier 2012
  4. emy-ly

    réglage thermostat d'ambiance + économie mazout

    emy-ly, +6 (petithom), 16 Février 2010
    6
    Affichages:
    3 797
    petithom
    25 Février 2010
  5. THELONIOUS

    Installation et positionnement d'une vanne thermostatique

    THELONIOUS, +3 (vincentbe), 28 Janvier 2009
    3
    Affichages:
    4 803
    vincentbe
    14 Février 2009
  6. ALAIN2703

    Thermostat thében ram 392

    ALAIN2703, +3 (totino), 22 Novembre 2008
    3
    Affichages:
    6 320
    totino
    21 Août 2014