Accepter
BricoZone utilise des cookies pour vous proposer du contenu personnalisé. En cliquant sur « Accepter », vous acceptez l’utilisation de tous les cookies. Plus d'informations sur nos cookies.

Problème d'interphone

Dans le forum Electricité générale - par mems89 le 9 Septembre 2019

  1. mems89

    mems89 32 ans, Bruxelles

    Bonjour, j'ai un interphone Niko 5591/79 qui ne fonctionne plus, j'ai acheté un interphone axaphone 512mc pour la remplacer.
    J'ai le son et le haut parleur mais pas ouverture de la porte, pouvez vous m'aider svp.

    niko (2).jpg

    niko (3).jpg

    niko (1).jpg

    20190908_183255.jpg
     
    mems89 , 9 Septembre 2019
    #1
  2. Cory

    Cory Bruxelles

    Bonjour,
    Bien vérifier le câblage.
    Pour vous aider ci-dessous la correspondance entre les deux combinés.
    $_84.JPG
     
    Cory , 9 Septembre 2019
    #2
  3. mems89

    mems89 32 ans, Bruxelles

    Niko: 1 - 2 ok ** 4/5 ? 6 declencheur
    Axaphone: 1- 2 ok** 6? 7 declencheur le 8 correspond a quoi ?

    sa doit être installer comme ça ? j'ai fait aussi mais sa ne déclenche rien, j'ai le son mais pas l ouvre porte.
     
    mems89 , 10 Septembre 2019
    #3
  4. Cory

    Cory Bruxelles

    Le pont entre 3 et 4/5 est-il fait ?
     
    Cory , 10 Septembre 2019
    #4
  5. mems89

    mems89 32 ans, Bruxelles

    non je dois relier le 3 et le 4/5 ? et comment ?
     
    mems89 , 10 Septembre 2019
    #5
  6. Cory

    Cory Bruxelles

    Mais oui, suivez les schémas.
    Un simple morceau de fil et c'est tout.
     
    Cory , 10 Septembre 2019
    #6
  7. mems89

    mems89 32 ans, Bruxelles

    merci je vais esssayé et je vous dit quoi merci :)
     
    mems89 , 11 Septembre 2019
    #7
  8. Cory

    Cory Bruxelles

    Alors, le résultat ???
     
    Cory , 16 Septembre 2019
    #8
  9. mems89

    mems89 32 ans, Bruxelles

    J'ai essayé de milles facon ca va pas

    20190927_212143.jpg

    20190927_211934.jpg
     
    mems89 , 30 Septembre 2019
    #9
  10. Mniopen

    Mniopen Bruxelles

    Quand vous effectuez un pontage il faut essayer d'employer la même section de fil le conducteur jaune/rouge me semble trop gros. Vous pouvez essayer de déplacer le fil qui est sur la borne N° 7 sur la borne N° 8. Et c'est l'autre bouton qui ouvrira la porte. Je vois un fil blanc libre à quoi il servait avant? La borne 6 est le BUZZER.
     
    Mniopen , 30 Septembre 2019
    #10
  11. Mniopen

    Mniopen Bruxelles

    Dans votre installation d'origine il est possible que vous aviez 2 conducteurs communs.
    Un conducteur Courant continu 6V courant continu qui sert uniquement pour la communication Micro Haut parleur.
    Un autre conducteur courant alternatif 12VCA qui sert uniquement pour activer le Buzzer et l'Ouvre porte. Il faut voir le schéma d'origine de l'ancien combiné. Vos bornes 3 & 4 de l'ancien appareil étaient pontée ou pas?
     
    Mniopen , 30 Septembre 2019
    #11
  12. mems89

    mems89 32 ans, Bruxelles

    Salut Cory, c'est ce que j'ai fait.
    Rouge 1 Vert 2 Jaune 6 Gris 7 relier le 3 et 4/5
    mnioepn: le blanc il était déjà libre. le 7 et 8 j'ai changé de place sa ne fonctionne pas non plus.

    Ce que je pense faire, c'est essayer l'urmet du voisin pour voir si sa marche je commande la meme chose.

    Urmet 1130/50 en photo annexe.

    20190908_195723.jpg
     
    mems89 , 30 Septembre 2019
    #12
  13. mems89

    mems89 32 ans, Bruxelles

    l'ancien c'était un niko et oui je pense voici la photo

    20190824_121727.jpg

    20190824_122020.jpg

    20190908_181802.jpg
     
    mems89 , 30 Septembre 2019
    #13
  14. Cory

    Cory Bruxelles

    Pour Miniopen, les bornes 3 et 4 sont reliée d'origine dans le Niko.
    49589_a58715afee136320e3b4528ff2a341b4.jpg

    Le Urmet 1130/50 est le meilleur appareil universel.
     
    Cory , 30 Septembre 2019
    #14
  15. omega.067

    omega.067 70 ans, Hainaut

    hello
    au fait, qu'est-ce qui ne fonctionnait plus, sur l'ancien ??
    si tu le repose à l'identique, l'ouvre-porte fonctionne de nouveau ??
    Michel
     
    omega.067 , 30 Septembre 2019
    #15
  16. mems89

    mems89 32 ans, Bruxelles

    non sur le niko, il y a eu de l'humidité la carte mere etait morte.
     
    mems89 , 30 Septembre 2019
    #16
  17. omega.067

    omega.067 70 ans, Hainaut

    pourtant, ce n'est pas très fragile, tu l'as inondé ? o_O
    si tu pose le fil gris sur le bleu, l'ouvre porte fonctionne ??
    Michel
     
    omega.067 , 30 Septembre 2019
    #17
  18. mems89

    mems89 32 ans, Bruxelles

    Je ne trouve aucune solution, j'ai tout essayé :/
     
    mems89 , 1 Octobre 2019
    #18
  19. Cory

    Cory Bruxelles

    Hélas, là on arrive à un point ou il n'est plus possible de vous aider à distance.
     
    Cory , 1 Octobre 2019
    #19
  20. omega.067

    omega.067 70 ans, Hainaut

    et ça, t'as essayé ?
    si tu pose le fil gris sur le bleu, l'ouvre porte fonctionne ??
    Michel
     
    omega.067 , 1 Octobre 2019
    #20
Chargement...

Sujet similaires

Vous pouvez aussi lancer une recherche sur : interphone

Similar Threads - interphone
  1. DragonII

    Remplacement interphone BTP - câblage

    DragonII, +3 (Cory), 12 Février 2021
    3
    Affichages:
    477
    Cory
    13 Février 2021
  2. Theophile

    Résolu // raccordement interphone comelit

    Theophile, 27 Décembre 2020
    0
    Affichages:
    1 919
    Theophile
    27 Décembre 2020
  3. Jojo31

    changement d'interphone

    Jojo31, +5 (Cory), 12 Novembre 2020
    5
    Affichages:
    324
    Cory
    12 Novembre 2020
  4. nejah

    Distance entre Gâche électrique et Interphone

    nejah, +4 (nejah), 6 Août 2018
    4
    Affichages:
    644
    nejah
    17 Août 2018
  5. Brizouille

    cable pour interphone

    Brizouille, +2 (Cory), 7 Janvier 2018
    2
    Affichages:
    521
    Cory
    7 Janvier 2018
  6. simondethier

    Conseils branchement interphone Raspberry

    simondethier, +17 (omega.067), 26 Septembre 2017
    17
    Affichages:
    1 369
    omega.067
    4 Octobre 2017