Problème d'interrupteur

Dans le forum Electricité générale - par Galaad45 le 27 Mai 2013

  1. Galaad45

    Galaad45 34 ans, Bruxelles

    Bonjour,

    J'ai un problème stressant avec un interrupteur que j'ai installé.
    Lorsque l'on coupe l'interrupteur (pas lors de l'allumage), il fait un bruit assez fort, un genre de gros grésillement.

    J'ai d'abord cru qu'il s'agissait de poussières dans l'interrupteur, du coup j'ai essayé de le "nettoyer" (tapoter et souffler) mais le problème persiste et même en changeant l'interrupteur, cela ne résout pas le problème.

    Est-ce que vous savez d'où cela peut venir ?
    Les autres interrupteurs de ce circuit ne posent pas de problème.

    Merci d'avance
     
    Galaad45 , 27 Mai 2013
    #1
  2. roxi212

    roxi212 Liège

    Soit un mauvais contact au niveau du raccordement, soit un problème au niveau de la bascule à l'intérieur de l'interrupteur. D'abord, refait le raccordement à l'interrupteur, si le problème persiste, change l'interrupteur il ne faut pas prendre de risque d'échauffement.
     
    roxi212 , 27 Mai 2013
    #2
  3. Galaad45

    Galaad45 34 ans, Bruxelles

    Bonjour,

    Merci pour la réponse.
    J'ai déjà refait le raccordement, sans succès et j'ai également changé l'interrupteur. Mais même avec le nouvel interrupteur, j'ai toujours ce problème.
    Est-ce que cela pourrait être dû à un surplus de tension ?
    L'interrupteur alimente 9 spots leds de 3 watts.
     
    Galaad45 , 27 Mai 2013
    #3
  4. roxi212

    roxi212 Liège

    Surplus de tension, logiquement non. Spots LED = quasiment pas d'intensité. Le bruit ne viendrait il pas du transfo (si un ancien à bobinage) ?
     
    roxi212 , 27 Mai 2013
    #4
  5. Galaad45

    Galaad45 34 ans, Bruxelles

    Il n'y a pas de transfo, les leds sont en 220V.
    Le bruit vient bien de l'interrupteur.
    Je vais encore faire quelques tests ce soir...
     
    Galaad45 , 27 Mai 2013
    #5
  6. Galaad45

    Galaad45 34 ans, Bruxelles

    Bonjour,

    En parcourant internet à la recherche d'un problème similaire, j'ai trouvé que cela pourrait être dû aux spots led.
    Le bruit (une sorte de clac) serait dû à la charge de la capacité des leds.
    Je vais essayer en remplaçant les led par un autre type de lampe...

    Bonne journée !
     
    Galaad45 , 28 Mai 2013
    #6
Chargement...

Sujet similaires

Vous pouvez aussi lancer une recherche sur : interrupteur

Similar Threads - interrupteur
  1. c-bolo

    [Résolue] Interrupteur double allumage

    c-bolo, +5 (Damdidam), 15 Février 2019, à 22:32
    5
    Affichages:
    161
    Damdidam
    18 Février 2019, à 13:03
  2. Thomaslchtelec

    Ancien interrupteur

    Thomaslchtelec, +9 (Cory), 10 Février 2019
    9
    Affichages:
    179
    Cory
    11 Février 2019
  3. Reg

    Brancher une lampe sur un interrupteur existant

    Reg, +16 (Parsifal), 9 Février 2019
    16
    Affichages:
    265
    Parsifal
    11 Février 2019
  4. Gungriffon

    Aide pour double interrupteur

    Gungriffon, +3 (Gungriffon), 9 Février 2019
    3
    Affichages:
    124
    Gungriffon
    9 Février 2019
  5. yvan1510

    branchement interrupteur horaire chauffe eau

    yvan1510, +2 (yvan1510), 9 Février 2019
    2
    Affichages:
    155
    yvan1510
    9 Février 2019
  6. Deeennnyyy851

    Branchement interrupteur

    Deeennnyyy851, +36 (Deeennnyyy851), 9 Février 2019
    36
    Affichages:
    375
    Deeennnyyy851
    10 Février 2019
  7. benoki
    0
    Affichages:
    91
    benoki
    5 Février 2019