Problème groupe hydrophore

Dans le forum Plomberie générale - par RAPH18_8 le 2 Mars 2010

  1. RAPH18_8

    RAPH18_8 42 ans, Hainaut

    Bonjour,

    J'ai besoin d'aide de votre part. Mon groupe hydrophore ne fonctionne plus correctement!
    Il s'ammorçe et pompe l'eau comme d'habitude jusqu'à la pression voulue de +- 3 bars, puis se coupe. L'aiguille du manomètre descend jusqu'à +-2 bars et le groupe re démarre, sans cesse!
    Tout fonctionnait bien, est ce un manque de pression ou mon clapet anti retour qui est hors service? ou la menbrane déchirée?

    Merçi de votre aide

    ps: est ce que un clapet anti retour ne doit rien laisser passer dans l'autre sens? si je le démonte, que je souffle dedans, l'air ne doit pas sortir?
     
    RAPH18_8 , 2 Mars 2010
    #1
  2. LED3

    LED3 45 ans, Hainaut

    Bonjour,

    Il s'agit certainement de la contre pression de la membrane qui est en défaut.
    Où il y a peut-être une fuite, où le groupe n'est plus étanche à la contre pression.

    Le clapet anti-retour est +/- étanche à l'eau mais pas à l'air.

    A+
    Led
     
    LED3 , 2 Mars 2010
    #2
  3. RAPH18_8

    RAPH18_8 42 ans, Hainaut

    Merçi led3, mais je suis novice en plomberie.

    C'est quoi la contre pression de la membrane?
    Que puis je faire?

    Clapet anti retour +/- étanche à l'eau, c'est possible que l'eau du ballon du groupe redescend part le tuyau d'aspiration?
     
    RAPH18_8 , 2 Mars 2010
    #3
  4. LED3

    LED3 45 ans, Hainaut

    Bonjour,

    Si votre groupe est équipé d'un réservoir, celui-ci en général est divisé en deux, la réserve d'eau et une réserve "d'air", le tout séparé par une membrane.
    Pour vérifier l'ensemble,il faut un manomètre (comme pour vérifier la pression de pneu de voiture) et une pompe pour gonfler les mêmes pneus.
    Pour voir, s'il y a encore de l'air une petite pression sur la soupape (idem que pour la voiture) permet de voir d'une part s'il y a encore de l'air ou ... de l'eau.
    Dans le 2ème cas, la membrane est percée, il faut remplacer ... le groupe.
    Pour vérifier que le contre pression (d'air) est correcte, il faut retirer la pression d'eau.

    A+
    Led
     
    LED3 , 2 Mars 2010
    #4
  5. RAPH18_8

    RAPH18_8 42 ans, Hainaut

    Encore une fois merçi Led,

    J'ai essayé et suivi ton conseil pour la pression de l'air, mais il n'y a pas d'air qui sort, pas d'eau non plus.
    J'ai essayé de gonfler mais rien ou alors le réservoir n'était pas tout à fait vide?

    Bien à vous,
     
    RAPH18_8 , 2 Mars 2010
    #5
  6. benoit17

    benoit17 43 ans, Luxembourg

    si la pression diminue c'est le clapet anti retour(monté a l'aspiration) qui laisse repasser de l'eau
     
    benoit17 , 2 Mars 2010
    #6
  7. RAPH18_8

    RAPH18_8 42 ans, Hainaut

    Bonjour Benoit,

    Le clapet anti retour? ou le réservoir comme dit précédemment? A savoir que j'ai suivi le conseil de led et il n'y a pas d'air dans le réservoir?

    Bien à vous.
     
    RAPH18_8 , 2 Mars 2010
    #7
  8. LED3

    LED3 45 ans, Hainaut

    Donc si y a pas d'air qui sort de la valve (comme pour le pneu), faut le regonfler (avec la pompe à pneu) à une pression qui est égale à pression du manomètre + +/- 0,2 bar (soit 3 bar + 0,2 = 3,2 bar)

    Cela resoudra une partie de votre problème.

    A+
    Led
     
    LED3 , 2 Mars 2010
    #8
  9. RAPH18_8

    RAPH18_8 42 ans, Hainaut

    Bonjour à tous,

    Problème tjs pas résolu!! J'ai essayé de gonfler le réservoir, mais tjs pas d'air qui en ressort?

    Que puis je faire? J'ai fermer la vanne d'aspiration et là, plus de perte de pression. J'ai aussi couper l'interrupteur du groupe et laisser la vanne d'aspiration ouverte, mais là la pression diminue???

    Bien à vous
     
    RAPH18_8 , 3 Mars 2010
    #9
  10. hypergreg

    hypergreg 42 ans,

    salut, tu dis l'avoir gonflé arrive tu a une pression ?
    si oui de l'air devrai en sortir on appuyant sur la valve !

    si non , c'est que la membranne est naze
     
    hypergreg , 3 Mars 2010
    #10
  11. RAPH18_8

    RAPH18_8 42 ans, Hainaut

    Comme Led à répondu précédemment, si la membrane est percée de l'eau devrait sortir de la valve non? et ce n'est pas le cas pas d'air et pas d'eau
     
    RAPH18_8 , 3 Mars 2010
    #11
  12. LED3

    LED3 45 ans, Hainaut

    Alors là, faut une photo.

    A+
    Led
     
    LED3 , 4 Mars 2010
    #12
  13. benoit17

    benoit17 43 ans, Luxembourg

    pioche un peu la dessus
     
    benoit17 , 4 Mars 2010
    #13
  14. RAPH18_8

    RAPH18_8 42 ans, Hainaut

    Problème résolu, membrane gonflée clapet anti-retour neuf!

    Merci à tous.
     
    RAPH18_8 , 7 Mars 2010
    #14
Chargement...

Sujet similaires

Vous pouvez aussi lancer une recherche sur : groupe hydrophore

Similar Threads - groupe hydrophore
  1. trusty

    Groupe hydrophore : aide générale

    trusty, +4 (Infinity175), 3 Décembre 2017
    4
    Affichages:
    151
    Infinity175
    3 Décembre 2017
  2. zoomzeng

    Problème groupe hydrophore et chasse

    zoomzeng, +7 (jack333), 20 Novembre 2017
    7
    Affichages:
    181
    jack333
    20 Novembre 2017
  3. Jojorole
    18
    Affichages:
    331
    Jojorole
    26 Octobre 2017
  4. anneso1009

    Fuite groupe hydrophore

    anneso1009, +25 (anneso1009), 21 Septembre 2017
    25
    Affichages:
    476
    anneso1009
    28 Septembre 2017
  5. lxr

    Problème groupe hydrophore

    lxr, 3 Septembre 2017
    0
    Affichages:
    204
    lxr
    3 Septembre 2017
  6. willi4m

    Montage Silentbloc groupe Hydrophore

    willi4m, +4 (willi4m), 19 Août 2017
    4
    Affichages:
    200
    willi4m
    19 Août 2017
  7. cayoteu

    Groupe hydrophore NEPTUNE XPS5

    cayoteu, +4 (Gungriffon), 18 Août 2017
    4
    Affichages:
    200
    Gungriffon
    18 Août 2017