Problème groupe hydrophore

Dans le forum Plomberie générale - par goret le 19 Février 2008

  1. 1_Thierry

    1_Thierry 44 ans, Hainaut

    Merci pour vos réponses.
    Ulysse, je vais vérifier les points discuter...Pour l'amorce moteur, je peux déjà dire que le condo est Ok. D'ailleurs, aujourd'hui, depuis ce matin, il tourne sans souciso_O . Comme tu dis vérifier le contacteur.
    Je vous tiens au courant dans le courant du mois.

    J'ai aussi envoyé ma question en mp à Goret dans les régles du lard :grinning:
     
    1_Thierry , 30 Janvier 2010
    #21
  2. intègre

    intègre 70 ans, Namur

    Goret dans les régles du lard :grinning:

    C'est fini, les cochonneries, ??????
     
    intègre , 30 Janvier 2010
    #22
  3. goret

    goret 55 ans, Namur

    Bonjour à tous.

    Goret se faisait effectivement du lard ce W-E en Bourgogne.
    Il faut guérir le mal par le mal. :=)
    Concernant mon problème de pompe Neptune, il s'agissait d'une légère fissure sur le diffuseur à l'intérieur du corps de pompe qui laissait passer l'eau.
    J'ai téléphoné chez neptune et 2 jours plus tard un technicien venait changer cette pièce. Depuis tout va bien.Prix payé 71 €.

    Amitiés à tous
     
    goret , 1 Février 2010
    #23
  4. x-team-2

    x-team-2 32 ans, Namur

    Question :

    Est ce qu'on peut brancher une pompe sur un " boiler " afin d'avoir une réserve d'eau de 50 L - 100 L a une pression ..... afin que la pompe ne se mette pas tjs en route ?

    Arnaud
     
    x-team-2 , 4 Février 2010
    #24
  5. goret

    goret 55 ans, Namur

    Oui on peut mettre une réserve d'eu.
    Au départ, j'avais couplé ma pompe à un réservoir de 50 L. Mais j'ai eu tellement de soucis avec la membrane du réservoir que j'ai supprimé ce dernier.
     
    goret , 5 Février 2010
    #25
  6. 1_Thierry

    1_Thierry 44 ans, Hainaut

    Tiens au fait Goret. Le diagnostique de ta panne, c'est toi qui la constaté ou le technicien lui même?
     
    1_Thierry , 5 Février 2010
    #26
  7. goret

    goret 55 ans, Namur

    En fait, c'est le technicien de chez neptune que j'ai eu au bout du fil lors d'un entretien téléphonique qui m'a demandé de vérifier cette pièce.
     
    goret , 5 Février 2010
    #27
  8. 1_Thierry

    1_Thierry 44 ans, Hainaut

    Salut à tous.
    Voici le problème résolu. J'ai vérifier donc:
    le condo ... OK
    La plaquette relais (Pas de contacteur mais bien un relais avec une electronique CMS)...OK
    La tuyauterie...OK
    Alors j'ai dévisser la cloche qui maintient le ressort du clapet du control pump. C'est une visserie disposer en octogone. J'ai pris soin de dévisser les 2 dernières (opposées) en alternance et encore engagée. Ceci afin de ne pas recevoir le ressort dans la tronche (En plus si faut le replacer ça doit être galère...;()
    Une fois le ressort qui pousse sur le clapet un peu dégagé, j'ai entendu un clic...comme si le ressort se recentrait. J'ai remonté et maintenant c'est reparti. Plusieur machine sur la journée et toilette et ça tient. On va voir maintenant dans le temps si ça continue.
    A+
    Thierry
     
    1_Thierry , 20 Février 2010
    #28
  9. 1_Thierry

    1_Thierry 44 ans, Hainaut

    Eh ben ça n'a pas tenu plus qu'un jour:mad:. Mais j'ai compris comment fonctionne ce pressostat. En fait en redemontant la bête, j'ai vu 2 relais reed sur la plaquette...A la base du ressort en dessous de la menbrane il y a 2 petits aimants qui actionnent les relais reed et mettent la pompe en fonction. Il me faut voir maintenant comment les positionnés pour que les vibrations ne les bougent plus. Si ça marche pas je remplace par un modèle plus conventionnel.

    Je vous tiens au courant.
     
    1_Thierry , 22 Février 2010
    #29
  10. A Thierry, ça a marché ou vous avez du remplacer la pompe ? Merci d'avance, j'ai le même problème
     
    Marc O , 20 Novembre 2010
    #30
Chargement...

Sujet similaires

Vous pouvez aussi lancer une recherche sur : groupe hydrophore

Similar Threads - groupe hydrophore
  1. willi4m

    Montage Silentbloc groupe Hydrophore

    willi4m, +4 (willi4m), 19 Août 2017, à 21:55
    4
    Affichages:
    84
    willi4m
    19 Août 2017, à 22:49
  2. cayoteu

    Groupe hydrophore NEPTUNE XPS5

    cayoteu, +4 (Gungriffon), 18 Août 2017, à 17:10
    4
    Affichages:
    105
    Gungriffon
    18 Août 2017, à 23:49
  3. tophy

    Groupe hydrophore+by pass

    tophy, +61 (Koutchia), 20 Juin 2017
    61
    Affichages:
    1 041
    Koutchia
    8 Août 2017
  4. babar29

    Groupe Hydrophore

    babar29, 7 Février 2017
    0
    Affichages:
    276
    babar29
    7 Février 2017
  5. Thudinien

    installation groupe hydrophore Tallas D-BOOST 850

    Thudinien, +94 (Thudinien), 17 Octobre 2016
    94
    Affichages:
    4 203
    Thudinien
    16 Février 2017
  6. lolo929

    mon groupe hydrophore ne s'arrête plus

    lolo929, +8 (lolo929), 1 Octobre 2016
    8
    Affichages:
    672
    lolo929
    18 Octobre 2016
  7. Geff_96

    Quel groupe hydrophore choisir ??

    Geff_96, +3 (catwalk), 19 Septembre 2016
    3
    Affichages:
    490
    catwalk
    19 Septembre 2016