Problème moteur triphasé 400v

Dans le forum Electricité générale - par toutencamion le 9 Juin 2021, à 15:45

  1. toutencamion

    toutencamion 67 ans, Luxembourg

    Bonjour à tous,
    j'ai récupéré une grosse scie circulaire electra beckum qui fonctionne en 380v et quand je la démarre elle tourne 3 secondes et le disjoncteur saute (le disjoncteur dédié à mes machines triphasées est un teco triphasé courbe D).
    il y avait un système arrêt coup de poing qui est neutralisé le fil jaune le long du moteur
    le branchement des phases est : V1/U2 W1/V2 W2/U1
    si quelqu'un peut m'aider, je l'en remercie d'avance!

    DSCN0780[1].JPG

    DSCN0782[1].JPG

    DSCN0778[1].JPG

    DSCN0779[1].JPG

    DSCN0781[1].JPG
     
    toutencamion , 9 Juin 2021, à 15:45
    #1
  2. LED3

    LED3 48 ans, Hainaut

    Soit rebobinnage, soit nouveau moteur.
     
    LED3 , 9 Juin 2021, à 19:14
    #2
  3. thekingclaes

    thekingclaes 32 ans, Luxembourg

    Bonjour,

    valeur du disjoncteur ?
     
    thekingclaes , 9 Juin 2021, à 19:25
    #3
  4. toutencamion

    toutencamion 67 ans, Luxembourg

    16 A le moteur tourne entre 3 et 4 secondes avant que disjonteur ne saute
     
    toutencamion , 9 Juin 2021, à 19:59
    #4
  5. fgalette

    fgalette 64 ans, Hainaut

    Votre tension de réseau est bien de 3 x 400 + N ?
     
    fgalette , 9 Juin 2021, à 20:06
    #5
  6. toutencamion

    toutencamion 67 ans, Luxembourg

    oui, j'ai 25 A par phase
     
    toutencamion , 9 Juin 2021, à 20:21
    #6
    fgalette aime ça.
  7. fgalette

    fgalette 64 ans, Hainaut

    Faudrait mesurer l'intensité pas phase avec une pince ampèremétrique, mais ça sent mauvais pour le moteur comme dit plus haut.
    Les 3 phases sont bien présentes à la sortie de l'interrupteur, donc à l'entrée du moteur ?
     
    fgalette , 9 Juin 2021, à 20:25
    #7
  8. toutencamion

    toutencamion 67 ans, Luxembourg

    oui, oui le câblage et correct le moteur tourne normalement pendant 3 secondes puis le disjoncteur saute.
     
    toutencamion , 9 Juin 2021, à 20:36
    #8
  9. fgalette

    fgalette 64 ans, Hainaut

    Attention je parlais de la tension, 400 v sur chaque phase après l'interrupteur donc à l'entrée du moteur, je me suis mal exprimé désolé o_O
    Il se pourait que la tension ne soit pas bonne, ou 1 phase manquante.
     
    fgalette , 9 Juin 2021, à 20:40
    #9
  10. toutencamion

    toutencamion 67 ans, Luxembourg

    J'ai controlé la tension à l'entrée du moteur j'ai bien 400v à chaque phase ensuite j'ai controlé la continuité des enroulements alors entre u1 et u2 v1 et v2 et w1 et w2 j'ai environ 1.8 ohms régulièrement et il n'y a pas de continuité entre les différents enroulements je ne comprends pas ce moteur devrait tourner normalement?
     
    toutencamion , 10 Juin 2021, à 09:16
    #10
  11. toutencamion

    toutencamion 67 ans, Luxembourg

    Bon il y a toujours un fil supplémentaire qui servait à l'arrêt coup de poing, il est toujours branché au moteur mais isolé!
     
    toutencamion , 10 Juin 2021, à 09:20
    #11
  12. supertoto

    supertoto 50 ans, Hainaut

    question con, isolé ou ponté ?

    Parce que pour moi, c'est un frein, donc qui doit être alimenté pour que le moteur tourne, vous roulez avec le frein a main serré la :D
     
    supertoto , 10 Juin 2021, à 09:29
    #12
  13. fgalette

    fgalette 64 ans, Hainaut

    C'est pour cette raison qu'il faut savoir combien d'Amp il consomme sur chaque phase (pince amp), peut être que ton disjoncteur est malade si c'est un vieux ?
    La lame tourne facile à la main ?
    [​IMG]
     
    fgalette , 10 Juin 2021, à 09:30
    #13
  14. toutencamion

    toutencamion 67 ans, Luxembourg

    oui l'arbre tourne sans bridage, le disjoncteur je l'ai posé il y a environ 2 ans j'ai plusieurs machines en tri un combiné robland qui tourne avec un gros aspi à copeaux en 400v une grosse ponceuse lapidaire que j'ai construite moi-même avec un moteur tri 400v de 3kw aucun problème avec le disjoncteur.
    Par contre l'histoire du frein ça peut être la cause sur le domino reliant les phases au moteur il y avait...voir photo

    DSCN0784[1].JPG

    DSCN0783[1].JPG
     
    toutencamion , 10 Juin 2021, à 11:14
    #14
  15. supertoto

    supertoto 50 ans, Hainaut

    ben voila, cherchez plus, par contre me souviens plus comment ça fonctionne pour l'alimentation.

    Je me souviens juste que c'est un piège a con vu qu'il ne bloque pas l'axe si on le fait tourner a la main, mais franchement, j'ai plus branché ce genre de moteur depuis l'école :joy::joy:
     
    supertoto , 10 Juin 2021, à 11:17
    #15
  16. supertoto

    supertoto 50 ans, Hainaut

    je viens de voir le redresseur.

    C'est un frein a manque de courant alimentation continue.

    Sur le petit boitier noir il doit y avoir deux symboles courant alternatif ( une sorte de vague ) un plus et un moins.

    il faut alimenter le frein a travers ce composant.
     
    supertoto , 10 Juin 2021, à 11:25
    #16
  17. toutencamion

    toutencamion 67 ans, Luxembourg

    Moi j'ai juste une petite question je veux virer le frein est-ce que ça pose problème pour la marche du moteur?

    DSCN0785[1].JPG
     
    toutencamion , 10 Juin 2021, à 11:45
    #17
  18. toutencamion

    toutencamion 67 ans, Luxembourg

    Bon j'ai retiré le frein et son câblage un coup de soufflette et j'ai branché le moteur en triangle et j'ai fais un test le disjoncteur saute toujours au bout de 3 secondes de fonctionnement?
     
    toutencamion , 10 Juin 2021, à 12:42
    #18
  19. fgalette

    fgalette 64 ans, Hainaut

    Tu as rebranché le moteur en triangle ? c'est pour le 230 v ça, en 400 v c'est en étoile ! o_O
    Les 3 fils de sortie de bobine reliée ensemble (point commun neutre) et alimenter chaque entrée en 400 V.

    [​IMG]
     
    Dernière édition: 10 Juin 2021, à 13:12
    fgalette , 10 Juin 2021, à 12:59
    #19
  20. toutencamion

    toutencamion 67 ans, Luxembourg

    ok je vais faire un test en étoile
     
    toutencamion , 10 Juin 2021, à 13:46
    #20
Chargement...

Sujet similaires

Vous pouvez aussi lancer une recherche sur : moteur triphasé 400v

Similar Threads - moteur triphasé 400v
  1. chuferlu

    Moteur triphasé, circuit monophasé

    chuferlu, +42 (neuneu), 9 Avril 2021
    42
    Affichages:
    782
    neuneu
    25 Mai 2021
  2. marcassou

    Panne moteur triphasé. (blocage)

    marcassou, +1 (marcassou), 17 Mars 2021
    1
    Affichages:
    111
    marcassou
    17 Mars 2021
  3. JO29310

    moteur triphasé

    JO29310, +14 (JO29310), 4 Mai 2020
    14
    Affichages:
    553
    JO29310
    5 Mai 2020
  4. marc84

    Branchement d'un moteur triphasé à 4 fils

    marc84, +4 (marc84), 16 Janvier 2020
    4
    Affichages:
    3 399
    marc84
    16 Janvier 2020
  5. toutencamion

    Réduire la vitesse d'un moteur triphasé 400v

    toutencamion, +6 (toutencamion), 31 Octobre 2019
    6
    Affichages:
    538
    toutencamion
    1 Novembre 2019
  6. toutencamion

    branchement moteur triphasé

    toutencamion, +12 (toutencamion), 19 Octobre 2019
    12
    Affichages:
    1 203
    toutencamion
    19 Octobre 2019
  7. toutencamion

    Couplage moteur triphasé

    toutencamion, +13 (omega.067), 17 Août 2019
    13
    Affichages:
    542
    omega.067
    17 Août 2019