Problème pompe Grundfos MQ3-45

Dans le forum Egouts, Citernes - par Eleonore35 le 8 Décembre 2015

  1. Eleonore35

    Eleonore35 Hainaut

    Bonsoir,

    J'ai un groupe hydrophore Grundfoss MQ3-45 relié à 2 cloches Cintropur (1 filtre + 1 charbon de bois).

    Actuellement, quand j'ouvre un robinet d'eau de pluie, le groupe hydrophore se met en marche, s'arrête et se remet en marche, etc. jusqu'à ce que je ferme le robinet.

    J'ai remplacé le filtre, le charbon de bois (2 X), j'ai ouvert les robinets pour évacuer l'air éventuel... Tout a l'air correct dans la citerne. J'ai fermé les vannes de la citerne pour remplacer l'eau de pluie par l'eau de ville ; quand j'ai remis l'eau de pluie, rien n'a changé.

    J'ai également pris de l'eau après avoir retiré une cloche ; mon seau s'est remplit rapidement sans s'arrêter.

    Quand les deux cloches sont remises et que je tire de l'eau de pluie via le robinet, le groupe hydrophore s'arrête quelques secondes dès que mon seau est à moitié plein.. puis le groupe se remet en marche... puis s'arrête à nouveau, etc.

    Avez-vous une idée comment résoudre le problème ?

    D'avance merci.

    Eleonore
     
    Eleonore35 , 8 Décembre 2015
    #1
  2. kiffpit

    kiffpit 36 ans, Namur

    Bonjour,

    J'avais le même genre de phénomène avec un sur-presseur d'une autre marque,
    mais avec réserve d'eau de 24L.

    Il sagissait pour ma part d'une crevaison du ballon de réserve.
    Du coup la pression variait trop vite et la pompe s'enclenchait par intermitence
    rapide et régulière.

    Le vôtre semble avoir une micro réserve, aurait-ce aussi une influence ?

    Ptet une petite video pour vous
     
    kiffpit , 11 Décembre 2015
    #2
  3. Eleonore35

    Eleonore35 Hainaut

    Bonsoir, il y a un réservoir à diaphragme intégré de 0,4 litres.
    Merci pour la vidéo.
    Cordialement,
     
    Eleonore35 , 12 Décembre 2015
    #3
  4. Infinity175

    Infinity175 Namur

    Léger déterrage mais je remarque que vous êtes encore venue au début de l'année sur le forum...

    Comment avez-vous solutionné ce problème ???
     
    Infinity175 , 29 Septembre 2017
    #4
  5. Eleonore35

    Eleonore35 Hainaut

    Bonjour,
    J'ai coupé la pompe et vidé le circuit d'eau (robinets ouverts, chasses tirées).
    J'ai regonflé le ballon avec une pompe à vélo (il y a une pipette côté gauche lorsque vous dévissez à la main le cache).
    Il y a eu une légère amélioration ( les arrêts et remises en marche étaient légèrement moins fréquents par minute, mais toujours présents).
    J'ai renouvelé l'expérience quelques semaines plus tard et c'est à présent résolu.

    Qqn d'autre me signalait que la cause venait de la sonde de débit, qui était bloquée par un petit bout de plastique ... cette pièce est remplaçable.
    Bonne chance :)
     
    Eleonore35 , 30 Septembre 2017
    #5
  6. Infinity175

    Infinity175 Namur

    Merci pour ce retour...
     
    Infinity175 , 30 Septembre 2017
    #6
  7. Infinity175

    Infinity175 Namur

    Voilà, c'est réparé...

    J'ai vérifié la pression du vase; 1,5 bar... C'est OK
    Je me suis penché sur la sonde de débit...

    En la débranchant, les symptômes sont les mêmes... Je l'ai remplacée; et là fonctionnement en continu, plus d'arrêt...

    J'ai redébranché la fiche de débit et ça a recommencé; c'est donc bien cette panne...

    Très facile à remplacer... 20 minutes de travail.

    Merci encore...
     
    Infinity175 , 1 Octobre 2017
    #7
    esprit_de_sel aime ça.
  8. fredo032

    fredo032 47 ans, Hainaut

    Bonjour Infinity175,

    Je me bats avec ma pompe MQ3-45B (15 ans d'âge je crois que tous les problèmes arrivent en même temps) depuis > 1 mois ...
    Je vais peut-être en devenir fou ... mais reste convaincu que tout est OK sauf l'élément que je n'ai pas encore trouvé :)
    Fonctionnement par intermittence et rencontré des problèmes mentionnés ci-dessus.
    J'ai déjà (re)vérifié pas mal de chose: check admission (OK), check sortie (OK), changé le condensateur (avait résolu ma 1ère panne), démonté les turbines et joints, filtres, cloches, regonflé le ballon, ...
    Mais pas encore la sonde de débit: pouvez-vous m'indiquer son emplacement, ou poster une photo ?
    merci d'avance pour votre aide!
     
    fredo032 , 23 Octobre 2017
    #8
  9. catwalk

    catwalk 37 ans, Hainaut

    Voici le post qui expliquait le remplacement de la sonde (vidéo): https://www.bricozone.be/t/probleme-pompe-grundfoss.74572/#post-1235070
     
    catwalk , 23 Octobre 2017
    #9
  10. Infinity175

    Infinity175 Namur

    Bonjour,

    Effectivement dans la vidéo, on la voit à 13 min 11 s...

    Pour isoler le problème, vous pouvez déjà débrancher la fiche de cette sonde sur la carte et vérifier que le problème est toujours présent...
     
    Infinity175 , 23 Octobre 2017
    #10
  11. fredo032

    fredo032 47 ans, Hainaut

    Bonjour et un grand merci à vous pour votre retour. Tout était en ordre au niveau de la sonde de pression.

    Je crois néanmoins avoir définitivement solutionné mon problème qui se situait au niveau du pressostat.

    J'espère que cette Info qui suit sera utile à un prochain visiteur :p :

    Pressostat que je croyais jusqu'hier soir indémontable sur mon modèle de MQ-3, totalement dfifférent de ceux rencontrés sur le Web (https://www.desco.be/fr-be/produits/info/pressostat-modele-b-mq3-35-45-grundfos?qpid=138010). Ancien modèle plus disponible, selon le SAV Grundfos lui-même et sur base du n° de série (très aimable et rapide) mais sans avoir eu plus d'info sur son démontage.

    Par hasard, et pourtant après l'avoir examiné de plus près durant plusieurs jours ! (dans le but d'en examiner son fonctionnement)
    Fixé par deux très petites vis TORX (et non riveté comme j'en étais convaincu donc...)
    NB: impossible de faire la différence à l'oeil nu!

    J'ai finalement pu le démonter rapidement, testé le rupteur manuellement (encore fonctionnel) et vérifié que le piston (butant contre ce rupteur) l'était tout autant.
    En réalité, seul un petit réglage était nécessaire: celui de la course (allongement de celle-ci) de la petite butée en inox (fixée sur un boulon + écrou auto serrant) + un peu de lubrifiant sur le tout.
    Attention: réglage ultra sensible et à éprouver plusieurs fois avant remontage!

    J'étais réellement sur le point d'en commander un neuf ..., et me voilà reparti pour quelques temps avec ma pompe dont j'en contrôle à présent le moindre détail ! (excepté les composants électriques).

    J'étais convaincu que mes problèmes étaient petits mais pas une grosse casse ...
    La conclusion est que tout le monde n'est pas forgeron, mais c'est en forgeant qu'on le devient :laughing::p
     
    fredo032 , 26 Octobre 2017
    #11
  12. ombrenoire

    ombrenoire 39 ans, Brabant Wallon

    Bonjour, je déterre un peu ce topic mais je rencontre exactement le même problème.
    Pouvez-vous me donner plus d'infos sur l'endroit ou se situe cette "pipette" et le cache à démonter car je ne la trouve pas...

    Sur l'image ci-dessous par exemple, où se trouve-t-elle ?

    Merci ! :)

    Grundfos.jpg
     
    ombrenoire , 30 Août 2018
    #12
  13. Infinity175

    Infinity175 Namur

    A l'extrême droite de la photo... Le cache rond d'une 10aine de cm de diamètre abrite le vase d'expansion et de la fameuse pipette...
     
    Infinity175 , 30 Août 2018
    #13
  14. Infinity175

    Infinity175 Namur

    A 6min 5 sec de la vidéo...

    Difficile de répondre mieux... ;)
     
    Infinity175 , 30 Août 2018
    #14
  15. ombrenoire

    ombrenoire 39 ans, Brabant Wallon

    Merci ! :grinning:
    Et je peux dévisser cela simplement après avoir coupé l'alimentation de la pompe ou il y a d'autres précautions à prendre ?

    PS : je vois bien le vase d'expansion dans la vidéo mais pas vraiment la pipette. C'est sur le vase lui même ?
     
    ombrenoire , 30 Août 2018
    #15
  16. Infinity175

    Infinity175 Namur

    Pas besoin de couper pour le retirer.

    La pipette se trouve bien sur le ballon...
     
    Infinity175 , 31 Août 2018
    #16
  17. ombrenoire

    ombrenoire 39 ans, Brabant Wallon

    J'ai démonté mais pas vraiment de pipette sur le ballon. Juste un trou en son centre (que l'on aperçoit à 6:16 sur la vidéo) mais qui ne s'adapte à aucune pompe vélo à ma disposition. J'ai tenté de gonfler tant bien que mal mais sans résultat. J'ignore si c'est par là qu'il fallait glonfler...:confused:
     
    ombrenoire , 31 Août 2018
    #17
  18. Infinity175

    Infinity175 Namur

    Et noooooooon !
    Pas besoin de dévisser le vase d'expansion...
    Une fois le cache retiré, dévisser le cache noir au Q du vase... Il est fixé sur la fameuse pipette noire...
     
    Infinity175 , 31 Août 2018
    #18
  19. ombrenoire

    ombrenoire 39 ans, Brabant Wallon

    Ahhhhh, ok ;)
    Je vais tester merci.
     
    ombrenoire , 31 Août 2018
    #19
  20. ombrenoire

    ombrenoire 39 ans, Brabant Wallon

    J'ai enfin pu regonfler !
    Malheureusement le problème est toujours présent...:confused:
    Peut-être la sonde de débit ?
     
    ombrenoire , 31 Août 2018
    #20
Chargement...

Sujet similaires

Vous pouvez aussi lancer une recherche sur : pompe Grundfos MQ3

Similar Threads - pompe Grundfos MQ3
  1. Delvecchio

    problème de pompe hydrofuge

    Delvecchio, +1 (ktmtoy), 4 Mai 2019
    1
    Affichages:
    154
    ktmtoy
    4 Mai 2019
  2. joesoh76

    Fuite Pompe DAB ACTIVE J 82 M

    joesoh76, 1 Avril 2019
    0
    Affichages:
    139
    joesoh76
    1 Avril 2019
  3. Baudouxarnauld

    Problème pompe eau de pluie

    Baudouxarnauld, +6 (Baudouxarnauld), 1 Avril 2019
    6
    Affichages:
    371
    Baudouxarnauld
    1 Avril 2019
  4. Muad

    Cartouche pour filtre pompe eau de pluie

    Muad, +6 (fafalili), 10 Mars 2019
    6
    Affichages:
    250
    fafalili
    11 Mars 2019
  5. Philibert 1

    Panne de ma pompe Grunfoss MQ

    Philibert 1, +6 (Philibert 1), 6 Mars 2019
    6
    Affichages:
    276
    Philibert 1
    11 Mars 2019
  6. niobium

    pompe immergée

    niobium, 19 Février 2019
    0
    Affichages:
    258
    niobium
    19 Février 2019