probléme pompe wilo

Dans le forum Plomberie générale - par fafalili le 31 Mai 2018

  1. fafalili

    fafalili Invité

    quelle sont les fils du pontage a faire ?
     
    fafalili , 1 Juin 2018
    #21
  2. fafalili

    fafalili Invité

    [​IMG]
     
    fafalili , 1 Juin 2018
    #22
  3. hql161

    hql161 42 ans, Luxembourg

    power on => courant ok
    pump on => lui qui donne l'ordre de démarrer la pompe, vu que la pression est à 0

    mais entre ton fluid control et ton moteur, il y a la protection thermique ...

    mais change ton condensateur pour commencer ...
    pour le pontage , c'est le bouton noir sur le #18 (circuit breaker)
    ;)
     
    hql161 , 1 Juin 2018
    #23
  4. fafalili

    fafalili Invité

    20180601_225319.jpg
     
    fafalili , 1 Juin 2018
    #24
  5. fafalili

    fafalili Invité

    Le deux fil brun sont les fil du bouton noir
     
    fafalili , 1 Juin 2018
    #25
  6. hql161

    hql161 42 ans, Luxembourg

    oui les 2 bruns à ponter : tu peux tester mais pas trop longtemps ;)
    mais je reste persuader que c'est le condensateur qui est HS

    dsq.JPG
     
    hql161 , 1 Juin 2018
    #26
  7. fafalili

    fafalili Invité

    merci a vous deux pour votre aide .
    quelle en serai la causse ?
     
    fafalili , 1 Juin 2018
    #27
  8. hql161

    hql161 42 ans, Luxembourg

    la cause?
    qualité du condensateur, peut-être
    ce condensateur dit permanent fonctionne pendant tout le fonctionnement du moteur, à la fréquence de 50HZ (alternance + 10ms et alternance - 10milliseconde) 50 fois par seconde :eek:
    de plus ces condensateurs sont normalisés (pas toutes les valeurs), et peut-être que pour un fonctionnement optimal il faudrait un condensateur de 32,6µF par exemple qui n'existe pas :confused: (alors on mets un 30µF ou 35µF)

    cela dis, la même machine chez le voisin, peur fonctionner 10ans et la tienne 6 mois ...
    ;)
     
    hql161 , 1 Juin 2018
    #28
  9. fafalili

    fafalili Invité

    Salut a vous deux pontage réaliser mais rien ne bouge

    Faut t'il bouger le condensateur pour faire le test ?
     
    fafalili , 2 Juin 2018
    #29
  10. hql161

    hql161 42 ans, Luxembourg

    hello, rien de bouge, cad?
    tu n'entends pas le moteur fonctionner? mesurer la tension entre 3 et 4 lors du pontage

    bouger le condensateur, non
    remplacer ce condensateur ...
     
    hql161 , 2 Juin 2018
    #30
    fgalette aime ça.
  11. fafalili

    fafalili Invité

    Non rien ne bouge le moteur ne tourne pas
     
    fafalili , 2 Juin 2018
    #31
  12. fafalili

    fafalili Invité

    Je ferai cela quand je rentre
     
    fafalili , 2 Juin 2018
    #32
    fgalette aime ça.
  13. fgalette

    fgalette 62 ans, Hainaut

    Tu peux toujours remplacer le condo dans la boite blanche, c'est celui du moteur et ne coute pas cher. (pas besoins de la marque, juste les mêmes spécifications !)
    Si cela ne va pas c'est la pompe, soit morte, soit calée ( crasses/boues, fin caillou.....), là il faut la sortir et vérifier si les pales de la roue à aube tournent à la main.
     
    fgalette , 2 Juin 2018
    #33
  14. fafalili

    fafalili Invité

    Le problème rien n'est visible sur cette pompe et caillou et crasse pas possible crépine fin tamis sur le flotteur

    Je cherche ou achetter cette un samedi :(
     
    fafalili , 2 Juin 2018
    #34
  15. fgalette

    fgalette 62 ans, Hainaut

    Peut être retire le tuyaux floteur de la pompe et voir si rien d'anormal, peut être verras tu les pales par le trou et faire tourner à la main.

    Mais avant tout change le condensateur, c'est facile.
     
    fgalette , 2 Juin 2018
    #35
  16. fafalili

    fafalili Invité

    par le trous il y a pas de pales juste un réservoir

    si non je viens de regarder en pontant le bouton noir le courant arrive bien dans le câble de la pompe mais elle ne démarre pas
     
    fafalili , 2 Juin 2018
    #36
  17. fafalili

    fafalili Invité

    pour le moment je refais le terrassement de mon terrain est-il possible que si une grue est passée sur la gaine le câble est cassé ?

    le reste fonctionne toujours l'arrivée d'eau et l'air pour le bulleur
     
    fafalili , 2 Juin 2018
    #37
  18. hql161

    hql161 42 ans, Luxembourg

    ha oui, tu penses que le câble est sectionné suite au terrassement ... :rolleyes:,

    tu pourrais alors testé les fils qui vont au moteur : a l'aide d'un ohmmètre, condensateur retiré et alim déconnecté...
    * mesurer l'enroulement primaire du mot (LP)
    * mesurer l'enroulement auxiliaire du mot (LS)

    ;)

    add.JPG
     
    hql161 , 2 Juin 2018
    #38
    fgalette aime ça.
  19. fafalili

    fafalili Invité

    Ok super je tests cela

    Je dois positionner l'ohmmètre sur quelle postion :blush:
     
    fafalili , 2 Juin 2018
    #39
  20. hql161

    hql161 42 ans, Luxembourg

    200 ohm ou le plus petit ;)
    arf voilà que je vois qu'il y a une lampe témoin sur l'interrupteur qui pourrais fausser les valeurs
    dans ce cas : enlever les fils du moteur (3-4-5) directement et les mesurer comme ci-dessus

    ;)
     
    hql161 , 2 Juin 2018
    #40
Chargement...

Sujet similaires

Vous pouvez aussi lancer une recherche sur : pompe wilo

Similar Threads - pompe wilo
  1. jeaned

    Enorme fuite pompe MQ3-35 (eau de pluie)

    jeaned, +10 (jeaned), 28 Avril 2019
    10
    Affichages:
    365
    jeaned
    3 Mai 2019
  2. promo

    Pompe américaine amorçage

    promo, +6 (heyall), 22 Avril 2019
    6
    Affichages:
    279
    heyall
    22 Avril 2019
  3. md952

    Pompe à eau de pluie : démarre par à coup

    md952, +12 (md952), 6 Avril 2019
    12
    Affichages:
    362
    md952
    6 Avril 2019
  4. zemeilleurofgre

    Pompe wilo ne fonctionne plus

    zemeilleurofgre, +122 (fgalette), 17 Mars 2016
    122
    Affichages:
    14 881
    fgalette
    20 Février 2019
  5. Kramer

    Pompe eau de pluie Wilo s'arrête

    Kramer, +9 (fgalette), 5 Septembre 2015
    9
    Affichages:
    2 989
    fgalette
    9 Septembre 2015
  6. richardunord

    L'eau de pluie n'est plus pompée - Wilo

    richardunord, +4 (fafalili), 18 Juillet 2015
    4
    Affichages:
    1 126
    fafalili
    18 Juillet 2015
  7. Phil1976
    0
    Affichages:
    2 716
    Phil1976
    10 Mars 2011