probléme pompe wilo

Dans le forum Plomberie générale - par fafalili le 31 Mai 2018

  1. fafalili

    fafalili Liège

    Le problème pas le moyen de passer un câble tous a été bouché avec un produit spécial pour l'étanchéité a l'air
     
    fafalili , 7 Juin 2018
    #81
  2. fgalette

    fgalette 61 ans, Hainaut

    Pourquoi un cable, je ne comprend pas la configuration ?
    Pas possible de placer un groupe ou tu as le press-controle sur la photo, le tuyaux venant de la citerne y est non ?

    Tention hein, du temps pour comprendre il me faut (parfois) :grinning:
     
    fgalette , 7 Juin 2018
    #82
  3. fafalili

    fafalili Liège

    En réalité toute mes gaine on été bouchée avec un produit spécial pour l'isolation a l'air comme pour le smart tube proximus

    Screenshot_20180607-200310.png
     
    fafalili , 7 Juin 2018
    #83
  4. fgalette

    fgalette 61 ans, Hainaut

    Oui mais si tu place la pompe ou le press se trouve, pas besoin de cable vu que tu as du jus dans le local, ainsi que le tuyau de la citerne. (peut être je doit aller me coucher :poop:)
     
    fgalette , 7 Juin 2018
    #84
  5. anlogo

    anlogo Hainaut

    pompe.jpg
    Bonjour,

    Ma pompe immergée ne fonctionne plus, le press controle affiche failure et le bouton reset n'y change rien. Est-il possible de by passer le press controle pour vérifier si le problème vient de lui ou de la pompe immergée? J'ai vérifié , elle n'est pas désamorcée et la crépine est propre et le clapet anti retour est ok. On a pompé jusqu'à vider la citerne :D. Merci et bon appétit!
     
    anlogo , 11 Juin 2018
    #85
  6. fgalette

    fgalette 61 ans, Hainaut

    Oui Anlogo, tu alimentes directement la pompe en 230 v, mais un court moment, car si la condensateur est mort, ou qu'elle est calée, elle ne peu rester sous tension comme cela longtemps sous peine de la cramer.
     
    fgalette , 11 Juin 2018
    #86
  7. anlogo

    anlogo Hainaut

    Merci fgalette, vous êtes une mine de renseignements!!!
    Bon après midi!:)
     
    anlogo , 11 Juin 2018
    #87
  8. fafalili

    fafalili Liège

    Bon voilà pompe renvoyée chez wilo elle est tjs sous garantie mais il parrait que wilo sont très chiant pour la garantie
     
    fafalili , 11 Juin 2018
    #88
  9. fgalette

    fgalette 61 ans, Hainaut

    Si elle est toujours sous garantie, aucun moyen de tergiverser !
    Ils réparent, ou change la pompe. :confused:
     
    fgalette , 11 Juin 2018
    #89
  10. fafalili

    fafalili Liège

    Je vous dis quoi quand j'ai réponse
     
    fafalili , 11 Juin 2018
    #90
    fgalette aime ça.
  11. fgalette

    fgalette 61 ans, Hainaut

    Hoooo merci, mais la mine s'épuise avec l'age et le faite de ne plus êtres dans le métier, l'expérience s'amenuise...... :worried:
     
    Dernière édition: 11 Juin 2018
    fgalette , 11 Juin 2018
    #91
  12. fafalili

    fafalili Liège

    Il ne faut pas dire cela
     
    fafalili , 11 Juin 2018
    #92
    fgalette aime ça.
  13. anlogo

    anlogo Hainaut

    fafalili à raison !
     
    anlogo , 11 Juin 2018
    #93
    fgalette aime ça.
  14. fafalili

    fafalili Liège

    petite question au pro

    je viens de remarque que depuis la panne de ma pompe je suis passer d'une consommation de 746W a 216w

    une pompe comme cela consomme bcp ou j'avais déjà un problème a la base 530w je trouve cela énorme

    avant la panne

    [​IMG]



















    après la panne

    [​IMG]
     
    fafalili , 11 Juin 2018
    #94
  15. fgalette

    fgalette 61 ans, Hainaut

    Il faut voir la puissance du moteur si c'est lui qui consommait à c moment.

    Suivant la doc que tu as mis en ligne, le plus petit modèle fait 550 w de puissance moteur.
     
    fgalette , 11 Juin 2018
    #95
  16. fafalili

    fafalili Liège

    a l'arrêt cela me semble bcp
     
    fafalili , 11 Juin 2018
    #96
  17. fafalili

    fafalili Liège

    TWI 5-306 EM 0,75kw
     
    fafalili , 11 Juin 2018
    #97
  18. fgalette

    fgalette 61 ans, Hainaut

    Bin à l'arrêt elle doit rien consommer, sauf pour l'alimentation du press control, mais c'est faible.
    Une perte aussi importante à la terre n'est pas possible avec un différentiel, bizarre, ou un problème avec le controleur de consommation ?
     
    fgalette , 12 Juin 2018
    #98
  19. anlogo

    anlogo Hainaut

    Bonjour,
    Pour tester la pompe sans passer par le press controle, je détache le cable du bas auquel je mets une prise pour voir si elle s'enclenche sans le press controle. C'est ça? pompe électricité.jpg
     
    anlogo , 18 Juin 2018
    #99
  20. fgalette

    fgalette 61 ans, Hainaut

    Tu débranche le cable entre le press et la pompe, coté press, et tu place une fiche pour tester. ;)
     
    fgalette , 18 Juin 2018
Chargement...

Sujet similaires

Vous pouvez aussi lancer une recherche sur : pompe wilo

Similar Threads - pompe wilo
  1. sebpetre

    Pompe eau pluie pour wc qui s'arrête

    sebpetre, +6 (Infinity175), 16 Octobre 2018
    6
    Affichages:
    208
    Infinity175
    17 Octobre 2018
  2. blade102

    Pièce détachée pompe hydrophore Grundfos Presscontrol PC15

    blade102, +5 (Annepascal), 28 Septembre 2018
    5
    Affichages:
    225
    Annepascal
    28 Septembre 2018
  3. JMG

    Pression pompe hydrophore

    JMG, +4 (JMG), 23 Septembre 2018
    4
    Affichages:
    188
    JMG
    25 Septembre 2018
  4. zemeilleurofgre

    Pompe wilo ne fonctionne plus

    zemeilleurofgre, +120 (fgalette), 17 Mars 2016
    120
    Affichages:
    11 686
    fgalette
    19 Septembre 2018
  5. Kramer

    Pompe eau de pluie Wilo s'arrête

    Kramer, +9 (fgalette), 5 Septembre 2015
    9
    Affichages:
    2 510
    fgalette
    9 Septembre 2015
  6. richardunord

    L'eau de pluie n'est plus pompée - Wilo

    richardunord, +4 (fafalili), 18 Juillet 2015
    4
    Affichages:
    1 033
    fafalili
    18 Juillet 2015
  7. Phil1976
    0
    Affichages:
    2 648
    Phil1976
    10 Mars 2011