problême prise téléphonique

Dans le forum Cables UTP, TV, SAT - par doSe le 29 Juin 2007

  1. Salut tout le monde, j'espere que je poste au bon endroit,

    voila je vous explique mon probleme, il y a 15jours je suis passé de belgacom a VOO pour le telephone, donc le telephone passe maintenant par le modem du pc. Le telephone qui est branché au modem fonctionne mais les autres telephone ne fonctionne plus, il m'ont dit la bas que je devais deconnecter l'arrivée belgacom de la prise telephone murale d'ou je brancherai la prise du modem qui enverrait la ligne sur tout le reseau des telephones de la maison tout en laissant connectés les fils qui servent au réseau de tous les téléphones eznsemble.
    je voudrai savoir coment je peux savoir quels sont les cables du reseau et les cables de l'arrivée de belgacom.

    j'espere que j'ai été assez claire :s

    merci de vos réponses ;)
     
    doSe , 29 Juin 2007
    #1
  2. bZone

    bZone Equipe BricoZone 43 ans, Liège

    Habituellement dans une maison traditionnelle les arrivées de cable telephone sont a la cave ou dans le garage, dans un appartement elles peuvent etre n'importe ou.

    Pour les nouvelles installations les cables d'arrivée est terimné par une petite boite de derivation qui alimente votre maison, ou par une prise RTT/RJ11. Dans les maisons plus anciennes; il n'y a pas vraiment "de point d'arrivée", le fil envoyé par belgaocm abouti directement dans une prise murale qui elel meme en alimente une autre, etc.

    Bref sans precisions/photos/dates, tous les cas sont possibles... :-s
     
    bZone , 29 Juin 2007
    #2
  3. Le Disjoncté

    Le Disjoncté 52 ans, Liège

    Bonjour à tous

    J'ai eu le même problème que toi, et pour remédier très facilement à ce problème, j'utilise maintenant des téléphones portables. 1 maître qui est connecté sur le modem et des esclaves qui eux ne sont reliés à aucunes prises vu qu'ils dépendent du maître et ça fonctionne bien et en plus on sait passer les communications d'un poste à l'autre et faire de la communication interne sans devoir avoir une centrale téléphonique. (appareils utilisés Twist 375 de chez Belgacom)

    On n'arrête pas le progrès.

    A bientôt
     
    Le Disjoncté , 1 Juillet 2007
    #3
  4. bt9000

    bt9000 Hainaut

    Le disjoncté a raison, c'est 10 fois plus simple... et ça te permet de ne pas couper le fil belgacon. On ne sait jamais... tu peux changer d'avis.
    Théoriquement, belgacom coupe "physiquement" le raccordement, mais ils ne le font pas toujours et se contentent de te déprogrammer sur leur central RTC. Si tu avais l'ADSL, il y a même des chances que le signal passe toujours, car il n'est pas vraiment dépendant du rtc. Il te suffit d'avoir un login valide et l'affaire est jouée... à tester, on ne sait jamais.
     
    bt9000 , 1 Juillet 2007
    #4
  5. lambda

    lambda 70 ans, Liège

    Bonjour,
    Dans le petit boîtier Belgacom situé dans le garage, quels sont les fils (2 suffisent je crois) a utiliser pour raccorder une prise dans le living?
    Merci
     
    lambda , 16 Mars 2008
    #5
  6. Le Disjoncté

    Le Disjoncté 52 ans, Liège

    Bonjour Lambda

    Tu dois utiliser le fil blanc et le fil bleu qui sont sur les bornes a et b de la prise

    A bientôt
     
    Le Disjoncté , 17 Mars 2008
    #6
  7. lambda

    lambda 70 ans, Liège

    Merci "Disj",
    Pour trouver les fils connectés chez Belgacom, j'ai utilisé un cornet de tél ou j'ai libéré les fils des bornes de gauche et j'ai testé avec sur le boîtier d'arrivée de Belgacom. J'ai trouvé le "tuut",et raccordé la prise avec ces deux fils là. Mais lorsque je décroche, le signal n'est pas "tuuuuut" mais "tuut-tuut-tuut" et la communication passe mais pas très bonne !
    Tu as une (bonne) idée ?
     
    lambda , 17 Mars 2008
    #7
  8. Le Disjoncté

    Le Disjoncté 52 ans, Liège

    As-tu une ligne ADSL sur cette ligne
     
    Le Disjoncté , 17 Mars 2008
    #8
  9. Carbu

    Carbu 52 ans,

    Dépendant de quand date ton installation, les fils ne seront pas nécessairement bleu et blanc !!
    Chez moi ils sont orange et gris :laughing: !

    Il me semble que pour trouver les bons fils, tu dois avoir environ 50mv entre les 2 fils qu'il faut raccorder !!
     
    Carbu , 17 Mars 2008
    #9
  10. Le Disjoncté

    Le Disjoncté 52 ans, Liège

    si oui tu doit te mettre après le filtre ou alors placé un deuxième filtre ADSL sur ta 2ème prise
     
    Le Disjoncté , 17 Mars 2008
    #10
  11. lambda

    lambda 70 ans, Liège

    oui, c'est surtout pour cela que mon fils a demandé son raccordement.
     
    lambda , 17 Mars 2008
    #11
  12. lambda

    lambda 70 ans, Liège

    Il ne s'agit pas d'une deuxième prise, mais bien de la première. Il n'y a que le boitier en cave.
     
    lambda , 17 Mars 2008
    #12
  13. lambda

    lambda 70 ans, Liège



    Merci.
    Je n'ai pas le matos, mais en utilisant les fils d'un telephone comme testeur j'ai trouvé un "TuuT"
     
    lambda , 17 Mars 2008
    #13
Chargement...

Sujet similaires

Vous pouvez aussi lancer une recherche sur : problême prise téléphonique

Similar Threads - problême prise téléphonique
  1. Yucatan

    IGMP problème SMA HomeManager 2.0

    Yucatan, +24 (AntigeL), 26 Juillet 2018
    24
    Affichages:
    434
    AntigeL
    31 Juillet 2018
  2. Gungriffon

    Probleme image saccade sur prox tv

    Gungriffon, +10 (Gungriffon), 21 Mai 2018
    10
    Affichages:
    388
    Gungriffon
    22 Mai 2018
  3. Christophe09

    Probléme tv Philips 49PUH4900

    Christophe09, +1 (Christophe09), 20 Mars 2018
    1
    Affichages:
    260
    Christophe09
    21 Mars 2018
  4. BOKI91

    Cpl sur réseau triphasé problème.

    BOKI91, +5 (omega.067), 23 Septembre 2017
    5
    Affichages:
    731
    omega.067
    24 Septembre 2017
  5. tophy

    Probleme patchpanel

    tophy, +7 (bZone), 17 Août 2017
    7
    Affichages:
    543
    bZone
    17 Août 2017
  6. chouf

    Problème connexion prise RJ11 en série

    chouf, +5 (jef2000), 10 Octobre 2010
    5
    Affichages:
    5 880
    jef2000
    12 Octobre 2010
  7. jmp

    Problème avec les prises TV Niko ?

    jmp, +1 (Bailti guy), 22 Avril 2009
    1
    Affichages:
    2 158
    Bailti guy
    22 Avril 2009